<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب.">
<meta name="keywords" content="اختتام,المؤتمر,الأول,لتحرير,القدس,بمحافظة,ديالى,خاص,إسلام,تايمز,شهدت,محافظة,شمال,شرق,العاصمة,العراقية,بغداد,الذي,نظمته,مؤسسة,الإمام,الخميني,قدس,سره,وقد,شارك,فيها,العديد,الشخصيات,السياسية,والدينية,والعشائرية,مختلف,الأديان,والمذاهب">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssau.dg4t64qddth9e,gc7.4k4mk06w.1z.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى"/>
<meta property="og:title" content="اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000907/n00907547-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000907/n00907547-b.jpg" />
<meta name="section" itemprop="articleSection" content="shahid-alquds"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى - اسلام تايمز" />
<meta name="twitter:description" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000907/n00907547-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى - اسلام تايمز" />
<meta itemprop="description" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000907/n00907547-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى - اسلام تايمز"/>
<meta name="dc.description" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب."/>
<meta name="dcterms.abstract" content="خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="اختتام,المؤتمر,الأول,لتحرير,القدس,بمحافظة,ديالى,خاص,إسلام,تايمز,شهدت,محافظة,شمال,شرق,العاصمة,العراقية,بغداد,الذي,نظمته,مؤسسة,الإمام,الخميني,قدس,سره,وقد,شارك,فيها,العديد,الشخصيات,السياسية,والدينية,والعشائرية,مختلف,الأديان,والمذاهب"/>
<meta name="dc.date" content="2021/01/02"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-01-02 09:07:27 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-01-02 09:07:27 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/907579/ثلاثة-قتلى-بتفجير-انتحاري-في-الصومال'>ثلاثة قتلى بتفجير انتحاري في الصومال</a>
</li>
<li><a href='/ar/news/907577/كازاخستان-تلغي-عقوبة-الإعدام'>كازاخستان تلغي عقوبة الإعدام</a>
</li>
<li><a href='/ar/news/907576/اليمن-دعوات-للحضور-في-مسيرة-الوفاء-لدماء-الشهداء-صعدة'>اليمن: دعوات للحضور في مسيرة "الوفاء لدماء الشهداء" في صعدة</a>
</li>
<li><a href='/ar/news/907574/تسجیل101-حالة-وفاة-جدیدة-بفیروس-کورونا-في-إیران'>تسجیل101 حالة وفاة جدیدة بفیروس کورونا في إیران</a>
</li>
<li><a href='/ar/news/907572/48-شهيدا-فلسطينيا-خلال-2020'>48 شهيدا فلسطينيا خلال 2020</a>
</li>
<li><a href='/ar/news/907563/إصابة-مدنيين-اثنين-باعتداء-المجموعات-الإرهابية-على-ريف-حماة'>إصابة مدنيين اثنين باعتداء المجموعات الإرهابية على ريف حماة</a>
</li>
<li><a href='/ar/news/907560/بريطانيا-تدق-ناقوس-الخطر-في-جميع-مستشفياتها'>بريطانيا تدق ناقوس الخطر في جميع مستشفياتها</a>
</li>
<li><a href='/ar/news/907552/قائد-الحرس-الثوري-الإيراني-جزيرة-أبو-موسى-جهوزيتنا-عالية'>قائد الحرس الثوري الإيراني من جزيرة أبو موسى: جهوزيتنا عالية</a>
</li>
<li><a href='/ar/news/907550/إزاحة-الستار-عن-الطابع-التذكاري-للشهيد-سليماني-صورة'>إزاحة الستار عن الطابع التذكاري للشهيد سليماني+صورة</a>
</li>
<li><a href='/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى'>اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ar/shahid-alquds' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004744.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>2 January 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/ar/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/shahid-alquds'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/shahid-alquds'>شهيد القدس</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',907547);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(907547,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcbazb9zrhbgsp.kuur.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getbazb9zrhbgsp.kuur.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/gallery/907547/1/print/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>السبت 2 كانون الثاني 2021 ساعة 12:37</div><h1 id='docDiv3TitrMain'>اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد شارك فيها العديد من الشخصيات السياسية والدينية والعشائرية من مختلف الأديان والمذاهب.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><div class='row gallery-buttons-row'><div class='gallery-buttons-row2'>
     <div class='col-lg-12 col-md-12 col-sm-12 col-xs-36'><a href='/ar/gallery/907547/3/0/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى' class='btn btn-default' target='_self'>صور صغيرة</a>
</div>
     <div class='col-lg-12 col-md-12 col-sm-12 col-xs-36'><a href='/ar/gallery/907547/2/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى' class='btn btn-default' target='_self'>صور كبيرة</a>
</div>
     <div class='col-lg-12 col-md-12 col-sm-12 col-xs-36'><a href='/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى' class='btn btn-default active disabled' target='_self'>شرائح صور</a>
</div>
     </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 demo_parent'><div class='demo'>
    <ul id='lightSlider'>
      <li data-thumb='/images/docs/000907/n00907547-r-b-000.jpg'>
                   <figure><div class='thumb'>

      <img src='/images/docs/000907/n00907547-r-b-000.jpg' class='ib' alt=""/><span class='v-align ib'></span></div></figure></li><li data-thumb='/images/docs/000907/n00907547-r-b-001.jpg'>
                   <figure><div class='thumb'>

      <img src='/images/docs/000907/n00907547-r-b-001.jpg' class='ib' alt=""/><span class='v-align ib'></span></div></figure></li><li data-thumb='/images/docs/000907/n00907547-r-b-002.jpg'>
                   <figure><div class='thumb'>

      <img src='/images/docs/000907/n00907547-r-b-002.jpg' class='ib' alt=""/><span class='v-align ib'></span></div></figure></li><li data-thumb='/images/docs/000907/n00907547-r-b-003.jpg'>
                   <figure><div class='thumb'>

      <img src='/images/docs/000907/n00907547-r-b-003.jpg' class='ib' alt=""/><span class='v-align ib'></span></div></figure></li><li data-thumb='/images/docs/000907/n00907547-r-b-004.jpg'>
                   <figure><div class='thumb'>

      <img src='/images/docs/000907/n00907547-r-b-004.jpg' class='ib' alt=""/><span class='v-align ib'></span></div></figure></li>
      </ul>
      </div></div>
      <script>
      $('#lightSlider').lightSlider({
     gallery:true,
      item:1,
      loop:true,
      enableTouch:true,
      enableDrag:true,
      freeMove:true,
      controls:true,
      keyPress:true,
      adaptiveHeight:false,
      vertical:false,
      vThumbWidth:30,
      thumbItem:5,
      thumbMargin:5,
      slideMargin:0,
      responsive : [
            {
                breakpoint:768,
                settings: {
                   adaptiveHeight:true,
                  }
            }
            
        ]
});
</script>
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.islamtimes.org/' target='_blank'>إسلام تايمز</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 907547</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcbazb9zrhbgsp.kuur.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getbazb9zrhbgsp.kuur.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/gallery/907547/1/print/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1075'>
  <input type='hidden' name='doc_id' value='907547'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/907552/قائد-الحرس-الثوري-الإيراني-جزيرة-أبو-موسى-جهوزيتنا-عالية'><img src='/images/docs/000907/n00907552-b.jpg' class='' alt='قائد الحرس الثوري الإيراني من جزيرة أبو موسى: جهوزيتنا عالية' title='قائد الحرس الثوري الإيراني من جزيرة أبو موسى: جهوزيتنا عالية'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/907552/قائد-الحرس-الثوري-الإيراني-جزيرة-أبو-موسى-جهوزيتنا-عالية'  title='[2 كانون الثاني 2021 12:54] 
خاص (إسلام تايمز) - أكد قائد الحرس الثوري الإيراني، اللواء حسين سلامي خلال تفقده القوات الايرانية بجزيرة ابو موسى الإيرانية بالمياه الخليجية، على جهوزية ...'>قائد الحرس الثوري الإيراني من جزيرة أبو موسى: جهوزيتنا عالية</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/907545/الفريق-قاسم-سليماني-شهيد-القدس'><img src='/images/docs/000907/n00907545-s.jpg' class='zoom_img' width='120' height='85' alt='الفريق قاسم سليماني.. شهيد القدس' title='الفريق قاسم سليماني.. شهيد القدس'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/907545/الفريق-قاسم-سليماني-شهيد-القدس'  title='[2 كانون الثاني 2021 12:28] 
إسلام تایمز (فلسطين) -تحلّ علينا في هذه الأيام الذكرى السنوية الأولى لرحيل الفريق قاسم سليماني، قائد قوة القدس في حرس الثورة الإيراني والذي استشهد برفقة ...'>الفريق قاسم سليماني.. شهيد القدس</a>
</div><div class='majazi-subtitle'><a href='/ar/article/907545/الفريق-قاسم-سليماني-شهيد-القدس'>بقلم محمد حميد - عضو المكتب السياسي لحركة الجهاد الإسلامي في فلسطين</a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/907535/تحالف-العدوان-السعودي-الإماراتي-يكشف-عن-وجهه-القبيح'><img src='/images/docs/000907/n00907535-s.jpg' class='zoom_img' width='120' height='85' alt='تحالف العدوان السعودي الإماراتي يكشف عن وجهه القبيح' title='تحالف العدوان السعودي الإماراتي يكشف عن وجهه القبيح'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/907535/تحالف-العدوان-السعودي-الإماراتي-يكشف-عن-وجهه-القبيح'  title='[2 كانون الثاني 2021 12:08] 
اسلام تايمز (اليمن) - كشفت العديد من التقارير الاخبارية عن مسارات واتجاهات جديدة من أهداف العدوان على اليمن، ومن بين الركام تطفو طموحات وأطماع التحالف ...'>تحالف العدوان السعودي الإماراتي يكشف عن وجهه القبيح</a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/interview/905659/إنزال-العقوبة-بحق-قتلة-الشهيد-سليماني-قضية-شرعية-ويجب-تطبيقها'><img src='/images/docs/000905/n00905659-s.jpg' class='zoom_img' width='120' height='85' alt='إنزال العقوبة بحق قتلة الشهيد سليماني قضية شرعية ويجب تطبيقها' title='إنزال العقوبة بحق قتلة الشهيد سليماني قضية شرعية ويجب تطبيقها'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/interview/905659/إنزال-العقوبة-بحق-قتلة-الشهيد-سليماني-قضية-شرعية-ويجب-تطبيقها'  title='[2 كانون الثاني 2021 09:02] 
خاص(اسلام تايمز) -قال القيادي البارز في حركة المقاومة الإسلامية في فلسطين، حماس، محمود الزهار، إن إنزال العقوبة بحق قتلة قائد فيلق القدس الإيراني الجنرال ...'>إنزال العقوبة بحق قتلة الشهيد سليماني قضية شرعية ويجب تطبيقها</a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/907475/السيد-الخامنئي-استشهاد-سليماني-ليس-حدثا-ينساه-التاريخ'><img src='/images/docs/000907/n00907475-s.jpg' class='zoom_img' width='120' height='85' alt='السيد الخامنئي: استشهاد سليماني ليس حدثاً ينساه التاريخ' title='السيد الخامنئي: استشهاد سليماني ليس حدثاً ينساه التاريخ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907475/السيد-الخامنئي-استشهاد-سليماني-ليس-حدثا-ينساه-التاريخ'  title='[2 كانون الثاني 2021 08:07] 
خاص (إسلام تايمز)- أكد قائد الثورة الإسلامية في إيران آية الله العظمى السيد علي الخامنئي، السبت، أن استشهاد قائد فيلق القدس السابق الجنرال قاسم سليماني،...'>السيد الخامنئي: استشهاد سليماني ليس حدثاً ينساه التاريخ</a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/907458/إطلاق-اسم-القائد-ابو-مهدي-المهندس-على-طريق-علمان'><img src='/images/docs/000907/n00907458-s.jpg' class='zoom_img' width='120' height='85' alt=' إطلاق اسم القائد "ابو مهدي المهندس" على طريق علمان' title=' إطلاق اسم القائد "ابو مهدي المهندس" على طريق علمان'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907458/إطلاق-اسم-القائد-ابو-مهدي-المهندس-على-طريق-علمان'  title='[2 كانون الثاني 2021 01:42] 
خاص (إسلام تايمز) - برعاية الأمين العام لحزب الله سماحة السيد حسن نصر الله، تزامناً مع الذكرى السنوية الاولى لإستشهاد ابو مهدي المهندس، أقام حزب الله ...'> إطلاق اسم القائد "ابو مهدي المهندس" على طريق علمان</a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/video/907457/قادة-بالحشد-الشعبي-يزورون-مرقد-الشهيد-سليماني'><img src='/images/docs/000907/n00907457-s.jpg' class='zoom_img' width='120' height='85' alt='قادة بالحشد الشعبي يزورون مرقد الشهيد سليماني  ' title='قادة بالحشد الشعبي يزورون مرقد الشهيد سليماني  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/video/907457/قادة-بالحشد-الشعبي-يزورون-مرقد-الشهيد-سليماني'  title='[2 كانون الثاني 2021 01:34] 
خاص (إسلام تايمز) - زار رئيس هيئة الحشد الشعبي في العراق فالح الفياض، ورئيس أركان هيئة الحشد الحاج " ابو فدك المحمداوي "، والأمين العام لمنظمة بدر والقائد ...'>قادة بالحشد الشعبي يزورون مرقد الشهيد سليماني  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/gallery/907449/1/إضاءة-برج-آزادي-بطهران-بمناسبة-استشهاد-سليماني-والمهندس'><img src='/images/docs/000907/n00907449-s.jpg' class='zoom_img' width='120' height='85' alt='إضاءة برج آزادي بطهران بمناسبة استشهاد سليماني والمهندس  ' title='إضاءة برج آزادي بطهران بمناسبة استشهاد سليماني والمهندس  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/gallery/907449/1/إضاءة-برج-آزادي-بطهران-بمناسبة-استشهاد-سليماني-والمهندس'  title='[2 كانون الثاني 2021 00:11] 
خاص (إسلام تايمز) - قامت بلدية العاصمة الإيرانية طهران، مساء الجمعة، بإضاءة برج آزادي بصور الشهيدين القائدين الجنرال قاسم سليماني وأبو مهدي المهندس ورفاقهما ...'>إضاءة برج آزادي بطهران بمناسبة استشهاد سليماني والمهندس  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>2 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/907414/وفاة-آية-الله-مصباح-يزدي'><img src='/images/docs/000907/n00907414-s.jpg' class='zoom_img' width='120' height='85' alt='وفاة آية الله مصباح يزدي' title='وفاة آية الله مصباح يزدي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907414/وفاة-آية-الله-مصباح-يزدي'  title='[1 كانون الثاني 2021 19:37] 
خاص (إسلام تايمز) - أعلنت وسائل إعلام رسمية إيرانية، مساء الجمعة، عن وفاة آية الله الشيخ مصباح يزدي في أحد مستشفيات العاصمة طهران عن عمر ناهز 85 عاماً ...'>وفاة آية الله مصباح يزدي</a>
</div>  <div class='service_date2'>1 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/interview/905084/دماء-الحاج-سليماني-تدفع-الشباب-للإنخراط-في-محور-المقاومة'><img src='/images/docs/000905/n00905084-s.jpg' class='zoom_img' width='120' height='85' alt='عضو كتلة "الوفاء للمقاومة" في البرلمان اللبناني النائب الشيخ حسن عز الدين' title='عضو كتلة "الوفاء للمقاومة" في البرلمان اللبناني النائب الشيخ حسن عز الدين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/interview/905084/دماء-الحاج-سليماني-تدفع-الشباب-للإنخراط-في-محور-المقاومة'  title='[1 كانون الثاني 2021 18:47] 
خاص (اسلام تايمز) - أكد عضو كتلة "الوفاء للمقاومة" في البرلمان اللبناني، النائب الشيخ حسن عز الدين، أن دماء قائد فيلق القدس الإيراني الشهيد الحاج قاسم ...'>دماء الحاج سليماني تدفع الشباب للإنخراط في محور المقاومة</a>
</div>  <div class='service_date2'>1 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/907377/رئيسي-قتلة-سليماني-ليسوا-آمنين-على-الأرض'><img src='/images/docs/000907/n00907377-s.jpg' class='zoom_img' width='120' height='85' alt='رئيسي: قتلة سليماني ليسوا آمنين على الأرض' title='رئيسي: قتلة سليماني ليسوا آمنين على الأرض'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907377/رئيسي-قتلة-سليماني-ليسوا-آمنين-على-الأرض'  title='[1 كانون الثاني 2021 14:04] 
خاص (إسلام تايمز) - حذر رئيس القضاء الإيراني إبراهيم رئيسي، الجمعة، من أن قتلة الشهيد القائد قاسم سليماني "لن يكونوا آمنين على الأرض" ، حيث بدأت الجمهورية ...'>رئيسي: قتلة سليماني ليسوا آمنين على الأرض</a>
</div>  <div class='service_date2'>1 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/907374/مفتي-سوريا-النصر-آت-بدماء-الشهداء'><img src='/images/docs/000907/n00907374-s.jpg' class='zoom_img' width='120' height='85' alt='مفتي سوريا: النصر آت بدماء الشهداء' title='مفتي سوريا: النصر آت بدماء الشهداء'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907374/مفتي-سوريا-النصر-آت-بدماء-الشهداء'  title='[1 كانون الثاني 2021 13:49] 
خاص (إسلام تايمز) - قال مفتي جمهورية سوريا الشيخ أحمد بدر الدين حسون، أن إيران ترسل أبناءها لتختلط دماؤهم بدماء العرب في الدفاع عن قبلتنا الأولى، جاء ...'>مفتي سوريا: النصر آت بدماء الشهداء</a>
</div>  <div class='service_date2'>1 كانون الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/907366/زياد-النخالة-سليماني-مجاهد-أممي-وشهيد-القدس'><img src='/images/docs/000907/n00907366-s.jpg' class='zoom_img' width='120' height='85' alt=' زياد النخالة: سليماني مجاهد أممي وشهيد القدس' title=' زياد النخالة: سليماني مجاهد أممي وشهيد القدس'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/907366/زياد-النخالة-سليماني-مجاهد-أممي-وشهيد-القدس'  title='[1 كانون الثاني 2021 13:20] 
خاص (إسلام تايمز) - قال الأمين العام لحركة الجهاد في فلسطين زياد النخالة، خلال الحفل التأبيني في ذكرى استشهاد قادة النصر بجامعة طهران، الجمعة، إن الشهيد ...'> زياد النخالة: سليماني مجاهد أممي وشهيد القدس</a>
</div>  <div class='service_date2'>1 كانون الثاني 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/907579/ثلاثة-قتلى-بتفجير-انتحاري-في-الصومال'  title='[2 كانون الثاني 2021 15:44] 
اسلام تايمز (الصومال)-  قتل انتحاري ثلاثة أشخاص في الصومال، اليوم (السبت)، في هجوم تقول السلطات إنه استهدف مواطنين أتراكاً في البلاد.'>ثلاثة قتلى بتفجير انتحاري في الصومال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907577/كازاخستان-تلغي-عقوبة-الإعدام'  title='[2 كانون الثاني 2021 15:18] 
اسلام تايمز (كازاخستان)- وقع الرئيس الكازاخستاني قاسم جومارت توكايف اليوم السبت، على قانون بشأن انضمام كازاخستان إلى البروتوكول الاختياري الثاني الملحق ...'>كازاخستان تلغي عقوبة الإعدام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907576/اليمن-دعوات-للحضور-في-مسيرة-الوفاء-لدماء-الشهداء-صعدة'  title='[2 كانون الثاني 2021 15:11] 
اسلام تايمز (اليمن) - دعت اللجنة المنظمة للفعاليات بمحافظة صعدة اليمنية، إلى المشاركة الواسعة في المسيرة الحاشدة التي ستخرج صباح غد الأحد بمدينة صعدة ...'>اليمن: دعوات للحضور في مسيرة "الوفاء لدماء الشهداء" في صعدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907574/تسجیل101-حالة-وفاة-جدیدة-بفیروس-کورونا-في-إیران'  title='[2 كانون الثاني 2021 15:09] 
اسلام تايمز (ايران)-  اعلنت المتحدثة باسم وزارة الصحة والعلاج والتعلیم الطبي الايراني سیما سادات لاري بأن عدد الاصابات بفیروس کورونا في البلاد، بلغ لغایة ...'>تسجیل101 حالة وفاة جدیدة بفیروس کورونا في إیران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907572/48-شهيدا-فلسطينيا-خلال-2020'  title='[2 كانون الثاني 2021 15:07] 
اسلام تايمز (فلسطين) - وثّق تقرير سنوي صادر عن التجمع الوطني لأسر شهداء فلسطين، أن عدد الشهداء الذين ارتقوا برصاص الاحتلال الإسرائيلي في العام المنصرم ...'>48 شهيدا فلسطينيا خلال 2020</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907563/إصابة-مدنيين-اثنين-باعتداء-المجموعات-الإرهابية-على-ريف-حماة'  title='[2 كانون الثاني 2021 14:05] 
اسلام تايمز (سوريا) - أصيب مدنيان سوريان بجروح جراء استهداف التنظيمات الإرهابية بالقذائف الصاروخية بلدة جورين في ريف حماة الشمالي الغربي.'>إصابة مدنيين اثنين باعتداء المجموعات الإرهابية على ريف حماة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907560/بريطانيا-تدق-ناقوس-الخطر-في-جميع-مستشفياتها'  title='[2 كانون الثاني 2021 13:35] 
اسلام تايمز (بريطانيا) - حذر عاملون صحيون بريطانيون، من أن المستشفيات في جميع أنحاء البلاد تواجه أسابيع قليلة محفوفة بالمخاطر، وسط تصاعد الإصابات الجديدة ...'>بريطانيا تدق ناقوس الخطر في جميع مستشفياتها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907552/قائد-الحرس-الثوري-الإيراني-جزيرة-أبو-موسى-جهوزيتنا-عالية'  title='[2 كانون الثاني 2021 12:54] 
خاص (إسلام تايمز) - أكد قائد الحرس الثوري الإيراني، اللواء حسين سلامي خلال تفقده القوات الايرانية بجزيرة ابو موسى الإيرانية بالمياه الخليجية، على جهوزية ...'>قائد الحرس الثوري الإيراني من جزيرة أبو موسى: جهوزيتنا عالية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907550/إزاحة-الستار-عن-الطابع-التذكاري-للشهيد-سليماني-صورة'  title='[2 كانون الثاني 2021 12:48] 
أزاح رئيس الجمهورية الستار عن طابع تذكاري خاص بالشهيد سليماني (لواء القلوب) تزامنا مع الذكرى السنوية الاولي لاستشهاد الفريق الشهيد قاسم سليماني.

وازاح ...'>إزاحة الستار عن الطابع التذكاري للشهيد سليماني+صورة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/907547/1/اختتام-المؤتمر-الأول-لتحرير-القدس-بمحافظة-ديالى'  title='[2 كانون الثاني 2021 12:37] 
خاص (إسلام تايمز) - شهدت محافظة ديالى شمال شرق العاصمة العراقية بغداد، اختتام المؤتمر الأول لتحرير القدس الذي نظمته مؤسسة الإمام الخميني (قدس سره)، وقد ...'>اختتام المؤتمر الأول لتحرير القدس بمحافظة ديالى  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/907545/الفريق-قاسم-سليماني-شهيد-القدس'  title='[2 كانون الثاني 2021 12:28] 
إسلام تایمز (فلسطين) -تحلّ علينا في هذه الأيام الذكرى السنوية الأولى لرحيل الفريق قاسم سليماني، قائد قوة القدس في حرس الثورة الإيراني والذي استشهد برفقة ...'>الفريق قاسم سليماني.. شهيد القدس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907538/ارتفاع-الإصابات-والوفيات-بفيروس-كورونا-في-مصر'  title='[2 كانون الثاني 2021 12:14] 
اسلام تايمز (مصر) - أعلنت وزارة الصحة المصرية، تسجيل 1409 إصابات جديدة بفيروس كورونا و56 وفاة الجمعة.'>ارتفاع الإصابات والوفيات بفيروس كورونا في مصر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/907535/تحالف-العدوان-السعودي-الإماراتي-يكشف-عن-وجهه-القبيح'  title='[2 كانون الثاني 2021 12:08] 
اسلام تايمز (اليمن) - كشفت العديد من التقارير الاخبارية عن مسارات واتجاهات جديدة من أهداف العدوان على اليمن، ومن بين الركام تطفو طموحات وأطماع التحالف ...'>تحالف العدوان السعودي الإماراتي يكشف عن وجهه القبيح</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/907532/ذكرى-استشهاد-قادة-النصر-وانجاز-قاسم-سليماني-العظيم'  title='[2 كانون الثاني 2021 12:04] 
اسلام تايمز (ايران)- في الذكرى السنوية الاولى لاستشهاد القادة الابرار الفريق قاسم سليماني والحاج ابو مهدي المهندس ورفاقهما على ارض مطار بغداد ، مازال ...'>ذكرى استشهاد قادة النصر وانجاز قاسم سليماني العظيم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907530/الشهيد-سليماني-لم-يفر-ق-بين-مسلم-وغيره-بالدفاع-عن-الشعوب'  title='[2 كانون الثاني 2021 11:56] 
اسلام تايمز (ايران) - اكد النائب عن الطائفة المسيحية الآشورية والكلدانية بمجلس الشورى الاسلامي الايراني شارلي انوية تكية ان الشهيد القائد قاسم سليماني ...'>الشهيد سليماني لم يفرّق بين مسلم وغيره بالدفاع عن الشعوب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907529/الحوثي-يهدد-تحالف-العدوان-السعودي-ب-مرحلة-الوجع-الكبير'  title='[2 كانون الثاني 2021 11:54] 
اسلام تايمز (اليمن) - هدد عضو المجلس السياسي الأعلى في اليمن والقيادي في حركة"أنصار الله"، محمد علي الحوثي، تحالف العدوان السعودي بـ"مرحلة الوجع الكبير"....'>الحوثي يهدد تحالف العدوان السعودي بـ"مرحلة الوجع الكبير"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907528/جون-بولتون-ترمب-يسعي-إلى-تمزيق-الحزب-الجمهوري'  title='[2 كانون الثاني 2021 11:51] 
اسلام تايمز (امريكا) - اتهم مستشار الأمن القومي السابق الأمريكي جون بولتون الرئيس الأمريكي المنتهية ولايته ترمب بالسعي إلى تمزيق الحزب الجمهوري.'>جون بولتون: ترمب يسعي إلى تمزيق الحزب الجمهوري</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907526/الرئيس-روحاني-يدعو-للمزيد-الالتزام-بالبروتوكولات-الصحية'  title='[2 كانون الثاني 2021 11:50] 
اسلام تايمز (ايران) - اكد رئيس الجمهورية الاسلامية الايرانية حسن روحاني بان ايران حققت نجاحا جيدا في مكافحة فيروس كورونا، داعيا في الوقت ذاته للمزيد من ...'>الرئيس روحاني يدعو للمزيد من الالتزام بالبروتوكولات الصحية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907525/اللواء-صفوي-القوات-الأميركية-في-المنطقة-ضعيفة-وتحت-إشرافنا'  title='[2 كانون الثاني 2021 11:49] 
اسلام تايمز (ايران) - قال كبير المستشارين العسكريين لقائد الثورة الاسلامية اللواء يحيى رحيم صفوي، أن ايران تأمل ألا يحدث شيء سيئ حتى رحيل حكومة الرئيس ...'>اللواء صفوي : القوات الأميركية في المنطقة ضعيفة وتحت إشرافنا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907521/إيكونوميست-ابن-سلمان-هو-أضر-بالأمن-القومي-السعودي'  title='[2 كانون الثاني 2021 11:41] 
اسلام تايمز (السعودية) - نشرت مجلة "إيكونوميست" تقريرا، سلطت فيه الضوء على حكم القضاء السعودي بسجن الناشطة لجين الهذلول أكثر من خمس سنوات، بحجة أنها "أضرت ...'>إيكونوميست: ابن سلمان هو من أضر بالأمن القومي السعودي</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/article/906592/كتب-إيهاب-زكي-الجنرال-الذي-هزم-العدو-حيا-ولاحقه-ميتا'  title='[28 كانون الأول 2020 01:42] 
خاص (اسلام تايمز) - تعتمد"إسرائيل" على دوائر أمان متتالية ومتراصة، وتعتبر أنّ دوائر أمانها تمتد حتى باكستان، حيث تقسيم الجغرافيا إلى دوائر قريبة فبعيدة ...'>كتب إيهاب زكي: الجنرال الذي هزم العدو حياً ولاحقه ميتاً</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/906538/1/الجامعة-التكنولوجية-ببغداد-تقيم-مهرجانا-للمهندس-وسليماني'  title='[27 كانون الأول 2020 19:34] 
خاص(اسلام تايمز) - أقامت الجامعة التكنولوجية بالعاصمة العراقية بغداد، مهرجاناً تأبينياً كبيراً بمناسبة الذكرى السنوية الأولى لاستشهاد قادة النصر، إثر ...'>الجامعة التكنولوجية ببغداد تقيم مهرجاناً للمهندس وسليماني  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906665/زيارة-إفتراضية-لمرقد-القائد-الشهيد-سليماني'  title='[28 كانون الأول 2020 11:37] 
خاص (إسلام تايمز) - أطلقت اللجنة الخاصة بإحياء الذكرى السنوية الأولى، لاستشهاد قائد فيلق القدس الجنرال قاسم سليماني، ورفاق دربه، موقعاً إلكترونياً، لإتاحة ...'>زيارة إفتراضية لمرقد القائد الشهيد سليماني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906942/كتائب-حزب-الله-العراق-أمريكا-لن-تغادر-إلإ-بالمقاومة'  title='[29 كانون الأول 2020 22:41] 
خاص (إسلام تايمز) - أكد المتحدث العسكري باسم كتائب حزب الله العراق، جعفر الحسيني، إن قوات الاحتلال الأمريكي لن تغادر البلاد إلا بالمقاومة، مشيراً إلى ...'>كتائب حزب الله العراق: أمريكا لن تغادر إلإ بالمقاومة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/906790/1/حركة-شبابية-بالعراق-تتوعد-بالانتقام-قتلة-سليماني-والمهندس'  title='[29 كانون الأول 2020 13:50] 
خاص (اسلام تايمز) - أطلقت حركة شبابية في العراق تسمى "حركة أشبال المهندس"، الاثنين، عوداً بالثأر والانتقام من قتلة القائدين الشهيدين قاسم سليماني وأبو ...'>حركة شبابية بالعراق تتوعد بالانتقام من قتلة سليماني والمهندس  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906537/ندوات-افتراضية-حول-مدرسة-القائد-سليماني'  title='[28 كانون الأول 2020 18:11] 
خاص(اسلام تايمز) - أعلن المؤتمر العالمي لمحبي أهل البيت عليهم السلام، اليوم الأحد، عن عزمه إقامة سلسلة الندوات الإلكترونية للبحث حول مدرسة الحاج قاسم ...'>ندوات افتراضية حول مدرسة القائد سليماني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/906382/1/بالصور-تنظيم-مسيرة-منددة-بإغتيال-المهندس-وسليماني-وسط-بغداد'  title='[26 كانون الأول 2020 21:11] 
اسلام تايمز - المصدر: وكالات'>بالصور : تنظيم مسيرة منددة بإغتيال المهندس وسليماني وسط بغداد  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906938/زينب-سليماني-والدي-كان-يبذل-جهودا-مضاعفة-في-العراق-وعلاقته-مع-الشهيد-المهندس-لا-ت-وصف'  title='[29 كانون الأول 2020 22:23] 
خاص (إسلام تايمز) - أكدت زينب سليماني ابنة قائد فيلق القدس الإيراني الشهيد القائد قاسم سليماني، إن والدها كان يبذل جهوداً مضاعفة من أجل العراقي وشعبه ...'>زينب سليماني: والدي كان يبذل جهوداً مضاعفة في العراق وعلاقته مع الشهيد المهندس لا تُوصف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/906577/حسين-مرتضى-يحكي-لحظة-التقيت-الشايب'  title='[27 كانون الأول 2020 23:45] 
خاص (اسلام تايمز)-من بين رائحة الموت في القرى المزنٌرة بدخان المعارك في أقصى الجنوب العراقي  وبقايا الدمار التي خلفها الاجتياح الأمريكي للعراق فجر التاسع ...'>حسين مرتضى يحكي .. لحظة التقيت الشايب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906958/بلدية-طهران-تسمي-ساحة-بأسم-الشهيد-أبو-مهدي-المهندس'  title='[30 كانون الأول 2020 00:53] 
خاص (إسلام تايمز) - وافق أعضاء مجلس مدينة العاصمة الإيرانية طهران، الثلاثاء، على إعادة تسمية ساحة القدس في حي دولت آباد جنوب العاصمة، باسم ساحة "الشهيد ...'>بلدية طهران تسمي ساحة بأسم "الشهيد أبو مهدي المهندس"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906789/الشيخ-الخزعلي-شركة-بريطانية-متورطة-باغتيال-سليماني-والمهندس'  title='[29 كانون الأول 2020 01:12] 
خاص (اسلام تايمز) - قال الأمين العام لحركة عصائب أهل الحق في العراق، الشيخ قيس الخزعلي، مساء الاثنين، إن هناك شركة بريطانية مسؤولة عن أمن مطار بغداد الدولي ...'>الشيخ الخزعلي: شركة بريطانية متورطة باغتيال سليماني والمهندس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906750/القضاء-العراقي-تقدم-بالتحقيق-في-اغتيال-سليماني-والمهندس'  title='[28 كانون الأول 2020 21:37] 
خاص (إسلام تايمز) - قالت السلطات القضائية العراقية، الاثنين، إنها أحرزت تقدماً في عملية التحقيق بالجريمة التي نفذتها الولايات المتحدة الأمريكية بطائرة ...'>القضاء العراقي: تقدم بالتحقيق في اغتيال سليماني والمهندس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906682/مصادر-عراقية-ل-إسلام-تايمز-استهداف-رتل-أمريكي-بمحافظة-الديوانية'  title='[28 كانون الأول 2020 20:15] 
خاص(اسلام تايمز) - أفادت مصادر مقربة من فصائل المقاومة الإسلامية في العراق، الاثنين، عن استهداف رتل تابعة لقوات الاحتلال الأمريكي بمحافظة الديوانية وسط ...'>مصادر عراقية لـ"إسلام تايمز": استهداف رتل أمريكي بمحافظة الديوانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/906962/الشهيد-سليماني-في-معركة-آمرلي'  title='[30 كانون الأول 2020 01:39] 
خاص (إسلام تايمز) - ينشر موقع "إسلام تايمز" للمرة الأولى مقطع فيديو يظهر وجود قائد فيلق القدس الإيراني الشهيد قاسم سليماني، في عمليات تحرير مدينة آمرلي ...'>الشهيد سليماني في معركة آمرلي  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906959/دعوة-لإحياء-ليلة-استشهاد-سليماني-والمهندس-بموقع-الجريمة'  title='[30 كانون الأول 2020 01:07] 
خاص (إسلام تايمز) - وجه شبان عراقيون دعوة لجميع المواطنين إلى إحياء ليلة استشهاد قادة النصر القائدين الكبيرين الجنرال قاسم سليماني ونائب رئيس هيئة الحشد ...'>دعوة لإحياء ليلة استشهاد سليماني والمهندس بموقع الجريمة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/906450/باحثة-مسيحية-ل-إسلام-تايمز-الحاج-سليماني-بطل-قومي-وامتاز-بالتواضع'  title='[27 كانون الأول 2020 09:15] 
خاص (إسلام تايمز) - أكدت الباحثة والاستاذة الجامعية اللبنانية المسيحية الدكتورة صفية أنطون سعادة، إن قائد فيلق القدس الإيراني الشهيد الجنرال قاسم سليماني،...'>باحثة مسيحية لـ"إسلام تايمز": الحاج سليماني بطل قومي وامتاز بالتواضع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/906553/عبد-المهدي-علمت-باستشهاد-سليماني-خاتمه'  title='[27 كانون الأول 2020 21:06] 
خاص(اسلام تايمز) - كشف رئيس الوزراء العراقي السابق عادل عبد المهدي الذي كان على موعد على استقباله قائد فيلق القدس الإيراني الجنرال قاسم سليماني، إنه "علم ...'>عبد المهدي: علمتُ باستشهاد سليماني من خاتمه</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/906593/كتب-عمر-معربوني-الجنرال-مهندس-التحولات-الكبرى'  title='[28 كانون الأول 2020 01:35] 
خاص (اسلام تايمز)- خير دليل على عظمة الرجل ما أُطلِقَ عليه من القاب وصفات أوردها الإعلام المعادي لمحور المقاومة ، حتى لو كانت الألقاب والتوصيفات فيها ...'>كتب عمر معربوني: الجنرال .. مهندس التحولات الكبرى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/906348/1/شاهد-بالصور-العدوان-الاسرائيلي-الغاشم-على-غزة'  title='[26 كانون الأول 2020 18:33] 
اسلام تايمز - المصدر: وكالات'>شاهد بالصور..العدوان الاسرائيلي الغاشم على غزة  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/907089/ندوة-إفتراضية-معالم-مدرسة-ونهج-القائد-الشهيد-سليماني'  title='[30 كانون الأول 2020 18:55] 
خاص (إسلام تايمز) - يواصل المؤتمر الدولي لمحبي أهل البيت (ع) إقامة ندواته الافتراضية في الذكرى الأولى لإستشهاد القائد الحاج قاسم سليماني وأبو مهدي المهندس....'>ندوة إفتراضية "معالم مدرسة ونهج القائد الشهيد سليماني"</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/article/906592/كتب-إيهاب-زكي-الجنرال-الذي-هزم-العدو-حيا-ولاحقه-ميتا'  title='[28 كانون الأول 2020 01:42] 
خاص (اسلام تايمز) - تعتمد"إسرائيل" على دوائر أمان متتالية ومتراصة، وتعتبر أنّ دوائر أمانها تمتد حتى باكستان، حيث تقسيم الجغرافيا إلى دوائر قريبة فبعيدة ...'>كتب إيهاب زكي: الجنرال الذي هزم العدو حياً ولاحقه ميتاً</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/906018/حسن-لإسلام-تايمز-الرد-على-اغتيال-سليماني-آت-لامحال-وسيكون-مدويا'  title='[24 كانون الأول 2020 21:56] 
خاص (اسلام تايمز) - اعتبر الباحث والخبير في الشأن الايراني علاء حسن ان القائد قاسم سليماني كان له الدور المركزي في الحرب على الإرهاب في كل من سوريـا والعراق ...'>حسن لإسلام تايمز: الرد على اغتيال سليماني آتٍ لامحال، وسيكون مدوياً</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/902845/كريمة-الشيخ-زكزاكي-ل-اسلام-تايمز-محاكمة-والدي-منذ-البداية-مبنية-على-تهم-ملفقة'  title='[10 كانون الأول 2020 11:26] 
خاص (اسلام تایمز) - أكدت "سهيلا زكزاكي" كريمة الشيخ إبراهيم زكزاكي، زعيم الحركة الإسلامية في نيجيريا، الخميس، إن محاكمة والدها كانت منذ البداية مبنية ...'>كريمة الشيخ زكزاكي لـ"اسلام تايمز": محاكمة والدي منذ البداية مبنية على تهم ملفقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/898972/تحالف-العدوان-اعتمد-على-قرصنة-سفن-النفط-لإحداث-أزمة-كبيرة-في-البلاد'  title='[20 تشرين الثاني 2020 18:05] 
اسلام تايمز - أكد المدير العام التنفيذي لشركة النفط اليمنية عمار الأضرعي، الجمعة، إن تحالف العدوان الذي تقوده المملكة العربية السعودية، اعتمدت على قرصنة ...'>تحالف العدوان اعتمد على قرصنة سفن النفط لإحداث أزمة كبيرة في البلاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897492/قائد-عسكري-ايراني-أميركا-في-مقدمة-أعداء-ايران'  title='[12 تشرين الثاني 2020 23:20] 
اسلام تايمز - المصدر: وكالة ارنا'>قائد عسكري ايراني: أميركا في مقدمة أعداء ايران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897448/وزير-النفط-الايراني-اميركا-تقتل-يوميا-400-ايراني'  title='[12 تشرين الثاني 2020 19:37] 
اسلام تايمز - المصدر: وكالة ارنا'>وزير النفط الايراني: اميركا تقتل يوميا 400 ايراني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897425/تسجيل-11517-اصابة-جديدة-بكورونا-ووفاة-457-شخصا'  title='[12 تشرين الثاني 2020 16:43] 
اسلام تايمز - المصدر: وكالة ارنا'>تسجيل 11517 اصابة جديدة بكورونا ووفاة 457 شخصا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897392/روحاني-كل-المؤشرات-تدل-على-ان-عهد-الضغوط-القصوى-إلى-زوال'  title='[12 تشرين الثاني 2020 13:22] 
اسلام تايمز - المصدر: قناة العالم'>روحاني: كل المؤشرات تدل على ان عهد الضغوط القصوى إلى زوال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/897351/لماذا-تنبأ-السيد-نصر-الله-بحرب-اسرائيلية-او-امريكية'  title='[12 تشرين الثاني 2020 09:30] 
اسلام تايمز - المصدر:قناة العالم'>لماذا تنبأ السيد نصر الله بحرب ’اسرائيلية’ او امريكية؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897346/إيران-لإضفاء-الشفافية-على-الأنشطة-النووية-السعودية-و-الإسرائيلية'  title='[12 تشرين الثاني 2020 09:17] 
اسلام تايمز - المصدر: وكالة ارنا'>إيران: لإضفاء الشفافية على الأنشطة النووية السعودية و‘‘الإسرائيلية‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897169/بكين-تستنكر-فرض-واشنطن-عقوبات-على-مسؤولين-صينيين'  title='[11 تشرين الثاني 2020 11:27] 
اسلام تايمز - المصدر: وكالة أبناء فارس'>بكين تستنكر فرض واشنطن عقوبات على مسؤولين صينيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/896813/تفاصيل-دار-بين-الاسد-وبوتين-خلال-لقائهما-عبر-الفيديوكونفرانس'  title='[9 تشرين الثاني 2020 18:06] 
اسلام تايمز -المصدر: وكالات'>تفاصيل ما دار بين الاسد وبوتين خلال لقائهما عبر الفيديوكونفرانس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/893169/اعتقال-الشيخ-الزكزاكي-وبصمات-سعودية-اسرائيلية'  title='[20 تشرين الأول 2020 21:02] 
خاص (اسلام تايمز)-  مر مايقارب الخمس سنوات على اعتقال الشيخ ابراهيم الزكزاكي زعيم الشيعة والحركة الاسلامية النيجيرية دون وجه حق ووسط صمت عالمي مطبق وعدم ...'>اعتقال الشيخ الزكزاكي: وبصمات سعودية اسرائيلية!!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/890845/الكيان-الصهيوني-إحباط-متزايد-خوفا-الانتفاضة'  title='[8 تشرين الأول 2020 08:54] 
القدس المحتلة (اسلام تايمز) -  أكدت صحيفة يديعوت أحرونوت الاسرائيلية ، في عددها الصادر يوم أمس الثلاثاء ، في إشارة إلى موقف ووضع الكيان الإسرائيلي الصعب ...'>الكيان الصهيوني.. إحباط متزايد خوفاً من الانتفاضة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/890461/الهندي-المشروع-الصهيوني-يقف-مرتبكا-وعاجزا-أمام-مواجهة-المقاومة-الفلسطينية'  title='[6 تشرين الأول 2020 12:51] 
القدس المحتلة (اسلام تايمز) - أكد عضو المكتب السياسي لحركة الجهاد الإسلامي في فلسطين محمد الهندي، أن المشروع الصهيوني يقف مرتبكاً وعاجزاً أمام المقاومة ...'>الهندي: المشروع الصهيوني يقف مرتبكاً وعاجزاً أمام مواجهة المقاومة الفلسطينية</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/890311/روحاني-الحرب-الاقتصادية-لن-تستمر-طويلا-وسنرغم-العدو-على-الاستسلام'  title='[5 تشرين الأول 2020 20:29] 
طهران (اسلام تايمز)- اكد الرئيس الايراني حسن روحاني بان الحرب الاقتصادية لن تستمر طويلا وحتى لو استمرت طويلا فان شعبنا لن يستسلم وسنرغم العدو على الاستسلام....'>روحاني: الحرب الاقتصادية لن تستمر طويلا وسنرغم العدو على الاستسلام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/891145/مسؤول-اللاذقية-الوضع-مأساوي-وأياد-خفية-وراء-الحرائق'  title='[9 تشرين الأول 2020 20:26] 
دمشق (اسلام تايمز) _ اكد رئيس اتحاد الفلاحين حكمت صقر، إن هناك أيادي خفية وراء اشتعال الحرائق في اللاذقية، مضيفاً إن اندلاع أكثر من 30 حريقاً بالتوقيت ...'>مسؤول من اللاذقية: الوضع مأساوي.. وأياد خفية وراء الحرائق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/893795/اثيوبيا-نرفض-تهديدات-موجهة-بشان-سد-النهضة'  title='[24 تشرين الأول 2020 15:12] 
اسلام تايمز - المصد: وكالات'>اثيوبيا: نرفض اي تهديدات موجهة بشان سد النهضة</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/907363/الشهيد-سليماني-مشروعا-متكامل-الأركان-لتحرير-القدس-وليس-فردا-يمكن-تصفيته'><img src='/images/docs/000907/n00907363-b.jpg' alt='الشهيد سليماني مشروعاً متكامل الأركان لتحرير القدس وليس فرداً يمكن تصفيته' title='الشهيد سليماني مشروعاً متكامل الأركان لتحرير القدس وليس فرداً يمكن تصفيته' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/907363/الشهيد-سليماني-مشروعا-متكامل-الأركان-لتحرير-القدس-وليس-فردا-يمكن-تصفيته'  title='[1 كانون الثاني 2021 13:08]
إسلام تایمز (بحرین) - ها هي الذكرى السنوية الأولى للشهيد القائد الحاج قاسم سليماني تطل علينا مع إطلالة العام الميلادي الجديد الذي سيظل متوشحاً في مطلع كل عام ميلادي جديد ...'>الشهيد سليماني مشروعاً متكامل الأركان لتحرير القدس وليس فرداً يمكن تصفيته</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/907357/قاسم-سليماني-جنرال-فلسطيني-الهوية-إيراني-الجنسية'><img src='/images/docs/000907/n00907357-b.jpg' alt='قاسم سليماني جنرالٌ فلسطينيُ الهويةِ إيرانيُ الجنسيةِ' title='قاسم سليماني جنرالٌ فلسطينيُ الهويةِ إيرانيُ الجنسيةِ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/907357/قاسم-سليماني-جنرال-فلسطيني-الهوية-إيراني-الجنسية'  title='[1 كانون الثاني 2021 12:50]
إسلام تايمز (فلسطين) - لعل الفلسطينيين كانوا أكثر المتضررين من غيابه، وأشدهم حزناً على رحيله، وأصدقهم أسفاً على اغتياله، وأبلغهم حزناً على فقده، فقد هالهم خبر استهدافه ونبأ ...'>قاسم سليماني جنرالٌ فلسطينيُ الهويةِ إيرانيُ الجنسيةِ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/video/906539/المقاومة-العراقية-قاصم-الجبارين-تستهدف-رتلا-للإحتلال-الأمريكي-في-بابل'><img src='/images/docs/000906/n00906539-b.jpg' alt='المقاومة العراقية (قاصم الجبارين) تستهدف رتلاً للإحتلال الأمريكي في بابل  ' title='المقاومة العراقية (قاصم الجبارين) تستهدف رتلاً للإحتلال الأمريكي في بابل  ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/video/906539/المقاومة-العراقية-قاصم-الجبارين-تستهدف-رتلا-للإحتلال-الأمريكي-في-بابل'  title='[27 كانون الأول 2020 19:57]
خاص(اسلام تايمز) - أعلنت فصائل المقاومة الإسلامية في العراق "قاصم الجبارين"، الأحد، مسؤوليتها عن استهداف رتلاً لقوات الاحتلال الأمريكي على الطريق الدولي في محافظة بابل جنوب ...'>المقاومة العراقية (قاصم الجبارين) تستهدف رتلاً للإحتلال الأمريكي في بابل  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/906241/مناورات-فصائل-المقاومة-أحلام-الصهاينة-في-خبر-كان'><img src='/images/docs/000906/n00906241-b.jpg' alt='مناورات فصائل المقاومة.. أحلام الصهاينة في خبر كان' title='مناورات فصائل المقاومة.. أحلام الصهاينة في خبر كان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/906241/مناورات-فصائل-المقاومة-أحلام-الصهاينة-في-خبر-كان'  title='[26 كانون الأول 2020 09:31]
اسلام تايمز - المصدر: موقع الوقت'>مناورات فصائل المقاومة.. أحلام الصهاينة في خبر كان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/ar/shahid-alquds'>شهيد القدس</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>