<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة.">
<meta name="keywords" content="النخالة,المقاومة,ستدافع,عن,الأسرى,المضربين,الطعام,اسلام,تايمز,فلسطين,أكد,الأمين,العام,لحركة,الجهاد,الإسلامي,في,زياد,اليوم,الخميس,أن,استشهاد,أحد,بأنه,قتل,متعمد,مع,سبق,الإصرار,مشددا,على,القيام,بمسؤولية,الواجب,وفقا,لإلتزامات,السابقة">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://cdn.islamtimes.org/rssir.,ltizt4,,ik1pxlne.c2t.s3vrct.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام"/>
<meta property="og:title" content="النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg" />
<meta name="section" itemprop="articleSection" content="Palestine"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة."/>
<meta name="dcterms.abstract" content="اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="النخالة,المقاومة,ستدافع,عن,الأسرى,المضربين,الطعام,اسلام,تايمز,فلسطين,أكد,الأمين,العام,لحركة,الجهاد,الإسلامي,في,زياد,اليوم,الخميس,أن,استشهاد,أحد,بأنه,قتل,متعمد,مع,سبق,الإصرار,مشددا,على,القيام,بمسؤولية,الواجب,وفقا,لإلتزامات,السابقة"/>
<meta name="dc.date" content="2022/07/21"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-07-21 17:44:24 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-07-21 17:44:24 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام - اسلام تايمز","url":"https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["فلسطین"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001005/n01005372-s.jpg",
"datePublished":"2022-07-21 17:44:24 GMT",
"dateModified":"2022-07-21 17:44:24 GMT",
"description":"اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة.","keywords": ["المقاومة","ستدافع","عن","الأسرى","المضربين","الطعام","اسلام","تايمز","فلسطين","أكد","الأمين","العام","لحركة","الجهاد","الإسلامي","في","زياد","اليوم","الخميس","أن","استشهاد","أحد","بأنه","قتل","متعمد","مع","سبق","الإصرار","مشددا","على","القيام","بمسؤولية","الواجب","وفقا","لإلتزامات","السابقة"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام",
"name":"النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام'>النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام</a>
</li>
<li><a href='/ar/news/1005359/محامو-تونس-يرفضون-دستور-الرئيس-سعي-د-لهذا-السبب'>محامو تونس يرفضون دستور الرئيس سعيّد لهذا السبب..</a>
</li>
<li><a href='/ar/news/1005358/السيد-صفي-الدين-أ-صبحنا-بموقع-الذي-سيفرض-المعادلة-بمواجهة-العدو'>السيد صفي الدين: أَصبحنا بموقع الذي سيفرض المعادلة بمواجهة العدو</a>
</li>
<li><a href='/ar/news/1005351/الرئيس-الايراني-يؤكد-على-ضرورة-مكافحة-ظاهرة-التهريب'>الرئيس الايراني يؤكد على ضرورة مكافحة ظاهرة التهريب</a>
</li>
<li><a href='/ar/news/1005350/الكاظمي-يستقبل-جثامين-الشهداء-ويتقد-م-مراسم-التشييع-الرسمي'>الكاظمي يستقبل جثامين الشهداء ويتقدّم مراسم التشييع الرسمي</a>
</li>
<li><a href='/ar/news/1005346/حمادة-أوامر-الهدم-ومنع-البناء-بالقدس-تهويد-وحرب-على-الوجود-الفلسطيني'>حمادة: أوامر الهدم ومنع البناء بالقدس تهويد وحرب على الوجود الفلسطيني</a>
</li>
<li><a href='/ar/news/1005343/الحكومة-المغربية-تعل-ق-على-غلاء-المحروقات-البلد-غير-منتج-للنفط'>الحكومة المغربية تعلّق على غلاء المحروقات…البلد غير منتج للنفط</a>
</li>
<li><a href='/ar/news/1005341/اجتماع-بحريني-بقيادة-الأسطول-الخامس-الأمريكي'>اجتماع بحريني بقيادة الأسطول الخامس الأمريكي</a>
</li>
<li><a href='/ar/news/1005335/مساعد-رئيس-القضاء-الايراني-السويد-تحولت-الى-قاعدة-لدعم-الارهاب'>مساعد رئيس القضاء الايراني: السويد تحولت الى قاعدة لدعم الارهاب</a>
</li>
<li><a href='/ar/news/1005334/قضاء-الجزائر-يطلب-إدانة-وزير-سابق-بقضايا-فساد'>قضاء الجزائر يطلب إدانة وزير سابق بقضايا فساد</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/subhdt4t2.html' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004572.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>22 July 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li><li  ><a href='/ar/Asia/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/Palestine'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/Palestine'>فلسطین</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',1005372);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1005372,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcfmxdyew6dxta.ki0iw.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getfmxdyew6dxta.ki0iw.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/1005372/print/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الخميس 21 تموز 2022 ساعة 22:14</div><h1 id='docDiv3TitrMain'>النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005372-b.jpg' alt='النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام' title='النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل متعمد مع سبق الإصرار، مشددا على القيام بمسؤولية الواجب وفقاً لإلتزامات السابقة.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وقال النخالة :&quot;إن استفراد العدو بأسرانا وممارسات العدو ضدهم من عزل وقمع داخل المعتقلات، وتجاهل إضراب الأخوين الأسيرين خليل عوادة ورائد ريان، يرتب على المقاومة والشعب الفلسطيني واجب القيام بمسؤولياتها وحماية أبنائها&quot;.<br />
<br />
وتابع: &quot;عليه نذكر العدو بأن استشهاد أحد الأسرى المضربين سنعتبره عملية قتل متعمد مع سبق الاصرار، وهذا يرتب علينا مسؤولية القيام بواجباتنا وفقاً لالتزاماتنا السابقة&quot;.<br />
&nbsp;
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 1005372</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcfmxdyew6dxta.ki0iw.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getfmxdyew6dxta.ki0iw.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/1005372/print/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='829'>
  <input type='hidden' name='doc_id' value='1005372'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/article/1005311/اجتماع-طهران-الثلاثي-علی-وقع-العمليات-العسكرية-التركية-في-سوريا'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005311-b.jpg' class='' alt='اجتماع طهران الثلاثي علی وقع العمليات العسكرية التركية في سوريا' title='اجتماع طهران الثلاثي علی وقع العمليات العسكرية التركية في سوريا'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/article/1005311/اجتماع-طهران-الثلاثي-علی-وقع-العمليات-العسكرية-التركية-في-سوريا'  title='[21 تموز 2022 15:16] 
اسلام تايمز (ايران) - بعد اندلاع الأزمة السورية عام 2011، حاولت الدول المتورطة في هذه الأزمة إنهاءها من خلال عقد اجتماعات دولية.'>اجتماع طهران الثلاثي علی وقع العمليات العسكرية التركية في سوريا</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005309/كابوس-إسرائيل-بظهور-ذراع-عسكري-جديد-للمقاومة-في-الضفة-الغربية'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005309-s.jpg' class='zoom_img' width='120' height='85' alt='كابوس "إسرائيل" بظهور ذراع عسكري جديد للمقاومة في الضفة الغربية' title='كابوس "إسرائيل" بظهور ذراع عسكري جديد للمقاومة في الضفة الغربية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005309/كابوس-إسرائيل-بظهور-ذراع-عسكري-جديد-للمقاومة-في-الضفة-الغربية'  title='[21 تموز 2022 15:10] 
اسلام تايمز (فلسطين) - أعلنت مؤخرا جماعة "كتيبة طوباس" التابعة لسرايا القدس الجناح العسكري لحركة الجهاد الإسلامي في فلسطين، عن وجودها في الضفة الغربية....'>كابوس "إسرائيل" بظهور ذراع عسكري جديد للمقاومة في الضفة الغربية</a>
</div>  <div class='service_date2'>21 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005308/مستقبل-غامض-لبايدن-بعد-فشل-زيارته-إلى-منطقة-الشرق-الأوسط'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005308-s.jpg' class='zoom_img' width='120' height='85' alt='مستقبل غامض لبايدن بعد فشل زيارته إلى منطقة الشرق الأوسط' title='مستقبل غامض لبايدن بعد فشل زيارته إلى منطقة الشرق الأوسط'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005308/مستقبل-غامض-لبايدن-بعد-فشل-زيارته-إلى-منطقة-الشرق-الأوسط'  title='[21 تموز 2022 15:08] 
اسلام تايمز (امريكا) - على عكس العديد من الهجمات الدعائية التي تم نشرها قبل الزيارة، فشل بايدن في تحقيق جميع أهدافه تقريبًا من هذه الرحلة. والتقى في تل ...'>مستقبل غامض لبايدن بعد فشل زيارته إلى منطقة الشرق الأوسط</a>
</div>  <div class='service_date2'>21 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005306/موافقة-اسرائيلية-مفاجئة-على-عقد-اجتماع-اقتصادي-مع-السلطة-الفلسطينية'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005306-s.jpg' class='zoom_img' width='120' height='85' alt='موافقة اسرائيلية مفاجئة على عقد اجتماع اقتصادي مع السلطة الفلسطينية' title='موافقة اسرائيلية مفاجئة على عقد اجتماع اقتصادي مع السلطة الفلسطينية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005306/موافقة-اسرائيلية-مفاجئة-على-عقد-اجتماع-اقتصادي-مع-السلطة-الفلسطينية'  title='[21 تموز 2022 15:01] 
اسلام تايمز (فلسطين) - أعلن الكيان الاسرائيلي أن وزير التعاون الإقليمي في الحكومة سيلتقي خلال الأيام القريبة وزير الاقتصاد الفلسطيني، بهدف الترتيب لعقد ...'>موافقة اسرائيلية مفاجئة على عقد اجتماع اقتصادي مع السلطة الفلسطينية</a>
</div>  <div class='service_date2'>21 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1005284/ولايتي-للمقداد-ليستمر-التعاون-بقوة-لطرد-بقايا-الاميركيين-المنطقة'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005284-s.jpg' class='zoom_img' width='120' height='85' alt='ولايتي للمقداد: ليستمر التعاون بقوة لطرد بقايا الاميركيين من المنطقة' title='ولايتي للمقداد: ليستمر التعاون بقوة لطرد بقايا الاميركيين من المنطقة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1005284/ولايتي-للمقداد-ليستمر-التعاون-بقوة-لطرد-بقايا-الاميركيين-المنطقة'  title='[21 تموز 2022 12:34] 
اسلام تايمز (إيران) - قال مستشار الشؤون الدولية لقائد الثورة الاسلامية علي اكبر ولايتي انه يجب استمرار التعاون بقوة بين دول محور المقاومة لطرد بقايا الاميركيين ...'>ولايتي للمقداد: ليستمر التعاون بقوة لطرد بقايا الاميركيين من المنطقة</a>
</div>  <div class='service_date2'>21 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1005286/اللواء-باقري-سنمحو-الجرأة-على-تخيل-الهجوم-إيران-أذهان-الأعداء'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005286-s.jpg' class='zoom_img' width='120' height='85' alt='اللواء باقري: سنمحو الجرأة على تخيل الهجوم على إيران من أذهان الأعداء' title='اللواء باقري: سنمحو الجرأة على تخيل الهجوم على إيران من أذهان الأعداء'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1005286/اللواء-باقري-سنمحو-الجرأة-على-تخيل-الهجوم-إيران-أذهان-الأعداء'  title='[21 تموز 2022 12:40] 
اسلام تايمز (إيران) - أكد رئيس الاركان العامة للقوات المسلحة الايرانية اللواء محمد باقري ان القوات المسلحة الايرانية خططت للوصول الى ذروة الردع لكي تمحو ...'>اللواء باقري: سنمحو الجرأة على تخيل الهجوم على إيران من أذهان الأعداء</a>
</div>  <div class='service_date2'>21 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1005168/رئيسي-الضروري-أن-يسيطر-الجيش-السوري-على-كل-حدود-هذا-البلد'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005168-s.jpg' class='zoom_img' width='120' height='85' alt='رئيسي: من الضروري أن يسيطر الجيش السوري على كل حدود هذا البلد' title='رئيسي: من الضروري أن يسيطر الجيش السوري على كل حدود هذا البلد'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1005168/رئيسي-الضروري-أن-يسيطر-الجيش-السوري-على-كل-حدود-هذا-البلد'  title='[20 تموز 2022 22:10] 
اسلام تايمز (ايران) - أكد الرئيس الايراني ابراهيم رئيسي اليوم الأربعاء خلال استقباله وزير الخارجية السوري فيصل المقداد ان سيطرة الجيش السوري على كامل ...'>رئيسي: من الضروري أن يسيطر الجيش السوري على كل حدود هذا البلد</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005112/الشعوب-العربية-تصفع-أنظمة-التطبيع-موقف-ثابت-ي-زعزع-الخيانة'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005112-s.jpg' class='zoom_img' width='120' height='85' alt='الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة' title='الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005112/الشعوب-العربية-تصفع-أنظمة-التطبيع-موقف-ثابت-ي-زعزع-الخيانة'  title='[20 تموز 2022 14:34] 
اسلام تايمز (فلسطين) - بعد مرور عامين على اتفاقات الخيانة أو ماتعرف بـ "ابراهام" والتطبيع بين كيان الاحتلال الإسرائيلي الذي سلب عدّة أراض عربيّة وكل من ...'>الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005111/زيارة-بايدن-غير-المثمرة-صنعاء-ترفض-مخرجات-الزيارة'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005111-s.jpg' class='zoom_img' width='120' height='85' alt='زيارة بايدن غير المثمرة.. صنعاء ترفض مخرجات الزيارة' title='زيارة بايدن غير المثمرة.. صنعاء ترفض مخرجات الزيارة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005111/زيارة-بايدن-غير-المثمرة-صنعاء-ترفض-مخرجات-الزيارة'  title='[20 تموز 2022 14:31] 
اسلام تايمز (امريكا) - منذ الإعلان عن زيارة بايدن إلى السعودية طرحت العديد من التسأولات حول مدى تاثير الزيارة على الحرب اليمنية، حيث ضجت وسائل الإعلام ...'>زيارة بايدن غير المثمرة.. صنعاء ترفض مخرجات الزيارة</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005110/عضوية-إيران-في-الاتحاد-الأوراسي-الفرص-والتحديات'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005110-s.jpg' class='zoom_img' width='120' height='85' alt='عضوية إيران في الاتحاد الأوراسي... الفرص والتحديات' title='عضوية إيران في الاتحاد الأوراسي... الفرص والتحديات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005110/عضوية-إيران-في-الاتحاد-الأوراسي-الفرص-والتحديات'  title='[20 تموز 2022 14:30] 
اسلام تايمز (ايران) - عشية زيارة الرئيس الروسي فلاديمير بوتين لطهران، تم التوقيع على قانون التجارة بين إيران وأوراسيا.'>عضوية إيران في الاتحاد الأوراسي... الفرص والتحديات</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005108/نظرة-على-اجتماعات-بوتين-الودية-مع-المرشد-الأعلی-للثورة-في-إيران'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005108-s.jpg' class='zoom_img' width='120' height='85' alt='نظرة على اجتماعات بوتين الودية مع المرشد الأعلی للثورة في إيران' title='نظرة على اجتماعات بوتين الودية مع المرشد الأعلی للثورة في إيران'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005108/نظرة-على-اجتماعات-بوتين-الودية-مع-المرشد-الأعلی-للثورة-في-إيران'  title='[20 تموز 2022 14:29] 
اسلام تايمز (ايران) - بعد التغيرات التي طرأت على العالم بعد الأزمة الأوكرانية، يزور الرئيس الروسي فلاديمير بوتين طهران.'>نظرة على اجتماعات بوتين الودية مع المرشد الأعلی للثورة في إيران</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1005106/ماذا-يفعل-المتطوعون-الأمريكيون-في-حرب-أوكرانيا'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005106-s.jpg' class='zoom_img' width='120' height='85' alt='ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟' title='ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1005106/ماذا-يفعل-المتطوعون-الأمريكيون-في-حرب-أوكرانيا'  title='[20 تموز 2022 14:24] 
اسلام تايمز (امريكا)-   على الرغم من ادعاء الحكومة الأمريكية عدم وجود جنود أمريكيين في الحرب في أوكرانيا ، إلا أنه تم نشر تقارير تؤكد وجود جنود أمريكيين ...'>ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟</a>
</div>  <div class='service_date2'>20 تموز 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/1004914/الرئيس-الايراني-يستقبل-رسميا-نظيره-التركي'><img src='https://cdn.islamtimes.org/images/docs/001004/n01004914-s.jpg' class='zoom_img' width='120' height='85' alt='الرئيس الايراني يستقبل رسميا نظيره التركي' title='الرئيس الايراني يستقبل رسميا نظيره التركي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1004914/الرئيس-الايراني-يستقبل-رسميا-نظيره-التركي'  title='[19 تموز 2022 09:20] 
اسلام تايمز (ايران) - اقام رئيس الجمهورية الاسلامية الايرانية السيد ابراهيم رئيسي، صباح اليوم الثلاثاء مراسم استقبال رسمية لنظيره التركي رجب طيب اردوغان....'>الرئيس الايراني يستقبل رسميا نظيره التركي</a>
</div>  <div class='service_date2'>19 تموز 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1005372/النخالة-المقاومة-ستدافع-عن-الأسرى-المضربين-الطعام'  title='[21 تموز 2022 22:14] 
اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي في فلسطين زياد النخالة، اليوم الخميس، أن استشهاد أحد الأسرى المضربين عن الطعام، بأنه قتل ...'>النخالة: المقاومة ستدافع عن الأسرى المضربين عن الطعام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005359/محامو-تونس-يرفضون-دستور-الرئيس-سعي-د-لهذا-السبب'  title='[21 تموز 2022 21:05] 
اسلام تايمز (تونس)-  يرى طيف واسع من المحامين التونسيين أن حذف التنصيص على مهنة المحاماة في مسودة الدستور الجديد، الذي فرضه الرئيس التونسي قيس سعيّد وسيُعرض ...'>محامو تونس يرفضون دستور الرئيس سعيّد لهذا السبب..</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005358/السيد-صفي-الدين-أ-صبحنا-بموقع-الذي-سيفرض-المعادلة-بمواجهة-العدو'  title='[21 تموز 2022 21:03] 
اسلام تايمز (لبنان) -  أكَّد رئيس المجلس التنفيذي في حزب الله السيد هاشم صفي الدين "أنه في لبنان وعلى امتداد كل المواجهات مع أمريكا ومع إسرائيل أَصبحنا ...'>السيد صفي الدين: أَصبحنا بموقع الذي سيفرض المعادلة بمواجهة العدو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005351/الرئيس-الايراني-يؤكد-على-ضرورة-مكافحة-ظاهرة-التهريب'  title='[21 تموز 2022 20:19] 
اسلام تايمز (ايران) -  اكد رئيس الجمهورية الايراني"اية الله سيد ابراهيم رئيسي"، على ضرورة دعم الاسواق الحدودية، في سياق اولويات الحكومة الايرانية لمكافحة ...'>الرئيس الايراني يؤكد على ضرورة مكافحة ظاهرة التهريب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005350/الكاظمي-يستقبل-جثامين-الشهداء-ويتقد-م-مراسم-التشييع-الرسمي'  title='[21 تموز 2022 20:17] 
اسلام تايمز (العراق)-  استقبل رئيس مجلس وزراء العراق مصطفى الكاظمي اليوم الخميس، جثامين شهداء الاعتداء التركي، الذي استهدف يوم أمس المدنيين في أحد المنتجعات ...'>الكاظمي يستقبل جثامين الشهداء ويتقدّم مراسم التشييع الرسمي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005346/حمادة-أوامر-الهدم-ومنع-البناء-بالقدس-تهويد-وحرب-على-الوجود-الفلسطيني'  title='[21 تموز 2022 19:16] 
اسلام تايمز (فلسطين) - قال محمد حمادة، الناطق باسم حركة حماس عن مدينة القدس: "إن أوامر الهدم ومنع البناء بالقدس سياسة "تهويد" وحرب على الوجود الفلسطيني ...'>حمادة: أوامر الهدم ومنع البناء بالقدس تهويد وحرب على الوجود الفلسطيني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005343/الحكومة-المغربية-تعل-ق-على-غلاء-المحروقات-البلد-غير-منتج-للنفط'  title='[21 تموز 2022 18:40] 
اسلام تايمز (المغرب)-  عبر مصطفى بايتاس الناطق الرسمي باسم الحكومة المغربیة، عن إستغراب الحكومة الشديد، بنفي بعض الجهات التي دبرت الحكومة في الماضي، أنها ...'>الحكومة المغربية تعلّق على غلاء المحروقات…البلد غير منتج للنفط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005341/اجتماع-بحريني-بقيادة-الأسطول-الخامس-الأمريكي'  title='[21 تموز 2022 18:37] 
اسلام تايمز (البحرين) - أعلنت القيادة المركزية للأسطول الخامس الأمريكي في البحرين أن مسؤولين بحرينيين، زاروا مقر القيادة المركزية للأسطول لمناقشة الإمكانيات ...'>اجتماع بحريني بقيادة الأسطول الخامس الأمريكي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005335/مساعد-رئيس-القضاء-الايراني-السويد-تحولت-الى-قاعدة-لدعم-الارهاب'  title='[21 تموز 2022 18:02] 
اسلام تايمز (ايران) - قال مساعد رئيس السلطة القضائية، رئيس لجنة حقوق الانسان الايرانية "كاظم غريب ابادي" إن السويد تحولت الى قاعدة لاستضافة ودعم وتوجيه ...'>مساعد رئيس القضاء الايراني: السويد تحولت الى قاعدة لدعم الارهاب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005334/قضاء-الجزائر-يطلب-إدانة-وزير-سابق-بقضايا-فساد'  title='[21 تموز 2022 17:58] 
اسلام تايمز (الجزائر) - طالب القضاء الجزائري اليوم الخميس، بإدانة وزير السكن السابق عبد الوحيد طمار، المتهم في قضايا فساد تلاحقه منذ عام 2019، فيما أُرجأت ...'>قضاء الجزائر يطلب إدانة وزير سابق بقضايا فساد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005332/عبداللهيان-يؤكد-ارادة-ايران-في-التوصل-الى-اتفاق-جيد-ومستدام'  title='[21 تموز 2022 17:29] 
اسلام تايمز (ايران) - أكد وزير الخارجية الايراني "حسين امير عبداللهيان" لنظيره القطري "محمد بن عبد الرحمن آل ثاني" على إرادة إيران للتوصل إلى اتفاق نووي ...'>عبداللهيان يؤكد ارادة ايران في التوصل الى اتفاق جيد ومستدام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005325/الكرملين-يؤكد-صحة-بوتين-على-مايرام'  title='[21 تموز 2022 16:40] 
اسلام تايمز (روسيا) - صرّح ديمتري بيسكوف، المتحدث باسم الرئاسة الروسية بأن حالة الرئيس الروسي فلاديمير بوتين الصحية على ما يرام.'>الكرملين يؤكد: صحة بوتين على مايرام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005320/اية-الله-جنتي-يؤكد-على-استمرار-العلاقات-مع-دول-الجوار'  title='[21 تموز 2022 16:23] 
اسلام تايمز (ايران) - قال رئيس مجلس خبراء القيادة الايراني"اية الله احمد جنتي"، ان القضية النووية يجب ان لا تلقي بظلالها على السياسة الخارجية، وبما يقتضي ...'>اية الله جنتي يؤكد على استمرار العلاقات مع دول الجوار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005316/البحرين-اعتقال-شابين-بلدة-الديه'  title='[21 تموز 2022 15:54] 
اسلام تايمز (البحرين) - ذكرت شبكة رصد المداهمات أن النظام البحريني أقدم على اعتقال الشابين «حسين هاني سعيد وحسين محمد عيد» من بلدة الديه.'>البحرين/اعتقال شابين من بلدة الديه</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005314/الاتحاد-الأوروبي-یحدد-طبيعة-العقوبات-الجديدة-المفروضة-على-روسيا'  title='[21 تموز 2022 15:41] 
اسلام تايمز (بروكسل)-  أعلن الاتحاد الأوروبي اليوم الخميس، عن أن العقوبات الجديدة المفروضة على روسيا تشمل المنتجات التي يمكن أن تستخدمها لتعزيز القدرات ...'>الاتحاد الأوروبي یحدد طبيعة العقوبات الجديدة المفروضة على روسيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1005311/اجتماع-طهران-الثلاثي-علی-وقع-العمليات-العسكرية-التركية-في-سوريا'  title='[21 تموز 2022 15:16] 
اسلام تايمز (ايران) - بعد اندلاع الأزمة السورية عام 2011، حاولت الدول المتورطة في هذه الأزمة إنهاءها من خلال عقد اجتماعات دولية.'>اجتماع طهران الثلاثي علی وقع العمليات العسكرية التركية في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1005309/كابوس-إسرائيل-بظهور-ذراع-عسكري-جديد-للمقاومة-في-الضفة-الغربية'  title='[21 تموز 2022 15:10] 
اسلام تايمز (فلسطين) - أعلنت مؤخرا جماعة "كتيبة طوباس" التابعة لسرايا القدس الجناح العسكري لحركة الجهاد الإسلامي في فلسطين، عن وجودها في الضفة الغربية....'>كابوس "إسرائيل" بظهور ذراع عسكري جديد للمقاومة في الضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1005308/مستقبل-غامض-لبايدن-بعد-فشل-زيارته-إلى-منطقة-الشرق-الأوسط'  title='[21 تموز 2022 15:08] 
اسلام تايمز (امريكا) - على عكس العديد من الهجمات الدعائية التي تم نشرها قبل الزيارة، فشل بايدن في تحقيق جميع أهدافه تقريبًا من هذه الرحلة. والتقى في تل ...'>مستقبل غامض لبايدن بعد فشل زيارته إلى منطقة الشرق الأوسط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1005306/موافقة-اسرائيلية-مفاجئة-على-عقد-اجتماع-اقتصادي-مع-السلطة-الفلسطينية'  title='[21 تموز 2022 15:01] 
اسلام تايمز (فلسطين) - أعلن الكيان الاسرائيلي أن وزير التعاون الإقليمي في الحكومة سيلتقي خلال الأيام القريبة وزير الاقتصاد الفلسطيني، بهدف الترتيب لعقد ...'>موافقة اسرائيلية مفاجئة على عقد اجتماع اقتصادي مع السلطة الفلسطينية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1005305/كنعاني-السلام-والاستقرار-المشترك-بعيدا-عن-التدخلات-الاجنبية-في-متناول-اليد'  title='[21 تموز 2022 15:00] 
اسلام تايمز (ايران) - اكد المتحدث باسم وزارة الخارجية "ناصر كنعاني" على امكانية تحقيق السلام والاستقرار والتنمية المشتركة بالحوار والتعاون الجماعي، بعيدا ...'>كنعاني: السلام والاستقرار المشترك بعيدا عن التدخلات الاجنبية في متناول اليد</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1004579/أبرز-نتائج-قمة-جدة'  title='[16 تموز 2022 22:08] 
خاص (اسلام تايمز) - اختتمت قمة جدة اعمالها اليوم السبت، باصدار بيان ختامي جرى الترحيب فيه بالهدنة في اليمن ودعم التوصل إلى حل سياسي وفقاً لـ"مرجعيات المبادرة ...'>أبرز نتائج قمة جدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004548/رئيس-أركان-جيش-الاحتلال-يزور-المغرب-الأسبوع-المقبل'  title='[16 تموز 2022 16:21] 
اسلام تايمز (فلسطين) - ذكرت وسائل إعلام إسرائيلية أنّ رئيس أركان "جيش" الاحتلال الإسرائيلي، أفيف كوخافي، سيزور المغرب، الأسبوع المقبل، في أول رحلة رسمية ...'>رئيس أركان "جيش" الاحتلال يزور المغرب الأسبوع المقبل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/1004329/1/بالصور-مئات-العراقيين-يتجمهرون-في-شارع-الفلاح'  title='[15 تموز 2022 08:29] 
اسلام تايمز (العراق) - تجمع المئات من العراقيين في شارع الفلاح بمدينة الصدر شرقي بغداد، المقرر ان تجري فيه صلاة "الجمعة الموحدة" التي دعا اليها زعيم التيار ...'>بالصور مئات العراقيين يتجمهرون في شارع الفلاح  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004346/اصابة-4-مستوطنين-بانقلاب-سيارتهم-اثر-اطلاق-النار-عليهم'  title='[15 تموز 2022 10:59] 
اسلام تايمز (فلسطين) - اصيب أربعة مستوطنين فجر اليوم الجمعة، في انقلاب سيارتهم جراء إطلاق مقاومين فلسطينيين النار تجاههم بعد اقتحامهم منطقة قبر يوسف في ...'>اصابة 4 مستوطنين بانقلاب سيارتهم اثر اطلاق النار عليهم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004347/الاردن-يؤكد-انه-لا-يوجد-حديث-حول-حلف-يشبه-الناتو'  title='[15 تموز 2022 11:00] 
اسلام تايمز (الاردن) - قال وزير الخارجية الأردني أيمن الصفدي في مقابلة تلفزيونية إنه لم يتحدث معنا أحد حول أي حلف بمعنى الناتو.'>الاردن يؤكد انه لا يوجد اي حديث حول اي حلف يشبه الناتو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004324/مسيرة-غاضبة-لحركة-الجهاد-الاسلامي-في-رام-الله'  title='[15 تموز 2022 08:21] 
اسلام تايمز (فلسطين) - شارك وفد من قادة ومحرري حركة الجهاد الإسلامي في وقفة ومسيرة غاضبة وسط مدينة رام الله، تنديداً بزيارة الرئيس الأمريكي بايدن إلى ...'>مسيرة غاضبة لحركة الجهاد الاسلامي في رام الله</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004320/النخالة-زيارة-بايدن-تسعى-لتامين-مصالح-امن-الصهاينة'  title='[15 تموز 2022 08:15] 
اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي زياد النخالة أن نتائج زيارة بايدن للمنطقة هي معلومة سلفاً للشعب الفلسطيني فهي تسعى لتأمين ...'>النخالة: زيارة بايدن تسعى لتامين مصالح امن الصهاينة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004582/جاويش-أوغلو-وأميرعبداللهيان-يتباحثان-هاتفيا-حول-قمة-طهران'  title='[16 تموز 2022 22:11] 
اسلام تايمز (تركيا) - أعلنت وزارة الخارجية التركية ، ان وزيرا خارجية ايران وتركيا اجريا مشاورات حول قمة طهران في سياق "عملية استانا" بحضور رؤساء ايران ...'>جاويش أوغلو وأميرعبداللهيان يتباحثان هاتفيا حول قمة طهران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004373/بوتين-يجري-تغييرات-في-الحكومة-الروسية-ويقيل-مسؤولا-بارزا'  title='[15 تموز 2022 16:36] 
اسلام تايمز (روسيا) - أجرى الرئيس الروسي فلاديمير بوتين تغييرات في الحكومة اليوم الجمعة، حيث عين وزير الصناعة والتجارة دينيس مانتوروف في منصب نائب رئيس ...'>بوتين يجري تغييرات في الحكومة الروسية ويقيل مسؤولا بارزا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004321/الحية-يستنكر-التواطؤ-الامريكي-المفضوح-مع-الكيان-الصهيوني'  title='[15 تموز 2022 08:16] 
اسلام تايمز (فلسطين) - أكد خليل الحية عضو المكتب السياسي لحركة حماس أن إعلان القدس الذي وقع اليوم بين الرئيس الأمريكي جو بايدن، ورئيس وزراء الاحتلال يائير ...'>الحية يستنكر التواطؤ الامريكي المفضوح مع الكيان الصهيوني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004487/العدوان-مستمر-في-إغلاق-طريق-الخمسين-الستين-تعز'  title='[16 تموز 2022 09:10] 
اسلام تايمز (اليمن) - كشف مصدر في اللجنة العسكرية بمحافظة تعز، مساء الجمعة، أن طريق الخمسين- الستين مازالت مغلقة من قبل مرتزقة العدوان الأمريكي العودي ...'>العدوان مستمر في إغلاق طريق الخمسين- الستين في تعز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004632/إيران-تكشف-عن-موقفها-زيارة-بايدن-ومخرجات-قمة-جدة'  title='[17 تموز 2022 07:36] 
إيران (إسلام تايمز) - قالت وزارة الخارجية الإيرانية مساء السبت، إن أمريكا تسعى لإثارة توتر إقليمي من خلال استغلال الخوف من إيران أثناء زيارة بايدن للشرق ...'>إيران تكشف عن موقفها من زيارة بايدن ومخرجات قمة جدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004322/رئيسي-يدعو-الى-تحويل-الحدود-مراكز-للتبادل-التجاري-مع-دول-الجوار'  title='[15 تموز 2022 08:17] 
اسلام تايمز (ايران) - اعتبر الرئيس الايراني آية الله ابراهيم رئيسي، الحدود فرصا متاحة ينبغي الاستفادة منها الى اقصى حد وقال ان من هذه الفرص تحويل الحدود ...'>رئيسي يدعو الى تحويل الحدود الى مراكز للتبادل التجاري مع دول الجوار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004570/مباحثات-ايرانية-اممية-حول-اخر-المستجدات-في-سوريا'  title='[16 تموز 2022 19:30] 
اسلام تايمز (ايران)-   تحدث المبعوث الخاص للامين العام للامم المتحدة الى سوريا "غير بيدرسون"، هافيا اليوم السبت، مع كبير  مساعدي وزير الخارجية (الايراني) ...'>مباحثات ايرانية اممية حول اخر المستجدات في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1004767/قراءة-في-زيارة-بايدن-الأولى-للمنطقة-الأهداف-التي-فشلت'  title='[18 تموز 2022 08:17] 
اسلام تايمز (امريكا) -  بدأ الرئيس الأمريكي جو بايدن جولته الإقليمية بهدف تقارب أكبر بين الدول الخليجية والکيان الصهيوني.

ولكن إضافة إلى موقف الدول ...'>قراءة في زيارة بايدن الأولى للمنطقة.. الأهداف التي فشلت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004323/رئيس-اتحاد-علماء-المسلمين-يدعو-لعقد-جلسة-برلمان-طارئة'  title='[15 تموز 2022 08:18] 
اسلام تايمز (العراق)-  دعا رئيس اتحاد علماء المسلمين في العراق جبار المعموري، الخميس، الى اجتماع طارى لمجلس النواب بسبب مؤتمر الرياض، لافتا الى ان هذا ...'>رئيس اتحاد علماء المسلمين يدعو لعقد جلسة برلمان طارئة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004914/الرئيس-الايراني-يستقبل-رسميا-نظيره-التركي'  title='[19 تموز 2022 09:20] 
اسلام تايمز (ايران) - اقام رئيس الجمهورية الاسلامية الايرانية السيد ابراهيم رئيسي، صباح اليوم الثلاثاء مراسم استقبال رسمية لنظيره التركي رجب طيب اردوغان....'>الرئيس الايراني يستقبل رسميا نظيره التركي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004319/التيار-الصدري-يعلن-عن-مكان-اقامة-صلاة-الجمعة-الموحدة'  title='[15 تموز 2022 08:12] 
اسلام تايمز (العراق)-  أعلنت اللجنة المركزية، الخميس، عن مكان إقامة صلاة الجمعة الموحدة التي دعا إليها زعيم التيار الصدري، السيد مقتدى الصدر، في مدينة ...'>التيار الصدري يعلن عن مكان اقامة صلاة "الجمعة الموحدة"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004581/الأمين-العام-لمنظمة-شنغهاي-يامل-بعضوية-إيران-الدائمة'  title='[16 تموز 2022 22:10] 
اسلام تايمز (شنغهاي)-  أعلن الأمين العام لمنظمة شنغهاي للتعاون أنه سيناقش موضوع انضمام إيران الدائم إلى هذه المنظمة في القمة القادمة في مدينة سمرقند.'>الأمين العام لمنظمة شنغهاي يامل بعضوية إيران الدائمة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1004365/لابيد-يشكر-السعودية-على-فتح-مجالها-الجوي'  title='[15 تموز 2022 13:44] 
اسلام تايمز (فلسطين) - شكر رئيس وزراء كيان الاحتلال يائير لابيد، اليوم الجمعة، المملكة العربية السعودية على فتح مجالها الجوي امام الكيان.'>لابيد يشكر السعودية على فتح مجالها الجوي</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1005112/الشعوب-العربية-تصفع-أنظمة-التطبيع-موقف-ثابت-ي-زعزع-الخيانة'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005112-b.jpg' alt='الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة' title='الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1005112/الشعوب-العربية-تصفع-أنظمة-التطبيع-موقف-ثابت-ي-زعزع-الخيانة'  title='[20 تموز 2022 14:34]
اسلام تايمز (فلسطين) - بعد مرور عامين على اتفاقات الخيانة أو ماتعرف بـ "ابراهام" والتطبيع بين كيان الاحتلال الإسرائيلي الذي سلب عدّة أراض عربيّة وكل من الامارات والبحرين،...'>الشعوب العربية تصفع أنظمة التطبيع.. موقف ثابت يُزعزع الخيانة</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1005106/ماذا-يفعل-المتطوعون-الأمريكيون-في-حرب-أوكرانيا'><img src='https://cdn.islamtimes.org/images/docs/001005/n01005106-b.jpg' alt='ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟' title='ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1005106/ماذا-يفعل-المتطوعون-الأمريكيون-في-حرب-أوكرانيا'  title='[20 تموز 2022 14:24]
اسلام تايمز (امريكا)-   على الرغم من ادعاء الحكومة الأمريكية عدم وجود جنود أمريكيين في الحرب في أوكرانيا ، إلا أنه تم نشر تقارير تؤكد وجود جنود أمريكيين في أوكرانيا.'>ماذا يفعل المتطوعون الأمريكيون في حرب أوكرانيا؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1004901/قطر-تنتفض-على-السياسة-الإسرائيلي-ة-حقيقة-وتأثير-ذلك'><img src='https://cdn.islamtimes.org/images/docs/001004/n01004901-b.jpg' alt='قطر تنتفض على السياسة الإسرائيليّة.. ما حقيقة وتأثير ذلك؟' title='قطر تنتفض على السياسة الإسرائيليّة.. ما حقيقة وتأثير ذلك؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1004901/قطر-تنتفض-على-السياسة-الإسرائيلي-ة-حقيقة-وتأثير-ذلك'  title='[19 تموز 2022 08:12]
اسلام تايمز (قطر) - ضجة كبيرة أثارتها تصريحات أمير قطر تميم بن حمد آل ثاني في كلمته بقمة جدة السبت الماضي، حيث أشار بوضوح إلى أن التوتر في المنطقة سيظل قائما ما لم تتوقف ...'>قطر تنتفض على السياسة الإسرائيليّة.. ما حقيقة وتأثير ذلك؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1004167/ماذا-يريد-بايدن-والصهاينة-بعضهم-البعض'><img src='https://cdn.islamtimes.org/images/docs/001004/n01004167-b.jpg' alt='ماذا يريد بايدن والصهاينة من بعضهم البعض؟' title='ماذا يريد بايدن والصهاينة من بعضهم البعض؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1004167/ماذا-يريد-بايدن-والصهاينة-بعضهم-البعض'  title='[14 تموز 2022 07:57]
اسلام تايمز (فلسطين) -  بعد تأجيل زيارة بايدن الإقليمية مرارًا وتكرارًا، أعلن البيت الأبيض أخيرًا في بيان أن جو بايدن البالغ من العمر 79 عامًا سيزور الأراضي المحتلة والضفة ...'>ماذا يريد بايدن والصهاينة من بعضهم البعض؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>