<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز</title>
 <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57416786-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());

  gtag("config", "UA-57416786-1");
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان.">
<meta name="keywords" content="ميقاتي,ينتظر,القرار,الاميركي,للقبول,بهبة,الفيول,الإيراني,اسلام,تايمز,لبنان,رئيس,حكومة,تصريف,الاعمال,نجيب,الايراني,لتامين,الكهرباء,في">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" href="https://www.islamtimes.org/en" hreflang="en" />
<link rel="alternate" href="https://www.islamtimes.org/id" hreflang="id" />
<link rel="alternate" href="https://www.islamtimes.org/fa" hreflang="fa" />
<link rel="alternate" href="https://www.islamtimes.org/" hreflang="ar" />
<link rel="alternate" href="https://www.islamtimes.org/ur" hreflang="ur" />
<link rel="alternate" href="https://www.islamtimes.org/az" hreflang="az" />
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://cdn.islamtimes.org/rsshi.c120z29cc0y3xu1go.td2.466it2.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني"/>
<meta property="og:title" content="ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg" />
<meta name="section" itemprop="articleSection" content="lebanon"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان."/>
<meta name="dcterms.abstract" content="اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="ميقاتي,ينتظر,القرار,الاميركي,للقبول,بهبة,الفيول,الإيراني,اسلام,تايمز,لبنان,رئيس,حكومة,تصريف,الاعمال,نجيب,الايراني,لتامين,الكهرباء,في"/>
<meta name="dc.date" content="2022/11/28"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-11-28 09:37:38 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-11-28 09:37:38 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني - اسلام تايمز","url":"https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["لبنان"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001027/n01027326-s.jpg","datePublished":"2022-11-28 13:07",
"dateModified":"2022-11-28 13:07",
"description":"اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان.","keywords": ["ينتظر","القرار","الاميركي","للقبول","بهبة","الفيول","الإيراني","اسلام","تايمز","لبنان","رئيس","حكومة","تصريف","الاعمال","نجيب","الايراني","لتامين","الكهرباء","في"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني",
"name":"ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/1027357/سلطات-مالي-تعلن-تحرير-10-رهائن-واعتقال-4-فرنسيين-مشتبه-بهم'>سلطات مالي تعلن تحرير 10 رهائن واعتقال 4 فرنسيين مشتبه بهم</a>
</li>
<li><a href='/ar/news/1027356/حماس-الحصار-الصهيوني-لغزة-وصمة-عار-على-جبين-العالم'>حماس: الحصار الصهيوني لغزة وصمة عار على جبين العالم</a>
</li>
<li><a href='/ar/news/1027355/رئيسي-الحكومة-تسعى-لردم-الهوة-بين-الوضع-الراهن-والوضع-المنشود'>رئيسي : الحكومة تسعى لردم الهوة بين الوضع الراهن والوضع المنشود</a>
</li>
<li><a href='/ar/news/1027352/عز-الدين-يجب-اختيار-رئيس-لبناني-شجاع-يملك-قراره-الوطني-المستقل'>عز الدين: يجب اختيار رئيس لبناني شجاع يملك قراره الوطني المستقل</a>
</li>
<li><a href='/ar/news/1027327/تبون-لفتح-تحقيق-في-تدهور-النقل-البحري-ومحاسبة-المسؤولين'>تبون: لفتح تحقيق في تدهور النقل البحري ومحاسبة المسؤولين</a>
</li>
<li><a href='/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني'>ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني</a>
</li>
<li><a href='/ar/news/1027323/تجارة-إيران-الخارجية-تبلغ-70-مليار-دولار'>تجارة إيران الخارجية تبلغ 70 مليار دولار</a>
</li>
<li><a href='/ar/news/1027310/كنعاني-فخري-زاده-استشهد-جراء-الإرهاب-الممنهج-لنظام-الفصل-العنصري-الصهيوني'>كنعاني: فخري زاده استشهد جراء الإرهاب الممنهج لنظام الفصل العنصري الصهيوني</a>
</li>
<li><a href='/ar/news/1027309/مستوطنون-يقومون-بجولات-استفزازية-داخل-باحات-الأقصى'>مستوطنون يقومون بجولات استفزازية داخل باحات الأقصى</a>
</li>
<li><a href='/ar/news/1027306/عمويي-الغرب-یستغل-حقوق-الإنسان-كأداة-للتدخل-في-شؤون-إيران'>عمويي: الغرب یستغل حقوق الإنسان كأداة للتدخل في شؤون إيران</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/subhdt4t2.html' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004572.jpg' border='0' width='100%' style='height:auto;' align='top' loading='lazy'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>28 November 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li><li  ><a href='/ar/Asia/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/lebanon'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/lebanon'>لبنان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',1027326);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1027326,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdciprazrt1auy2.scqct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getiprazrt1auy2.scqct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/1027326/print/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الاثنين 28 تشرين الثاني 2022 ساعة 13:07</div><h1 id='docDiv3TitrMain'>ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027326-b.jpg' alt='ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني' title='ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وقال ميقاتي: &quot;انه سأل الاميركيين عن موضوع هبة الفيول الإيراني لكنه لم يلقَ بعد أيَّ جواب رسمي ولا يقبل بتعريض لبنان لأيّ عقوبات مهما كانت&quot;.<br />
<br />
وزار وفد فني طهران قبل شهرين واطلع الوفد على مواصفات الفيول الذي يحتاجه لبنان والكميات التي ستكون متاحة له، في خطوة رسمية، تُبقي الأعين مفتوحة على العقوبات الأميركية، التي يسعى الجانب اللبناني لتجنّبها من بوابة وضع الفيول الإيراني في خانة الهبة.<br />
<br />
واعلن في وقته وزير الطاقة وليد فياض ان الهبة الإيرانية ليست مشروطة، وقد أطلعنا ميقاتي على ان وفد اللجنة الفنية الذي سيقوم بزيارة إيران للاطلاع على مواصفات الفيول الذي نحتاجه والكميات التي ستكون متاحة لنا، كما أطلعناه على ما نقوم به لجهة البحث عن مصادر أخرى للفيول.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <font>وكالات</font></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 1027326</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdciprazrt1auy2.scqct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getiprazrt1auy2.scqct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/1027326/print/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='828'>
  <input type='hidden' name='doc_id' value='1027326'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/article/1027295/معتقلات-الرأي-في-سجون-آل-سعود-عنف-ممنهج-انتهاكات-صارخة'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027295-b.jpg' class='' alt='معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة' title='معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/article/1027295/معتقلات-الرأي-في-سجون-آل-سعود-عنف-ممنهج-انتهاكات-صارخة'  title='[28 تشرين الثاني 2022 10:45] 
اسلام تايمز (السعودية) - في اليوم العالمي لمحاربة العنف ضد المرأة و في ظل صمت المجتمع الدولي و رغم ادعاءات السلطات السعودية برفع القيود عن المرأة في السعودية ...'>معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1027292/تعزيز-معاهدة-الأمن-الجماعي-على-طاولة-بوتين'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027292-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين' title='تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1027292/تعزيز-معاهدة-الأمن-الجماعي-على-طاولة-بوتين'  title='[28 تشرين الثاني 2022 10:32] 
اسلام تايمز (أوروبا) -  أنهى اجتماع قادة منظمة معاهدة الأمن الجماعي أعماله، فيما تواجه منطقة آسيا الوسطى من جهة تحديات غير متوقعة تحت تأثير الحرب في أوكرانيا ...'>تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين</a>
</div>  <div class='service_date2'>28 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1027290/هي-أبرز-تداعيات-تعيين-ابن-غفير-وزيرا-للأمن-القومي-الصهيوني-على-الساحة-الفلسطينية'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027290-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟' title='ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1027290/هي-أبرز-تداعيات-تعيين-ابن-غفير-وزيرا-للأمن-القومي-الصهيوني-على-الساحة-الفلسطينية'  title='[28 تشرين الثاني 2022 10:26] 
اسلام تايمز (فلسطين) - كما هو متوقع، فإنّ وزير الأمن الداخليّ القادِم في حكومة بنيامين نتنياهو السادسة، هو إيتمار بن غفير، الذي ينافس في عنصريّته المقيتة ...'>ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟</a>
</div>  <div class='service_date2'>28 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1027288/هل-تستخدم-قطر-سلاح-الاستثمار-في-مواجهة-الهجمة-الإعلامية-البريطانية'><img src='https://cdn.islamtimes.org/images/pixel.gif' width='120' height='85'>
</a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1027288/هل-تستخدم-قطر-سلاح-الاستثمار-في-مواجهة-الهجمة-الإعلامية-البريطانية'  title='[28 تشرين الثاني 2022 10:14] 
اسلام تايمز (آسيا) - سب صحيفة ” فايننشال تايمز” البريطانية قررت قطر مراجعة استثماراتها في لندن بعد حظر هيئة النقل في المدينة الإعلانات الخاصة بها على ...'>هل تستخدم قطر سلاح الاستثمار في مواجهة الهجمة الإعلامية البريطانية؟</a>
</div>  <div class='service_date2'>28 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1027287/العلاقات-الأردني-ة-مع-الاحتلال-الإسرائيلي-في-بحر-عاصف-الأسباب-والتداعيات'><img src='https://cdn.islamtimes.org/images/pixel.gif' width='120' height='85'>
</a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1027287/العلاقات-الأردني-ة-مع-الاحتلال-الإسرائيلي-في-بحر-عاصف-الأسباب-والتداعيات'  title='[28 تشرين الثاني 2022 10:05] 
اسلام تايمز (آسيا) - من جديد، ومع تسلم إيتمار بن غفير وزارة الأمن الداخليّ في حكومة بنيامين نتنياهو السادسة، تعود حالة التوتر والفتور في العلاقات الأردنيّة ...'>العلاقات الأردنيّة مع الاحتلال ‘‘الإسرائيليّ‘‘ في بحر عاصف.. الأسباب والتداعيات؟</a>
</div>  <div class='service_date2'>28 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1027010/الفراغ-الرئاسي-في-لبنان-طويل-رغم-حماوة-الاتصالات-الفرنسية'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027010-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='الفراغ الرئاسي في لبنان طويل.. طويل، رغم حماوة الاتصالات الفرنسية' title='الفراغ الرئاسي في لبنان طويل.. طويل، رغم حماوة الاتصالات الفرنسية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1027010/الفراغ-الرئاسي-في-لبنان-طويل-رغم-حماوة-الاتصالات-الفرنسية'  title='[26 تشرين الثاني 2022 15:57] 
اسلام تايمز (لبنان) - أكّدت مصادر متابعة للملف الرئاسي، لـصحيفة الأخبار، أنّ الفراغ طويل... طويل، رغم حماوة الاتصالات الفرنسية ومحاولات باريس، ومن خلفها ...'>الفراغ الرئاسي في لبنان طويل.. طويل، رغم حماوة الاتصالات الفرنسية</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1027007/عملية-القدس-المزدوجة-تشل-المؤسسة-الأمنية-الإسرائيلية'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027007-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='"عملية القدس المزدوجة"تشلَ المؤسسة الأمنية الإسرائيلية' title='"عملية القدس المزدوجة"تشلَ المؤسسة الأمنية الإسرائيلية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1027007/عملية-القدس-المزدوجة-تشل-المؤسسة-الأمنية-الإسرائيلية'  title='[26 تشرين الثاني 2022 15:23] 
اسلام تايمز (فلسطين)-  قالت صحيفة "هآرتس" العبرية، الليلة الماضية، إن عملية التفجير المزدوجة بالقدس، التي أدت لمقتل إسرائيلي، وإصابة 23 آخرين، وإمكانية ...'>"عملية القدس المزدوجة"تشلَ المؤسسة الأمنية الإسرائيلية</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1026979/السيد-الخامنئي-لن-نقد-م-التنازلات-لأمريكا-ووجود-قوات-الباسيج-يؤكد-أن-الثورة-زالت-متجددة'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026979-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='السيد الخامنئي: لن نقدّم التنازلات لأمريكا ووجود قوات الباسيج يؤكد أنّ الثورة ما زالت متجددة' title='السيد الخامنئي: لن نقدّم التنازلات لأمريكا ووجود قوات الباسيج يؤكد أنّ الثورة ما زالت متجددة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1026979/السيد-الخامنئي-لن-نقد-م-التنازلات-لأمريكا-ووجود-قوات-الباسيج-يؤكد-أن-الثورة-زالت-متجددة'  title='[26 تشرين الثاني 2022 11:37] 
إيران (إسلام تايمز) - أكد قائد الثورة الإسلامية آية الله العظمى السيد علي الخامنئي، اليوم السبت لدى استقباله عناصر من التعبئة الشعبية البسيج، عدم تقديم ...'>السيد الخامنئي: لن نقدّم التنازلات لأمريكا ووجود قوات الباسيج يؤكد أنّ الثورة ما زالت متجددة</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1026947/نتائج-تفجيرات-القدس-على-الاحتلال-المرتبك-أساسا'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026947-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ما نتائج تفجيرات القدس على الاحتلال المرتبك أساساً؟' title='ما نتائج تفجيرات القدس على الاحتلال المرتبك أساساً؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1026947/نتائج-تفجيرات-القدس-على-الاحتلال-المرتبك-أساسا'  title='[26 تشرين الثاني 2022 08:34] 
اسلام تايمز (فلسطين) - مؤخراً، مع وقوع انفجارين قرب محطة حافلات عند مدخل العاصمة الفلسطينيّة القدس، وآخر بمستوطنة بالقرب من ورام الله، الشيء الذي أسفر ...'>ما نتائج تفجيرات القدس على الاحتلال المرتبك أساساً؟</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/1026751/القائد-العام-للجيش-الايراني-فكر-التعبئة-آلية-فعالة-لاحباط-مؤامرات-الأعداء'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026751-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='القائد العام للجيش الايراني: فكر التعبئة آلية فعالة لاحباط مؤامرات الأعداء' title='القائد العام للجيش الايراني: فكر التعبئة آلية فعالة لاحباط مؤامرات الأعداء'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/1026751/القائد-العام-للجيش-الايراني-فكر-التعبئة-آلية-فعالة-لاحباط-مؤامرات-الأعداء'  title='[25 تشرين الثاني 2022 10:01] 
اسلام تايمز (ايران) - شدد القائد العام للجيش الايراني، اللواء عبد الرحيم موسوي ان الفكر التعبوي هو آلية فعالة لاحباط مؤامرات الأعداء ، وبفضل الله ، ستحمى ...'>القائد العام للجيش الايراني: فكر التعبئة آلية فعالة لاحباط مؤامرات الأعداء</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1026742/السجون-الإسرائيلية-تفتقد-أدنى-مقومات-الإنسانية-الأسرى-الفلسطينيين-في-خطر'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026742-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='السجون الإسرائيلية تفتقد أدنى مقومات الإنسانية... الأسرى الفلسطينيين في خطر' title='السجون الإسرائيلية تفتقد أدنى مقومات الإنسانية... الأسرى الفلسطينيين في خطر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1026742/السجون-الإسرائيلية-تفتقد-أدنى-مقومات-الإنسانية-الأسرى-الفلسطينيين-في-خطر'  title='[25 تشرين الثاني 2022 09:39] 
اسلام تايمز (فلسطين) - - إن وضع الفلسطينيين المعتقلين في سجون الكيان الصهيوني غير موات.'>السجون الإسرائيلية تفتقد أدنى مقومات الإنسانية... الأسرى الفلسطينيين في خطر</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/1026741/حملة-مكافحة-الفساد-في-حكومة-محمد-السوداني-الأبعاد-والتحديات'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026741-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='حملة مكافحة الفساد في حكومة محمد السوداني... الأبعاد والتحديات' title='حملة مكافحة الفساد في حكومة محمد السوداني... الأبعاد والتحديات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1026741/حملة-مكافحة-الفساد-في-حكومة-محمد-السوداني-الأبعاد-والتحديات'  title='[25 تشرين الثاني 2022 09:38] 
اسلام تايمز (العراق) -  الفساد المالي والإداري من أعمق المشاكل التي عانى منها العراق خلال العقدين الماضيين، حيث تسبب الفساد في هدر مليارات الدولارات التي ...'>حملة مكافحة الفساد في حكومة محمد السوداني... الأبعاد والتحديات</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/article/1026740/حقائق-عن-التدهور-غير-المسبوق-في-أوضاع-حقوق-الإنسان-السعودية'><img src='https://cdn.islamtimes.org/images/docs/001026/n01026740-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='حقائق عن التدهور غير المسبوق في أوضاع حقوق الإنسان في السعودية' title='حقائق عن التدهور غير المسبوق في أوضاع حقوق الإنسان في السعودية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/1026740/حقائق-عن-التدهور-غير-المسبوق-في-أوضاع-حقوق-الإنسان-السعودية'  title='[25 تشرين الثاني 2022 09:36] 
اسلام تايمز (السعودية) - هناك شواهد تدل على التدهور غير المسبوق لأوضاع حقوق الإنسان في المملكة العربية السعودية، خاصة في عهد الملك السعودي سلمان عبد العزيز ...'>حقائق عن التدهور غير المسبوق في أوضاع حقوق الإنسان في السعودية</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1027357/سلطات-مالي-تعلن-تحرير-10-رهائن-واعتقال-4-فرنسيين-مشتبه-بهم'  title='[28 تشرين الثاني 2022 17:04] 
اسلام تايمز (مالي) - أعلنت وزارة الأمن والحماية المدنية في مالي، تنفيذ عملية أمنية بضواحي العاصمة باماكو، أسفرت عن إطلاق سراح 10 رهائن، بينهم نساء وأطفال؛...'>سلطات مالي تعلن تحرير 10 رهائن واعتقال 4 فرنسيين مشتبه بهم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027356/حماس-الحصار-الصهيوني-لغزة-وصمة-عار-على-جبين-العالم'  title='[28 تشرين الثاني 2022 16:54] 
اسلام تايمز (فلسطين) - قالت حركة المقاومة الإسلامية “حماس”، إن “الحصار الإسرائيلي المفروض على قطاع غزة، يمثل جريمة إنسانية بحق الشعب الفلسطيني، ووصمة ...'>حماس: الحصار الصهيوني لغزة وصمة عار على جبين العالم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027355/رئيسي-الحكومة-تسعى-لردم-الهوة-بين-الوضع-الراهن-والوضع-المنشود'  title='[28 تشرين الثاني 2022 16:53] 
اسلام تايمز (ايران) - اكد رئيس الجمهورية " السيد ابراهيم رئيسي"، بان الحكومة عازمة على ردم الهوة بين الوضع الراهن والوضع المنشود في البلاد، داعيا اساتذة ...'>رئيسي : الحكومة تسعى لردم الهوة بين الوضع الراهن والوضع المنشود</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027352/عز-الدين-يجب-اختيار-رئيس-لبناني-شجاع-يملك-قراره-الوطني-المستقل'  title='[28 تشرين الثاني 2022 16:34] 
اسلام تايمز (لبنان)- أكد عضو كتلة الوفاء للمقاومة النائب حسن عز الدين أنه "حتى هذه اللحظة لم يحصل تفاهماً بين أغلب القوى السياسية على اسم رئيس للجمهورية،...'>عز الدين: يجب اختيار رئيس لبناني شجاع يملك قراره الوطني المستقل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027327/تبون-لفتح-تحقيق-في-تدهور-النقل-البحري-ومحاسبة-المسؤولين'  title='[28 تشرين الثاني 2022 13:14] 
اسلام تايمز (الجزائر) - وجه الرئيس الجزائري عبد المجيد تبون، بفتح تحقيق للوقوف على أسباب تدهور قطاع النقل البحري والجوي ومحاسبة كل المسؤولين عن ذلك.'>تبون: لفتح تحقيق في تدهور النقل البحري ومحاسبة المسؤولين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027326/ميقاتي-ينتظر-القرار-الاميركي-للقبول-بهبة-الفيول-الإيراني'  title='[28 تشرين الثاني 2022 13:07] 
اسلام تايمز (لبنان) - ينتظر رئيس حكومة تصريف الاعمال نجيب ميقاتي القرار الاميركي للقبول بهبة الفيول الايراني لتامين الكهرباء في لبنان.'>ميقاتي ينتظر القرار الاميركي للقبول بهبة الفيول الإيراني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027323/تجارة-إيران-الخارجية-تبلغ-70-مليار-دولار'  title='[28 تشرين الثاني 2022 13:00] 
اسلام تايمز (ايران) - أعلن المتحدث باسم الجمارك الإيرانية أن التجارة الخارجية للبلاد بلغت 69 مليارا و 484 مليون دولار بزيادة 10٪ في الأشهر الثمانية من ...'>تجارة إيران الخارجية تبلغ 70 مليار دولار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027310/كنعاني-فخري-زاده-استشهد-جراء-الإرهاب-الممنهج-لنظام-الفصل-العنصري-الصهيوني'  title='[28 تشرين الثاني 2022 11:47] 
اسلام تايمز (ايران) -  قال المتحدث باسم الخارجية الايرانية ناصر کنعاني، أن اليوم يصادف ذكرى استشهاد العالم التعبوي والخبير النووي والدفاعي البارز في بلادنا ...'>كنعاني: فخري زاده استشهد جراء الإرهاب الممنهج لنظام الفصل العنصري الصهيوني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027309/مستوطنون-يقومون-بجولات-استفزازية-داخل-باحات-الأقصى'  title='[28 تشرين الثاني 2022 11:40] 
اسلام تايمز (فلسطين) - اقتحم مستوطنون متطرفون ،صباح اليوم الاثنين، باحات المسجد الأقصى المبارك، من جهة باب المغاربة، بحماية مشددة من قبل قوات الاحتلال ...'>مستوطنون يقومون بجولات استفزازية داخل باحات الأقصى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027306/عمويي-الغرب-یستغل-حقوق-الإنسان-كأداة-للتدخل-في-شؤون-إيران'  title='[28 تشرين الثاني 2022 11:34] 
اسلام تايمز (ايران) - قال المتحدث باسم لجنة الأمن القومي والسياسة الخارجية في مجلس الشورى الإسلامي "أبوالفضل عمويي": إن الاجراء الغربي المتمثل في تشكيل ...'>عمويي: الغرب یستغل حقوق الإنسان كأداة للتدخل في شؤون إيران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027304/الخارجية-الإيرانية-تستدعي-السفير-الالماني-في-طهران'  title='[28 تشرين الثاني 2022 11:14] 
اسلام تايمز (ايران) -  استدعت وزارة الخارجية ،اليوم الاثنين، السفير الألماني في طهران "هانس إيدو موتسيل"، للاحتجاج على تكرار تدخل المسؤولين الألمان في ...'>الخارجية الإيرانية تستدعي السفير الالماني في طهران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027303/ارتفاع-عدد-النازحين-اليمنيين-لأكثر-5-ملايين-وسط-معاناة-متفاقمة'  title='[28 تشرين الثاني 2022 11:10] 
اسلام تايمز (اليمن) - أكد المجلس الأعلى لإدارة وتنسيق الشؤون الإنسانية والتعاون الدولي في اليمن ارتفاع أعداد النازحين إلى خمسة ملايين و159 ألفاً و560 ...'>ارتفاع عدد النازحين اليمنيين لأكثر من 5 ملايين وسط معاناة متفاقمة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027302/حملة-اعتقالات-في-مناطق-متفرقة-الضفة-الغربية'  title='[28 تشرين الثاني 2022 11:04] 
اسلام تايمز (فلسطين) - شنت قوات الاحتلال الإسرائيلي ،فجر اليوم الاثنين، حملة اعتقالات في مناطق متفرقة من الضفة الغربية، طالت 11 فلسطينيا، بعد مداهمة منازلهم ...'>حملة اعتقالات في مناطق متفرقة من الضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027301/سوريا-انطلاق-أعمال-مؤتمر-دولي-في-هندسة-البناء'  title='[28 تشرين الثاني 2022 11:01] 
اسلام تايمز (سوريا) - بمشاركة عدد من الباحثين العرب والدوليين، انطلقت اليوم فعاليات المؤتمر الدولي الثاني في هندسة البناء تحت عنوان (نحو منشآت أكثر استدامة)،...'>سوريا.. انطلاق أعمال مؤتمر دولي في هندسة البناء</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027300/ميقاتي-يدعم-ترشيح-سليمان-فرنجية-لرئاسة-الجمهورية'  title='[28 تشرين الثاني 2022 10:57] 
اسلام تايمز (لبنان) - كشف رئيس حكومة تصريف الأعمال نجيب ميقاتي أن سليمان فرنجية شخصية سياسية تعي تماماً تاريخ لبنان وتستطيع أن تكون حكماً بين اللبنانيين ...'>ميقاتي يدعم ترشيح سليمان فرنجية لرئاسة الجمهورية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1027297/لماذا-لا-تستخرج-سوريا-نفطها-المتوسط'  title='[28 تشرين الثاني 2022 10:54] 
اسلام تايمز (سوريا) - على ما يبدو أنّ سوريا، بالرغم من محاولتها إجراء مسوحات بالتنسيق مع شركة نرويجية عام 2005، ومنحها بالسنوات القليلة الماضية حق التنقيب ...'>لماذا لا تستخرج سوريا نفطها من المتوسط؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1027295/معتقلات-الرأي-في-سجون-آل-سعود-عنف-ممنهج-انتهاكات-صارخة'  title='[28 تشرين الثاني 2022 10:45] 
اسلام تايمز (السعودية) - في اليوم العالمي لمحاربة العنف ضد المرأة و في ظل صمت المجتمع الدولي و رغم ادعاءات السلطات السعودية برفع القيود عن المرأة في السعودية ...'>معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1027292/تعزيز-معاهدة-الأمن-الجماعي-على-طاولة-بوتين'  title='[28 تشرين الثاني 2022 10:32] 
اسلام تايمز (أوروبا) -  أنهى اجتماع قادة منظمة معاهدة الأمن الجماعي أعماله، فيما تواجه منطقة آسيا الوسطى من جهة تحديات غير متوقعة تحت تأثير الحرب في أوكرانيا ...'>تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1027290/هي-أبرز-تداعيات-تعيين-ابن-غفير-وزيرا-للأمن-القومي-الصهيوني-على-الساحة-الفلسطينية'  title='[28 تشرين الثاني 2022 10:26] 
اسلام تايمز (فلسطين) - كما هو متوقع، فإنّ وزير الأمن الداخليّ القادِم في حكومة بنيامين نتنياهو السادسة، هو إيتمار بن غفير، الذي ينافس في عنصريّته المقيتة ...'>ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1027288/هل-تستخدم-قطر-سلاح-الاستثمار-في-مواجهة-الهجمة-الإعلامية-البريطانية'  title='[28 تشرين الثاني 2022 10:14] 
اسلام تايمز (آسيا) - سب صحيفة ” فايننشال تايمز” البريطانية قررت قطر مراجعة استثماراتها في لندن بعد حظر هيئة النقل في المدينة الإعلانات الخاصة بها على ...'>هل تستخدم قطر سلاح الاستثمار في مواجهة الهجمة الإعلامية البريطانية؟</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1026340/الشهيد-العقيد-داود-جعفري-مع-قائد-الثورة-الإسلامية-صورة'  title='[23 تشرين الثاني 2022 10:03] 
إيران (إسلام تايمز) - نشرت وسائل إعلام إيرانية، اليوم الاربعاء، صورة للعقيد داود جعفري الذي استشهد أمس في سوريا جراء إنفجار عبوة ناسفة في العاصمة السورية ...'>الشهيد العقيد داود جعفري مع قائد الثورة الإسلامية (صورة)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026225/سرايا-القدس-ت-ركع-الصهاينة-على-ركبهم-في-جنين-ونابلس'  title='[22 تشرين الثاني 2022 18:41] 
اسلام تايمز (فلسطين) - مع تصاعد انتهاكات الاحتلال الإسرائيلي تتصاعد حدة المقاومة، وتشتعل جذوتها التي لم تخمد لحظة.'>سرايا القدس تُركع الصهاينة على ركبهم في جنين ونابلس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026221/الاطاحة-بمجموعة-ارهابية-بصحراء-الانبار-في-العراق'  title='[22 تشرين الثاني 2022 18:34] 
اسلام تايمز (العراق) - أفاد مصدر أمني عراقي، اليوم الثلاثاء، بالإطاحة بمجموعة ارهابية بكمين في مناطق صحراء الانبار الغربية.'>الاطاحة بمجموعة ارهابية بصحراء الانبار في العراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026336/وفدي-دمشق-وموسكو-إلى-أستانا-يبحثان-تطورات-الأوضاع-في-سوريا'  title='[23 تشرين الثاني 2022 09:50] 
اسلام تايمز (سوريا) - عقدت في العاصمة الكازاخستانية أستانا أمس الثلاثاء جلسة مباحثات بين وفد الجمهورية العربية السورية برئاسة أيمن سوسان معاون وزير الخارجية ...'>وفدي دمشق وموسكو إلى أستانا يبحثان تطورات الأوضاع في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1026136/الهواجس-والمخاوف-السعودية-تجاه-اليمن-ليست-واقعية-ولا-احد-يستطيع-أن-يقدم-ضمانات'  title='[22 تشرين الثاني 2022 11:11] 
اسلام تايمز (اليمن) - على مدى العقود الماضية، استغلت السلطات اليمنية السابقة التباينات بين البلدين "السعودية واليمن" للترويج لعلاقات وسياسات تشوبها الخصومة ...'>الهواجس والمخاوف السعودية تجاه اليمن ليست واقعية…ولا احد يستطيع أن يقدم ضمانات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026140/موسكو-يجب-وضع-اجراءات-لإعادة-اعمار-سوريا'  title='[22 تشرين الثاني 2022 11:22] 
اسلام تايمز (سوريا) - أعلنت، موسكو عن ضرورة وضع مجموعة من الإجراءات المحددة لتنفيذ مشاريع إعادة الإعمار في سوريا.'>موسكو : يجب وضع اجراءات لإعادة اعمار سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026024/الشيخ-قاسم-يجري-في-إيران-قبل-المجموعات-المد-عية-للحرية-عنف-وإجرام'  title='[21 تشرين الثاني 2022 20:28] 
اسلام تايمز (لبنان) - أعرب نائب الامين العام لحزب الله اللبناني، الشيخ نعيم قاسم، عن ادانته التحركات المشبوهة لجماعة أميركا و"إسرائيل" ضد الجمهورية الإسلامية ...'>الشيخ قاسم: ما يجري في إيران من قبل المجموعات المدَّعية للحرية عنف وإجرام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026138/بدء-أعمال-الاجتماع-الدولي-ال-19حول-سوريا-في-أستانا'  title='[22 تشرين الثاني 2022 11:18] 
اسلام تايمز (سوريا) - انطلقت ،اليوم الثلاثاء، في العاصمة الكازاخستانية أستانا أعمال الاجتماع الدولي الـ19 حول سورية بموجب صيغة أستانا، والذي يستمر على ...'>بدء أعمال الاجتماع الدولي الـ19حول سوريا في أستانا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026330/الحرس-الثوري-استشهاد-احد-المستشارين-في-القوة-الجوية-بسوريا'  title='[23 تشرين الثاني 2022 09:16] 
إيران (إسلام تايمز) - أعلن الحرس الثوري الإيراني، الأربعاء، عن استشهاد أحد المستشارين في القوة الجوية للحرس في سوريا، وذلك بانفجار عبوة ناسفة وضعت في ...'>الحرس الثوري: استشهاد احد المستشارين في القوة الجوية بسوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1026107/سوريا-هل-تجد-في-الهند-داعما-بديلا-عن-العرب-الذين-خذلوها'  title='[22 تشرين الثاني 2022 08:55] 
اسلام تايمز (سوريا) -  في الوقت الذي قطعت دول عربية شقيقة علاقاتها السياسية و الاقتصادية مع سورية خلال الحرب، حافظت الهند، التي تصنّف كخامس أكبر قوة اقتصادية ...'>سوريا... هل تجد في الهند داعماً بديلاً عن العرب الذين خذلوها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026097/القوات-اليمنية-ت-جبر-سفينة-سعودية-على-مغادرة-ميناء-الضبة'  title='[22 تشرين الثاني 2022 08:28] 
اسلام تايمز (اليمن) - أعلنت القوات المسلحة اليمنية ،،مساء أمس الاثنين، تمكنها من إجبار سفينة نفطية على المغادرة بعد أن حاولت الاقتراب من ميناء الضبة بمحافظة ...'>القوات اليمنية تُجبر سفينة سعودية على مغادرة ميناء الضبة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/1026029/بالفيديو-إقتحام-نائب-إسرائيلي-م-تطرف-لندوة-فلسطينية-في-حيفا'  title='[21 تشرين الثاني 2022 20:36] 
اسلام تايمز (فلسطين) - هاجم عضو الكنيست الإسرائيلي ألموغ كوهين ندوة ثقافية في حيفا تناولت موضوع الرواية الفلسطينية، وخلال اقتحامه مع عدد من أنصاره للنادي ...'>بالفيديو:إقتحام نائب إسرائيلي مُتطرف لندوة فلسطينية في حيفا  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026162/الاتحاد-البرلماني-العربي-يستنكر-ممارسات-لأنقرة-ضد-الشعب-السوري'  title='[22 تشرين الثاني 2022 14:12] 
اسلام تايمز (سوريا) - استنكر الاتحاد البرلماني العربي ممارسات أنقرة المتكررة بقطع المياه عن أكثر من مليون مواطن سوري في محافظة الحسكة.'>الاتحاد البرلماني العربي يستنكر ممارسات لأنقرة ضد الشعب السوري</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026247/أنباء-عن-تعرض-ميناء-الضبة-اليمني-في-حضرموت-لهجوم-جديد'  title='[22 تشرين الثاني 2022 21:33] 
اسلام تايمز (اليمن)- افادت المصادر اليمنية عن سماع دوى انفجارات في ميناء الضبة النفطي في حضرموت جنوب شرق اليمن وهناك أنباء عن هجوم جديد استهدف الميناء....'>أنباء عن تعرض ميناء الضبة اليمني في حضرموت لهجوم جديد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026226/الحشد-الشعبي-يؤمن-مراسيم-فتح-وتنقيب-المقابر-الجماعية-في-سنجار'  title='[22 تشرين الثاني 2022 18:43] 
اسلام تايمز(العراق) - شرعت القوة الايزيدية المنسوبة الى قيادة عمليات نينوى للحشد الشعبي العراقي، اليوم الثلاثاء، بالانتشار في أطراف مجمع العدنانية بقضاء ...'>الحشد الشعبي يؤمن مراسيم فتح وتنقيب المقابر الجماعية في سنجار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026186/بتر-قدمي-فتى-جراء-انفجار-لغم-مخلفات-العدوان-بالحديدة'  title='[22 تشرين الثاني 2022 15:55] 
اسلام تايمز (اليمن) - أصيب فتى بجروح بليغة نتيجة انفجار لغم من مخلفات العدوان الأمريكي السعودي جوار دوار الجمل بمديرية الحوك محافظة الحديدة.'>بتر قدمي فتى جراء انفجار لغم من مخلفات العدوان بالحديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026027/وفد-دمشق-يصل-إلى-أستانا-للمشاركة-بالاجتماع-الدولي-التاسع-عشر-حول-سوريا'  title='[21 تشرين الثاني 2022 20:35] 
اسلام تايمز (سوريا) - وصل وفد دمشق برئاسة أيمن سوسان معاون وزير الخارجية والمغتربين إلى العاصمة الكازاخية أستانا ، للمشاركة بالاجتماع الدولي التاسع عشر ...'>وفد دمشق يصل إلى أستانا للمشاركة بالاجتماع الدولي التاسع عشر حول سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026645/إيران-عقد-اجتماع-مجلس-حقوق-الإنسان-بشأن-احتيال-سياسي'  title='[24 تشرين الثاني 2022 18:59] 
اسلام تايمز (ايران) - وصفت المديرة العامة للشؤون الدولية التابعة لمعاونية شؤون المرأة والأسرة في الرئاسة الإيرانية"خديجة كريمي"، عقد اجتماع خاص لمجلس ...'>إيران: عقد اجتماع مجلس حقوق الإنسان بشأن إيران احتيال سياسي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/1026105/تصريحات-جديدة-للقوات-المسلحة-اليمنية-هل-ياخذ-تحالف-العدوان-تلك-التحذيرات-على-محمل-الجد'  title='[22 تشرين الثاني 2022 08:47] 
اسلام تايمز (اليمن) -  سبق وأن أعلنت القوات المسلحة اليمنية والجيش اليمني مرات عديدة الجاهزية العالية لمواجهة المخاطر والتهديدات التي تواجة اليمن على ...'>تصريحات جديدة للقوات المسلحة اليمنية.. هل ياخذ تحالف العدوان تلك التحذيرات على محمل الجد؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1026100/حمیمیم-يسجل-10-حالات-قصف-في-إدلب-غرب-سوريا'  title='[22 تشرين الثاني 2022 08:34] 
اسلام تايمز (سوريا) - أعلن المركز الروسي للمصالحة في سوريا (حمیمیم) عن تسجيله 10 حالات قصف من مسلحي جماعة "جبهة النصرة" الإرهابية في منطقة إدلب لوقف التصعيد،...'>‘‘حمیمیم‘‘ يسجل 10 حالات قصف في إدلب غرب سوريا</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1026340/الشهيد-العقيد-داود-جعفري-مع-قائد-الثورة-الإسلامية-صورة'  title='[23 تشرين الثاني 2022 10:03] 
إيران (إسلام تايمز) - نشرت وسائل إعلام إيرانية، اليوم الاربعاء، صورة للعقيد داود جعفري الذي استشهد أمس في سوريا جراء إنفجار عبوة ناسفة في العاصمة السورية ...'>الشهيد العقيد داود جعفري مع قائد الثورة الإسلامية (صورة)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1025373/زلزال-بقوة-6-8-درجة-يضرب-جنوب-غرب-سومطرة-الإندونيسية'  title='[18 تشرين الثاني 2022 19:54] 
اسلام تايمز (اندونيسيا) - ضرب زلزال قوته 6.8 درجة على مقياس ريختر جنوب غربي جزيرة سومطرة الإندونيسية، وفقا لما ذكره المركز الأوروبي المتوسطي لرصد الزلازل ...'>زلزال بقوة 6.8 درجة يضرب جنوب غرب 'سومطرة' الإندونيسية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1020503/هكذا-تتضامن-الضاحية-الجنوبية-مع-الشهيد-البطل-عدي-التميمي'  title='[22 تشرين الأول 2022 13:19] 
اسلام تايمز (لبنان) - وجه أبناء لبنان المقاوم من الضاحية الجنوبية لبيروت رسالة الى الشعب الفلسطيني المجاهد وعبروا عن تضامنهم و دعمهم لمنفذ عملية شعفاط ...'>هكذا تتضامن الضاحية الجنوبية مع الشهيد البطل عدي التميمي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1019735/رد-فعل-وزير-الخارجية-الايراني-على-التدخل-الأوروبي-في-شؤون-إيران'  title='[17 تشرين الأول 2022 21:59] 
اسلام تايمز (ايران) - قال وزير الخارجية الايراني حسين أمير عبد اللهيان ان الاتحاد الأوروبي وفي اطار عمل غير بناء مبني على معلومات كاذبة وبحسابات خاطئة ...'>رد فعل وزير الخارجية الايراني على التدخل الأوروبي في شؤون إيران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1017878/كورونا-في-لبنان-حالة-وفاة-واحدة-و124-إصابة-جديدة'  title='[6 تشرين الأول 2022 09:23] 
اسلام تايمز (لبنان) - أعلنت وزارة الصحة اللبنانية انه :'>كورونا في لبنان.. حالة وفاة واحدة و124 إصابة جديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1017583/احتجاجات-شعبية-ضد-قسد-في-دير-الزور'  title='[4 تشرين الأول 2022 13:20] 
اسلام تايمز (سوريا) - أفاد مصدر صحفي من سوريا، ان الاحتجاجات الشعبية ضد ميليشيات "قسد" لا زالت متواصلة في دير الزور.'>احتجاجات شعبية ضد ‘‘قسد‘‘ في دير الزور</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/1019735/رد-فعل-وزير-الخارجية-الايراني-على-التدخل-الأوروبي-في-شؤون-إيران'  title='[17 تشرين الأول 2022 21:59] 
اسلام تايمز (ايران) - قال وزير الخارجية الايراني حسين أمير عبد اللهيان ان الاتحاد الأوروبي وفي اطار عمل غير بناء مبني على معلومات كاذبة وبحسابات خاطئة ...'>رد فعل وزير الخارجية الايراني على التدخل الأوروبي في شؤون إيران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/1020466/الجزائر-تبون-يحذر-حرب-سيبرانية-مسعورة-تستهدف-بلاده'  title='[22 تشرين الأول 2022 10:12] 
اسلام تايمز (الجزائر) - قال الرئيس الجزائري عبد المجيد تبون، إن بلاده تواجه "حربا سيبرانية مسعورة" للتشويش على البناء الوطني.'>الجزائر..تبون يحذر من حرب سيبرانية مسعورة تستهدف بلاده</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1027295/معتقلات-الرأي-في-سجون-آل-سعود-عنف-ممنهج-انتهاكات-صارخة'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027295-b.jpg' width='300' height='215' loading='lazy' alt='معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة' title='معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1027295/معتقلات-الرأي-في-سجون-آل-سعود-عنف-ممنهج-انتهاكات-صارخة'  title='[28 تشرين الثاني 2022 10:45]
اسلام تايمز (السعودية) - في اليوم العالمي لمحاربة العنف ضد المرأة و في ظل صمت المجتمع الدولي و رغم ادعاءات السلطات السعودية برفع القيود عن المرأة في السعودية إلا أن أكثر ...'>معتقلات الرأي في سجون آل سعود ...عنف ممنهج و انتهاكات صارخة</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1027292/تعزيز-معاهدة-الأمن-الجماعي-على-طاولة-بوتين'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027292-b.jpg' width='300' height='215' loading='lazy' alt='تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين' title='تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1027292/تعزيز-معاهدة-الأمن-الجماعي-على-طاولة-بوتين'  title='[28 تشرين الثاني 2022 10:32]
اسلام تايمز (أوروبا) -  أنهى اجتماع قادة منظمة معاهدة الأمن الجماعي أعماله، فيما تواجه منطقة آسيا الوسطى من جهة تحديات غير متوقعة تحت تأثير الحرب في أوكرانيا واشتداد المنافسة ...'>تعزيز ‘‘معاهدة الأمن الجماعي‘‘ على طاولة بوتين</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1027290/هي-أبرز-تداعيات-تعيين-ابن-غفير-وزيرا-للأمن-القومي-الصهيوني-على-الساحة-الفلسطينية'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027290-b.jpg' width='300' height='215' loading='lazy' alt='ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟' title='ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1027290/هي-أبرز-تداعيات-تعيين-ابن-غفير-وزيرا-للأمن-القومي-الصهيوني-على-الساحة-الفلسطينية'  title='[28 تشرين الثاني 2022 10:26]
اسلام تايمز (فلسطين) - كما هو متوقع، فإنّ وزير الأمن الداخليّ القادِم في حكومة بنيامين نتنياهو السادسة، هو إيتمار بن غفير، الذي ينافس في عنصريّته المقيتة كل مسؤولي الكيان ...'>ما هي أبرز تداعيات تعيين ابن غفير وزيراً للأمن القومي الصهيونيّ على الساحة الفلسطينية؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/1027288/هل-تستخدم-قطر-سلاح-الاستثمار-في-مواجهة-الهجمة-الإعلامية-البريطانية'><img src='https://cdn.islamtimes.org/images/docs/001027/n01027288-b.jpg' width='300' height='215' loading='lazy' alt='هل تستخدم قطر سلاح الاستثمار في مواجهة الهجمة الإعلامية البريطانية؟' title='هل تستخدم قطر سلاح الاستثمار في مواجهة الهجمة الإعلامية البريطانية؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/1027288/هل-تستخدم-قطر-سلاح-الاستثمار-في-مواجهة-الهجمة-الإعلامية-البريطانية'  title='[28 تشرين الثاني 2022 10:14]
اسلام تايمز (آسيا) - سب صحيفة ” فايننشال تايمز” البريطانية قررت قطر مراجعة استثماراتها في لندن بعد حظر هيئة النقل في المدينة الإعلانات الخاصة بها على الحافلات وسيارات الأجرة ...'>هل تستخدم قطر سلاح الاستثمار في مواجهة الهجمة الإعلامية البريطانية؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>