<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم.">
<meta name="keywords" content="الجزائر,انخفاض,واضح,بعدد,المتظاهرين,في,الجمعة,44,الحراك,اسلام,تايمز,شهدت,العاصمة,الجزائرية,وعدد,المدن,المسيرة,ال,منذ,بداية,الشعبي,فيما,تسارعت,الأمور,بيت,السلطة,بعد,تنصيب,الرئيس,عبدالمجيد,تبون,الذي,قبل,استقالة,الوزير,الأول,نور,الدين,بدوي,يعتبر,الشخصيات,التي,طالب,بتنحيتها,وعين,مكانه,بالنيابة,وزير,الخارجية,صبري,بوقادوم">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssf0.47wrywq44r,6mp73f.iaw.kjcjiw.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/833940/%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%98%C2%B2%C3%98%C2%A7%C3%98%C2%A6%C3%98%C2%B1-%C3%98%C2%A7%C3%99%C2%86%C3%98%C2%AE%C3%99%C2%81%C3%98%C2%A7%C3%98%C2%B6-%C3%99%C2%88%C3%98%C2%A7%C3%98%C2%B6%C3%98%C2%AD-%C3%98%C2%A8%C3%98%C2%B9%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%85%C3%98%C2%AA%C3%98%C2%B8%C3%98%C2%A7%C3%99%C2%87%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%86-%C3%99%C2%81%C3%99%C2%8A-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%99%C2%85%C3%98%C2%B9%C3%98%C2%A9-44-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AD%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%83"/>
<meta property="og:title" content="الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/833940/%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%98%C2%B2%C3%98%C2%A7%C3%98%C2%A6%C3%98%C2%B1-%C3%98%C2%A7%C3%99%C2%86%C3%98%C2%AE%C3%99%C2%81%C3%98%C2%A7%C3%98%C2%B6-%C3%99%C2%88%C3%98%C2%A7%C3%98%C2%B6%C3%98%C2%AD-%C3%98%C2%A8%C3%98%C2%B9%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%85%C3%98%C2%AA%C3%98%C2%B8%C3%98%C2%A7%C3%99%C2%87%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%86-%C3%99%C2%81%C3%99%C2%8A-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%99%C2%85%C3%98%C2%B9%C3%98%C2%A9-44-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AD%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%83"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000833/n00833940-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000833/n00833940-b.jpg" />
<meta name="section" itemprop="articleSection" content="Algeria"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك - اسلام تايمز" />
<meta name="twitter:description" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/833940/%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%98%C2%B2%C3%98%C2%A7%C3%98%C2%A6%C3%98%C2%B1-%C3%98%C2%A7%C3%99%C2%86%C3%98%C2%AE%C3%99%C2%81%C3%98%C2%A7%C3%98%C2%B6-%C3%99%C2%88%C3%98%C2%A7%C3%98%C2%B6%C3%98%C2%AD-%C3%98%C2%A8%C3%98%C2%B9%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%85%C3%98%C2%AA%C3%98%C2%B8%C3%98%C2%A7%C3%99%C2%87%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%86-%C3%99%C2%81%C3%99%C2%8A-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AC%C3%99%C2%85%C3%98%C2%B9%C3%98%C2%A9-44-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AD%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%83" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000833/n00833940-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك - اسلام تايمز" />
<meta itemprop="description" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000833/n00833940-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك - اسلام تايمز"/>
<meta name="dc.description" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم."/>
<meta name="dcterms.abstract" content="الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="الجزائر,انخفاض,واضح,بعدد,المتظاهرين,في,الجمعة,44,الحراك,اسلام,تايمز,شهدت,العاصمة,الجزائرية,وعدد,المدن,المسيرة,ال,منذ,بداية,الشعبي,فيما,تسارعت,الأمور,بيت,السلطة,بعد,تنصيب,الرئيس,عبدالمجيد,تبون,الذي,قبل,استقالة,الوزير,الأول,نور,الدين,بدوي,يعتبر,الشخصيات,التي,طالب,بتنحيتها,وعين,مكانه,بالنيابة,وزير,الخارجية,صبري,بوقادوم"/>
<meta name="dc.date" content="2019/12/20"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2019-12-20 19:46:20 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2019-12-20 19:46:20 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/833940/الجزائر-انخفاض-واضح-بعدد-المتظاهرين-في-الجمعة-44-الحراك'>الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك</a>
</li>
<li><a href='/ar/news/833938/الشيشان-تعلن-دعم-ليبيا-لإعادة-الأمن-والاستقرار'>الشيشان تعلن دعم ليبيا لإعادة الأمن والاستقرار</a>
</li>
<li><a href='/ar/news/833936/إطلاق-نار-على-رجال-شرطة-في-كاليفورنيا'>إطلاق نار على رجال شرطة في كاليفورنيا</a>
</li>
<li><a href='/ar/news/833934/البابا-وغوتيريش-يدعوان-لنزع-السلاح-النووي'>البابا وغوتيريش يدعوان لنزع السلاح النووي</a>
</li>
<li><a href='/ar/news/833933/بيلوسي-تعد-بمطاردة-ترامب-ب-قوة-المطرقة-إلى-آخر-نفس'>بيلوسي تعد بمطاردة ترامب بـ‘‘قوة المطرقة‘‘ إلى آخر نفس</a>
</li>
<li><a href='/ar/news/833932/اليمن-قوى-العدوان-تواصل-خرق-اتفاق-وقف-إطلاق-النار-بالحديدة'>اليمن: قوى العدوان تواصل خرق اتفاق وقف إطلاق النار بالحديدة</a>
</li>
<li><a href='/ar/news/833931/محتجو-الكامور-في-تونس-يدخلون-باعتصام-مفتوح'>محتجو الكامور في تونس يدخلون باعتصام مفتوح</a>
</li>
<li><a href='/ar/news/833930/إسبر-الولايات-المتحدة-ستبقى-في-سوريا'>إسبر: الولايات المتحدة ستبقى في سوريا!</a>
</li>
<li><a href='/ar/news/833928/مسيرات-العودة-2019-سدا-منيعا-بوجه-تصفية-القضية-الفلسطينية'>مسيرات العودة 2019..سداً منيعا بوجه تصفية القضية الفلسطينية</a>
</li>
<li><a href='/ar/news/833922/اكثر-400-مستوطن-اقتحموا-الاقصى-خلال-أسبوع-الماضي'>اكثر من 400 مستوطن اقتحموا الاقصى خلال أسبوع الماضي</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs'>
  	      <a href='https://www.islamtimes.org/ar/news/826438/' title='دعوة إلى كتابة المقالات في "المؤتمر الدولي للمقاومة الفلسطينية"' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004690.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>21 December 2019</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Emirates' class='nav_li' target='_self'>الامارات</a>
</li><li  ><a href='/ar/Asia/Kuwait' class='nav_li' target='_self'>الکویت</a>
</li><li  ><a href='/ar/Asia/qatar' class='nav_li' target='_self'>قطر</a>
</li><li  ><a href='/ar/Asia/Oman' class='nav_li' target='_self'>عمان</a>
</li><li  ><a href='/ar/Asia/Jordan' class='nav_li' target='_self'>الاردن</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Other_sectors' class='nav_li' target='_self'>أقسام أخرى <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Other_sectors/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li  ><a href='/ar/Other_sectors/articles' class='nav_li' target='_self'>مقالات وتحلیلات</a>
</li><li  ><a href='/ar/Other_sectors/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li  ><a href='/ar/Other_sectors/Islami-Unity' class='nav_li' target='_self'>الوحدة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/islamic_awakening' class='nav_li' target='_self'>الصحوة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Islamic_Studies' class='nav_li' target='_self'>دراسات إسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Quds' class='nav_li' target='_self'>يوم القدس العالمي</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Africa/Algeria'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Africa'>إفریقیا</a>
</div><div><a href='/ar/Africa/Algeria'>الجزائر</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',833940);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(833940,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcgtw97zak9wy4.,rra.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getgtw97zak9wy4.,rra.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/833940/print/الجزائر-انخفاض-واضح-بعدد-المتظاهرين-في-الجمعة-44-الحراك' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الجمعة 20 كانون الأول 2019 ساعة 23:16</div><h1 id='docDiv3TitrMain'>الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/833940/الجزائر-انخفاض-واضح-بعدد-المتظاهرين-في-الجمعة-44-الحراك'><img src='/images/docs/000833/n00833940-b.jpg' alt='الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك' title='الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس عبدالمجيد تبون الذي قبل استقالة الوزير الأول نور الدين بدوي الذي يعتبر من الشخصيات التي طالب الحراك بتنحيتها وعين مكانه بالنيابة وزير الخارجية صبري بوقادوم.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>الإرتباك كان واضحا على نشطاء الحراك، فيالمسيرة الـ44 للحراك، بعد تسجيل إنكماش كبير في أعداد المتظاهرين . وبشعار الحراك السلمي مستمر ، ردد الحراكيون شعارات ضد الرئيس الجديد ، وعدم نزاهة العملية الإنتخابية ، ورفض الحوار مع السلطة .<br />
<br />
واكد محسن بلعباس ، رئيس حزب التجمع من أجل الثقافة والديمقراطية :&quot;يجب ان يستمع لهذا الشعب والهدف هو انقاذ الجزائر من نظام العصابات ونرى هذه السلطة بعد التحايل الانتخابي على السيادة الشعبية &quot;.<br />
<br />
رغم التراجع من حيث العدد إلا أن النشطاء ، لا زالوا مصرين على ضرورة إكمال المسار إلى غاية فرض مطلبهم الرئيس ، تغيير النظام في جوهره وليس تغيير وجوهه.<br />
<br />
القراءة الأولية للجمعة الأولى، بعد تسلم السيد عبدالمجيد تبون مقاليد الحكم ، يمكن القول أن اليد الممدودة للجميع من خلال خطابه الأول كان لها أثر كبير على المشهد السياسي الجزائري ، بعد تأكيده الإستجابة لمطالب الحراك التي لم تتحقق بعد، في كنف توافق وطني وما تقتضيه قوانين الجمهورية . وشروعه فور تنصيبه ، بإسقاط آخر الباءات التي يطالب الحراك برأسها ، بقبوله إستقالة الوزير الأول نورالدين بدوي ، وتعهده بدستور جديد تحدد فيه الولاية الرئاسية بعهدتين غير قابلة للتجديد.وتعهدات أخرى يبدوا أن أثرها كان واضحا اليوم في ساحة الحراك.<br />
<br />
ويبقى الوضع السياسي الجزائري هشا وغير مستقر في إنتظارإتضاح الصورة ومدى تجاوب مكونات الشعب الجزائري مع الحوار الموعود حراكا وأحزابا سياسية ، ومجتمعا مدنيا .
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.islamtimes.org/' target='_blank'>اسلام تایمز</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 833940</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcgtw97zak9wy4.,rra.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getgtw97zak9wy4.,rra.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/833940/print/الجزائر-انخفاض-واضح-بعدد-المتظاهرين-في-الجمعة-44-الحراك' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='844'>
  <input type='hidden' name='doc_id' value='833940'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/833808/مسؤول-إيراني-ينقل-خبرا-سيئا-ل-ترامب'><img src='/images/docs/000833/n00833808-b.jpg' class='' alt='مسؤول إيراني ينقل ‘‘خبراً سيئاً‘‘ لـ ترامب' title='مسؤول إيراني ينقل ‘‘خبراً سيئاً‘‘ لـ ترامب'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/833808/مسؤول-إيراني-ينقل-خبرا-سيئا-ل-ترامب'  title='[20 كانون الأول 2019 10:30] 
طهران (اسلام تايمز) - اعتبر وزير الاتصالات وتكنولوجيا المعلومات الايراني "محمد جواد آذري جهرمي" انعقاد مؤتمر القمة الاسلامية المصغرة "كوالالمبور 2019" ...'>مسؤول إيراني ينقل ‘‘خبراً سيئاً‘‘ لـ ترامب</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833807/الجهاد-الإسلامي-تهدد-الاحتلال-أي-عدوان-لن-يمر-دون-رد'><img src='/images/docs/000833/n00833807-s.jpg' class='zoom_img' width='120' height='85' alt='‘‘الجهاد الإسلامي‘‘ تهدد الاحتلال: أي عدوان لن يمر دون رد' title='‘‘الجهاد الإسلامي‘‘ تهدد الاحتلال: أي عدوان لن يمر دون رد'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833807/الجهاد-الإسلامي-تهدد-الاحتلال-أي-عدوان-لن-يمر-دون-رد'  title='[20 كانون الأول 2019 10:19] 
القدس المحتلة (اسلام تايمز) - أكد الأمين العام لحركة الجهاد الإسلامي زياد النخالة، على الاستمرار في طريق الجهاد مهما كانت التحديات والتضحيات، ووحدة قوى ...'>‘‘الجهاد الإسلامي‘‘ تهدد الاحتلال: أي عدوان لن يمر دون رد</a>
</div>  <div class='service_date2'>20 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833805/طهران-تلوح-ب-إنهاء-الاتفاق-النووي'><img src='/images/docs/000833/n00833805-s.jpg' class='zoom_img' width='120' height='85' alt='طهران تلوح بـ إنهاء الاتفاق النووي' title='طهران تلوح بـ إنهاء الاتفاق النووي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833805/طهران-تلوح-ب-إنهاء-الاتفاق-النووي'  title='[20 كانون الأول 2019 10:11] 
طهران (اسلام تايمز) - استعرض مهدي سنائي ، في آخر مقابلة له كسفير لإيران في موسكو ، العلاقات العميقة بين إيران وروسيا وقال انه إذا استمر الحظر الاميركي ...'>طهران تلوح بـ إنهاء الاتفاق النووي</a>
</div>  <div class='service_date2'>20 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833803/هو-رئيس-الوزراء-اللبناني-المكلف-حسان-دياب'><img src='/images/docs/000833/n00833803-s.jpg' class='zoom_img' width='120' height='85' alt='من هو رئيس الوزراء اللبناني المكلف حسان دياب؟' title='من هو رئيس الوزراء اللبناني المكلف حسان دياب؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833803/هو-رئيس-الوزراء-اللبناني-المكلف-حسان-دياب'  title='[20 كانون الأول 2019 10:02] 
بيروت (اسلام تايمز) - اعلنت رئاسة الجمهورية اللبنانية تكليف حسان دياب لتشكيل الحكومة بعد تسميته من قبل 69 نائبا في الاستشارات.'>من هو رئيس الوزراء اللبناني المكلف حسان دياب؟</a>
</div>  <div class='service_date2'>20 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833802/الحرس-الثوري-يرد-على-أمريكا-مزاعمكم-أكذوبة'><img src='/images/docs/000833/n00833802-s.jpg' class='zoom_img' width='120' height='85' alt='الحرس الثوري يرد على أمريكا: مزاعمكم أكذوبة' title='الحرس الثوري يرد على أمريكا: مزاعمكم أكذوبة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833802/الحرس-الثوري-يرد-على-أمريكا-مزاعمكم-أكذوبة'  title='[20 كانون الأول 2019 09:56] 
طهران (اسلام تايمز) - أكد المتحدث باسم الحرس الثوري الايراني العميد "رمضان شريف" ان مزاعم اميركا بدعم حقوق الانسان بانها ليست سوى اكذوبة.'>الحرس الثوري يرد على أمريكا: مزاعمكم أكذوبة</a>
</div>  <div class='service_date2'>20 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833701/قائد-الثورة-تكريم-علماء-الدين-للمعارف-الالهية'><img src='/images/docs/000833/n00833701-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة: تكريم علماء الدين تكريم للمعارف الالهية' title='قائد الثورة: تكريم علماء الدين تكريم للمعارف الالهية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833701/قائد-الثورة-تكريم-علماء-الدين-للمعارف-الالهية'  title='[19 كانون الأول 2019 16:12] 
طهران (اسلام تايمز) - اكد قائد الثورة الاسلامية آية الله السيد علي خامنئي، خلال استقباله المشرفين على اقامة ملتقى تكريم الفقيد الراحل آية الله تألهي، ...'>قائد الثورة: تكريم علماء الدين تكريم للمعارف الالهية</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833650/الاحتلال-يشن-سلسلة-غارات-على-قطاع-غزة'><img src='/images/docs/000833/n00833650-s.jpg' class='zoom_img' width='120' height='85' alt='الاحتلال يشن سلسلة غارات على قطاع غزة' title='الاحتلال يشن سلسلة غارات على قطاع غزة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833650/الاحتلال-يشن-سلسلة-غارات-على-قطاع-غزة'  title='[19 كانون الأول 2019 11:10] 
القدس المحتلة (اسلام تايمز) - شنت طائرات الاحتلال الصهيوني، فجر اليوم الخميس، سلسلة غارات على أهداف متفرقة في قطاع غزة مما أدى إلى تضرر عدد كبير من منازل ...'>الاحتلال يشن سلسلة غارات على قطاع غزة</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833647/مسؤول-يمني-يفضح-الأمم-المتحدة-لم-تنفذوا-واجباتكم'><img src='/images/docs/000833/n00833647-s.jpg' class='zoom_img' width='120' height='85' alt='مسؤول يمني يفضح الأمم المتحدة: لم تنفذوا واجباتكم' title='مسؤول يمني يفضح الأمم المتحدة: لم تنفذوا واجباتكم'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833647/مسؤول-يمني-يفضح-الأمم-المتحدة-لم-تنفذوا-واجباتكم'  title='[19 كانون الأول 2019 11:06] 
صنعاء (اسلام تايمز) - أكد رئيس الفريق الوطني اليمني في لجنة التنسيق المشتركة اللواء علي الموشكي، أن واجبات الأمم المتحدة في اتفاق السويد لم ينفذ أي بند ...'>مسؤول يمني يفضح الأمم المتحدة: لم تنفذوا واجباتكم</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833644/ب-تهمتين-خطيرتين-ترامب-إلى-المحاكمة'><img src='/images/docs/000833/n00833644-s.jpg' class='zoom_img' width='120' height='85' alt='بـ تهمتين خطيرتين.. ترامب إلى المحاكمة' title='بـ تهمتين خطيرتين.. ترامب إلى المحاكمة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833644/ب-تهمتين-خطيرتين-ترامب-إلى-المحاكمة'  title='[19 كانون الأول 2019 11:02] 
واشنطن (اسلام تايمز) - اتهم مجلس النواب الليلة الماضية رسمياً، الرئيس دونالد ترامب، باستغلال السلطة وعرقلة عمل الكونغرس، وأحاله للمحاكمة أمام مجلس الشيوخ،...'>بـ تهمتين خطيرتين.. ترامب إلى المحاكمة</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833642/تحذير-حزب-الله-و-أمل-الاستفزاز-يؤدي-للاستنفار'><img src='/images/docs/000833/n00833642-s.jpg' class='zoom_img' width='120' height='85' alt='تحذير من ‘‘حزب الله‘‘ و‘‘أمل‘‘: الاستفزاز يؤدي للاستنفار' title='تحذير من ‘‘حزب الله‘‘ و‘‘أمل‘‘: الاستفزاز يؤدي للاستنفار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833642/تحذير-حزب-الله-و-أمل-الاستفزاز-يؤدي-للاستنفار'  title='[19 كانون الأول 2019 10:57] 
بيروت (اسلام تايمز) - أصدر "حزب الله" و"حركة أمل"، بياناً شديد اللهجة، ينتقد الأحداث التي تتكرر يومياً في أكثر من منطقة لا سيما العاصمة بيروت، والتي تبرز ...'>تحذير من ‘‘حزب الله‘‘ و‘‘أمل‘‘: الاستفزاز يؤدي للاستنفار</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833641/الرئيس-الإيراني-يشيد-بالعلاقات-مع-قطر-تتطور-باستمرار'><img src='/images/docs/000833/n00833641-s.jpg' class='zoom_img' width='120' height='85' alt='الرئيس الإيراني يشيد بالعلاقات مع قطر: تتطور باستمرار' title='الرئيس الإيراني يشيد بالعلاقات مع قطر: تتطور باستمرار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833641/الرئيس-الإيراني-يشيد-بالعلاقات-مع-قطر-تتطور-باستمرار'  title='[19 كانون الأول 2019 10:50] 
طهران (اسلام تايمز) - أكد الرئيس الإيراني حسن روحاني على تطوير العلاقات الإيرانية- القطرية وقال: ندين ممارسة الضغوط والقيود ضد دولة قطر.'>الرئيس الإيراني يشيد بالعلاقات مع قطر: تتطور باستمرار</a>
</div>  <div class='service_date2'>19 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/833510/روحاني-الكثير-مشاكل-المسلمين-سببها-التدخلات-الأميركية'><img src='/images/docs/000833/n00833510-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: الكثير من مشاكل المسلمين سببها التدخلات الأميركية' title='روحاني: الكثير من مشاكل المسلمين سببها التدخلات الأميركية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833510/روحاني-الكثير-مشاكل-المسلمين-سببها-التدخلات-الأميركية'  title='[18 كانون الأول 2019 17:22] 
طهران (اسلام تايمز) - أكد الرئيس الايراني حسن روحاني، ان المسلمين يشكلون أسرة واحدة وعليهم أن يشعروا بالمسؤولية تجاه بعضهم البعض؛ مصرحا ان الكثير من مشاكل ...'>روحاني: الكثير من مشاكل المسلمين سببها التدخلات الأميركية</a>
</div>  <div class='service_date2'>18 كانون الأول 2019 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/833476/مدى-أهمية-جمعية-البرلمانات-الآسيوية-بالنسبة-لإيران'><img src='/images/docs/000833/n00833476-s.jpg' class='zoom_img' width='120' height='85' alt='ما مدى أهمية ‘‘جمعية البرلمانات الآسيوية‘‘ بالنسبة لإيران؟' title='ما مدى أهمية ‘‘جمعية البرلمانات الآسيوية‘‘ بالنسبة لإيران؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/833476/مدى-أهمية-جمعية-البرلمانات-الآسيوية-بالنسبة-لإيران'  title='[18 كانون الأول 2019 12:07] 
طهران (اسلام تايمز) -  استضافت تركيا خلال الأيام القليلة الماضية، اجتماعاً إقليمياً للبرلمانات الآسيوية. فبالتزامن مع انعقاد ذلك الاجتماع قام وفد برلماني ...'>ما مدى أهمية ‘‘جمعية البرلمانات الآسيوية‘‘ بالنسبة لإيران؟</a>
</div>  <div class='service_date2'>18 كانون الأول 2019 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/833940/الجزائر-انخفاض-واضح-بعدد-المتظاهرين-في-الجمعة-44-الحراك'  title='[20 كانون الأول 2019 23:16] 
الجزائر (اسلام تايمز) - شهدت العاصمة الجزائرية وعدد من المدن المسيرة الـ44 منذ بداية الحراك الشعبي، فيما تسارعت الأمور في بيت السلطة بعد تنصيب الرئيس ...'>الجزائر.. انخفاض واضح بعدد المتظاهرين في الجمعة 44 من الحراك</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833938/الشيشان-تعلن-دعم-ليبيا-لإعادة-الأمن-والاستقرار'  title='[20 كانون الأول 2019 23:13] 
غروزني (اسلام تايمز )- أعرب رئيس حكومة الوفاق الليبية، فايز السراج، خلال مكالمة هاتفية، مع الزعيم الشيشاني رمضان قاديروف، يوم أمس الخميس، عن أمله في "أن ...'>الشيشان تعلن دعم ليبيا لإعادة الأمن والاستقرار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833936/إطلاق-نار-على-رجال-شرطة-في-كاليفورنيا'  title='[20 كانون الأول 2019 23:10] 
واشنطن (اسلام تايمز) - أفادت وسائل إعلام أمريكية، اليوم الجمعة، بوقوع حادثة إطلاق نار على رجال الشرطة في ولاية كاليفورنيا الأمريكية.'>إطلاق نار على رجال شرطة في كاليفورنيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833934/البابا-وغوتيريش-يدعوان-لنزع-السلاح-النووي'  title='[20 كانون الأول 2019 22:40] 
الفاتيكان (اسلام تايمز) - اجتمع البابا فرنسيس مع الأمين العام للأمم المتحدة أنطونيو غوتيريش، اليوم الجمعة، في الفاتيكان ودعيا إلى نزع السلاح النووي.'>البابا وغوتيريش يدعوان لنزع السلاح النووي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833933/بيلوسي-تعد-بمطاردة-ترامب-ب-قوة-المطرقة-إلى-آخر-نفس'  title='[20 كانون الأول 2019 22:34] 
واشنطن (اسلام تايمز) - وعدت رئيسة مجلس النواب الأمريكية، بأنها ستستمر في مطاردة الرئيس الأمريكي، دونالد ترامب، بما وصفته بـ"قوة المطرقة" إلى آخر نفس.'>بيلوسي تعد بمطاردة ترامب بـ‘‘قوة المطرقة‘‘ إلى آخر نفس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833932/اليمن-قوى-العدوان-تواصل-خرق-اتفاق-وقف-إطلاق-النار-بالحديدة'  title='[20 كانون الأول 2019 22:31] 
صنعاء (اسلام تايمز) - واصلت قوى العدوان السعودي الاميركي على اليمن قصف مناطق متفرقة في محافظة الحديدة بمختلف الأسلحة واستحداث التحصينات القتالية في خروقات ...'>اليمن: قوى العدوان تواصل خرق اتفاق وقف إطلاق النار بالحديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833931/محتجو-الكامور-في-تونس-يدخلون-باعتصام-مفتوح'  title='[20 كانون الأول 2019 22:29] 
تونس (اسلام تايمز) - أكدت مصادر تونسية بتطاوين دخول عدد من شباب الكامور منذ أمس الخميس 19 ديسمبر 2019 في اعتصام مفتوح بمقر ولاية تطاوين على إثر اقتحام ...'>محتجو الكامور في تونس يدخلون باعتصام مفتوح</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833930/إسبر-الولايات-المتحدة-ستبقى-في-سوريا'  title='[20 كانون الأول 2019 22:25] 
واشنطن (اسلام تايمز) - أعلن وزير الدفاع الأمريكي، مارك إسبر، اليوم الجمعة، أن الولايات المتحدة ستبقى في سوريا، ما دامت القوات المحلية غير قادرة على مواجهة ...'>إسبر: الولايات المتحدة ستبقى في سوريا!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833928/مسيرات-العودة-2019-سدا-منيعا-بوجه-تصفية-القضية-الفلسطينية'  title='[20 كانون الأول 2019 22:22] 
خاص (اسلام تايمز )- شكلت مسيرات العودة الكبرى وكسر الحصار في عام 2019، مشهدًا نضاليًا فريدًا ضد الاحتلال “الإسرائيلي”، وأكدت على حقوق الشعب الفلسطيني،...'>مسيرات العودة 2019..سداً منيعا بوجه تصفية القضية الفلسطينية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833922/اكثر-400-مستوطن-اقتحموا-الاقصى-خلال-أسبوع-الماضي'  title='[20 كانون الأول 2019 21:49] 
القدس المحتلة (اسلام تايمز )- ذكرت وسائل إعلام عبرية أن أكثر من 400 "إسرائيلي" اقتحموا باحات المسجد الأقصى بمدينة القدس المحتلة، خلال الأسبوع الماضي.'>اكثر من 400 مستوطن اقتحموا الاقصى خلال أسبوع الماضي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833920/بوتين-يكشف-عن-وثائق-تاريخية-هامة-رفعت-عنها-السرية'  title='[20 كانون الأول 2019 21:46] 
موسكو (اسلام تايمز )- أطلع الرئيس فلاديمير بوتين قادة بلدان رابطة الدول المستقلة على خيوط "مؤامرة ميونيخ"، وتقسيم تشيكوسلوفاكيا، ودور بولندا في الحرب ...'>بوتين يكشف عن وثائق تاريخية هامة رفعت عنها السرية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833919/فيتو-روسي-وصيني-على-تمديد-تقديم-مساعدات-لسوريا-عبر-الحدود'  title='[20 كانون الأول 2019 21:40] 
نيويورك (اسلام تايمز )- استخدمت روسيا والصين الفيتو في مجلس الأمن الجمعة بشأن مشروع قرار قدمته ألمانيا وبلجيكا والكويت بتمديد مساعدات من الامم المتحدة ...'>فيتو روسي وصيني على تمديد تقديم مساعدات لسوريا عبر الحدود</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833917/شينزو-آبي-يؤكد-دعمه-لمبادرة-هرمز-للسلام'  title='[20 كانون الأول 2019 21:35] 
طوكيو (اسلام تايمز )- اعلن رئيس الوزراء اليابان شينزو ابي عن ترحيبة ودعم بلاده لمبادرة هرمز للسلام التي اطلقتها ايران وقال ان ضمان امن المنطقة مهم للغاية ...'>شينزو آبي يؤكد دعمه لمبادرة هرمز للسلام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833916/الجيش-السوري-يسيطر-على-بلدة-الفرجة-جنوب-شرق-إدلب'  title='[20 كانون الأول 2019 21:32] 
دمشق (اسلام تايمز) - تتابع وحدات من الجيش السوري تقدمها على جبهات ريف إدلب الجنوبي الشرقي، لتسيطر قبل قليل على بلدة “الفرجة” بعد اشتباكات عنيفة مع المجموعات ...'>الجيش السوري يسيطر على بلدة الفرجة جنوب شرق إدلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833915/المحكمة-الجنائية-تقرر-فتح-تحقيق-كامل-في-جرائم-الإحتلال-الصهيوني'  title='[20 كانون الأول 2019 21:29] 
القدس المحتلة (اسلام تايمز) - أعلنت المحكمة الجنائية الدولية، اليوم الجمعة، أنها تسعى للتحقيق في "مزاعم" ارتكاب جرائم حرب في قطاع غزة والضفة الغربية والقدس ...'>المحكمة الجنائية تقرر فتح تحقيق كامل في جرائم الإحتلال الصهيوني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833913/امريكا-تسعي-لاستئناف-الحوار-مع-كوريا-الشمالية'  title='[20 كانون الأول 2019 21:20] 
واشنطن (اسلام تايمز) - كشف المكتب الرئاسي في سيئول، أن زيارة المبعوث الأمريكي، ستيفين بيغون، إلى الصين، تأتي ضمن مساعي أمريكا لاستئناف الحوار مع كوريا ...'>امريكا تسعي لاستئناف الحوار مع كوريا الشمالية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833910/ظريف-الاجتماعات-الثنائية-في-اليابان-مثمرة'  title='[20 كانون الأول 2019 21:12] 
طهران (اسلام تايمز )- اكد وزير الخارجية الايراني محمد جواد ظريف في تغريدة له حول نتائج لقاء الرئيس الإيراني حسن روحاني مع رئيس وزراء اليابان، ان تعزيز ...'>ظريف: الاجتماعات الثنائية في اليابان مثمرة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833909/ضغوط-سعودية-منعت-باكستان-المشاركة-بقمة-كوالالمبور'  title='[20 كانون الأول 2019 21:10] 
انقرة (اسلام تايمز) - أعلن الرئيس التركي رجب طيب أردوغان، أن باكستان تعرضت لضغوط سعودية من أجل ثنيها عن المشاركة في القمة الإسلامية بالعاصمة الماليزية ...'>ضغوط سعودية منعت باكستان من المشاركة بقمة كوالالمبور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833900/العموم-البريطاني-يتبنى-بريكست'  title='[20 كانون الأول 2019 19:16] 
لندن (اسلام تايمز) - تبنّى مجلس العموم البريطاني اليوم الجمعة، اتفاق رئيس الوزراء بوريس جونسون لخروج بريطانيا من الاتحاد الأوروبي "بريكست".'>العموم البريطاني يتبنى بريكست</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833899/الحكيم-يطالب-بالاخذ-في-خارطة-الطريق-التي-رسمتها-المرجعية'  title='[20 كانون الأول 2019 19:15] 
بغداد (اسلام تايمز) - طالب رئيس تيار الحكمة عمار الحكيم، الجمعة، بالاخذ في "خارطة الطريق" التي رسمتها المرجعية الدينية العليا في النجف اليوم.'>الحكيم يطالب بالاخذ في "خارطة الطريق" التي رسمتها المرجعية</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/832813/سائرون-توجه-رسالة-للرئيس-العراقي-برهم-صالح'  title='[14 كانون الأول 2019 21:41] 
بغداد (اسلام تايمز) - وجه النائب عن كتلة سائرون النيابية صباح الساعدي، السبت، رسالة الى الرئيس العراقي برهم صالح، فيما حمله مسؤولية قرار تكليف مرشح لمنصب ...'>سائرون توجه رسالة للرئيس العراقي برهم صالح</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832607/هل-تسعى-اميركا-لافتعال-حرب-اهلية-في-العراق'  title='[13 كانون الأول 2019 23:45] 
بغداد (اسلام تايمز) - حذر  عضو لجنة الامن والدفاع في البرلمان العراقي اليوم الجمعة مهدي تقي، في تصريح صحفي، من ان "التدخل الاميركي يستهدف افتعال حرب اهلية ...'>هل تسعى اميركا لافتعال حرب اهلية في العراق؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832827/عون-يدعو-أمير-قطر-لزيارة-لبنان'  title='[14 كانون الأول 2019 22:44] 
بيوت (اسلام تايمز) - أجرى أمير قطر، الشيخ تميم بن حمد آل ثاني، والرئيس اللبناني، ميشال عون، اليوم السبت، محادثات هاتفية حول التطورات الأخيرة في لبنان.'>عون يدعو أمير قطر لزيارة لبنان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832755/تظاهرات-شعبية-حاشدة-في-بغداد-تندد-بالتدخل-الأميركي'  title='[14 كانون الأول 2019 17:17] 
بغداد (اسلام تايمز) - انطلقت في العاصمة العراقية بغداد، ظهر اليوم السبت، تظاهرات شعبية حاشدة تنديداً بالتدخل الأميركي ودعما للحراك الشعبي المطالب بالإصلاح....'>تظاهرات شعبية حاشدة في بغداد تندد بالتدخل الأميركي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832824/طهران-تهنئ-الجزائر-بنجاح-الانتخابات-الرئاسية'  title='[14 كانون الأول 2019 22:40] 
طهران (اسلام تايمز) - قدم المتحدث باسم وزارة خارجية الجمهورية الاسلامية الايرانية، يوم السبت، التهنئة للجزائر حكومة وشعبا بنجاح الانتخابات الرئاسية في ...'>طهران تهنئ الجزائر بنجاح الانتخابات الرئاسية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832761/ملاحقة-تجار-الفوركس-تشل-سوق-الدولار-في-سوريا'  title='[14 كانون الأول 2019 17:53] 
دمشق (اسلام تايمز) - أثارت الأنباء الجديدة بخصوص الإجراءات القاسية المزمعة بحق تجار "الفوركس" في الأسواق السورية، موجة من الذعر في أوساط السوق السوداء،...'>ملاحقة تجار 'الفوركس' تشل سوق الدولار في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833140/الرئاسة-اللبنانية-لا-نحتاج-الى-دروس-أحد'  title='[16 كانون الأول 2019 20:28] 
بيروت (اسلام تايمز)- علق المكتب الإعلامي للرئاسة اللبنانية على بعض الكلام الذي اعتبر قرار الرئيس اللبناني بتأجيل الإستشارات النيابية "خرقاً للدستور".'>الرئاسة اللبنانية: لا نحتاج الى دروس من أحد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832759/بشرى-سارة-حل-أزمة-الغاز-المنزلي-والكهرباء-في-سوريا'  title='[14 كانون الأول 2019 17:50] 
دمشق (اسلام تايمز) - بشر وزير النفط والثروة المعدنية السورية علي غانم حول بقرب انتهاء الاختناقات على مادة الغاز المنزلي ، وبحدوث انفراج فيما يتعلق بمشاكل ...'>بشرى سارة.. حل أزمة الغاز المنزلي والكهرباء في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832708/مجلس-الأمن-يعلق-على-أحدث-العراق-الأخيرة'  title='[14 كانون الأول 2019 13:36] 
نيويورك (اسلام تايمز) - رحب مجلس الأمن الدولي بالجهود المبذولة لإجراء حوار شامل بين الحكومة والشعب العراقيين لإجراء إصلاحات عاجلة تهدف إلى تلبية المطالب ...'>مجلس الأمن يعلق على أحدث العراق الأخيرة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833120/عراقجي-يعلق-على-زيارة-الرئيس-روحاني-المرتقبة-لليابان'  title='[16 كانون الأول 2019 17:50] 
طهران (اسلام تايمز) - قال مساعد وزير الخارجية للشؤون السياسية "سيد عباس عراقجي" : ان الزيارات المتبادلة بين المسؤولين الايرانيين واليابانيين تكشف عن قوة ...'>عراقجي يعلق على زيارة الرئيس روحاني المرتقبة لليابان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832668/ترامب-يصف-محاولة-عزله-ب-مسرحية'  title='[14 كانون الأول 2019 11:05] 
واشنطن (اسلام تايمز) - قال الرئيس الأمريكي دونالد ترامب، يوم الجمعة، إنه لا يهتم إذا جرت محاكمة طويلة لعزله في مجلس الشيوخ مضيفا للصحفيين أنه يريد أن ...'>ترامب يصف محاولة عزله بـ‘‘مسرحية ‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833038/لماذا-أغلق-التيار-الصدري-المؤسسات-التابعة-له'  title='[16 كانون الأول 2019 11:00] 
بغداد (اسلام تايمز) -  وسط الاحتجاجات المستمرة في العراق، تشهد البيئة السياسية العراقية المتوترة أحداثًا جديدةً كل يوم.'>لماذا أغلق التيار الصدري المؤسسات التابعة له؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832658/الأمم-المتحدة-تمدد-بأغلبية-ساحقة-مهمة-عمل-الأونروا'  title='[14 كانون الأول 2019 10:42] 
نيويورك (اسلام تايمز) - مددت الجمعية العامة للأمم المتحدة الجمعة بأغلبية ساحقة مهمة عمل الوكالة الأممية لإغاثة وتشغيل الفلسطينيين (أونروا) لمدة ثلاث سنوات ...'>الأمم المتحدة تمدد بأغلبية ساحقة مهمة عمل “الأونروا”</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832741/اعتقال-قيادي-بارز-في-داعش-شرقي-الفلوجة-بالعراق'  title='[14 كانون الأول 2019 16:17] 
بغداد (اسلام تايمز) - أعلن آمر الفوج الأول لحشد قضاء الكرمة بمحافظة الأنبار غرب العراق العقيد محمود مرضي الجميلي، السبت، عن اعتقال "قيادي بارز" في تنظيم ...'>اعتقال قيادي بارز في ‘‘داعش‘‘ شرقي الفلوجة بالعراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/833145/شاهد-كيف-يخص-السيد-السيستاني-عسكريين-عراقيين-بعنايته'  title='[16 كانون الأول 2019 21:29] 
بغداد (اسلام تايمز) - زار عدد من جرحى الجيش العراقي، المرجع الديني الأعلى في العراق آية الله السيد علي السيستاني في منزله بمحافظة النجف، وذلك بمناسبة ...'>شاهد كيف يخص السيد السيستاني عسكريين عراقيين بعنايته  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832744/واشنطن-توقف-المفاوضات-مع-حركة-طالبان'  title='[14 كانون الأول 2019 16:31] 
واشنطن (اسلام تايمز) - أعلنت الولايات المتحدة، يوم الجمعة، عن توقف قصير في المفاوضات التي تجري في الدوحة مع "حركة طالبان" بعد الهجوم الذي استهدف قاعدة ...'>واشنطن توقف المفاوضات مع حركة ‘‘طالبان‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832769/اعتداء-مسلح-على-منزل-عمدة-عربي-في-الجليل'  title='[14 كانون الأول 2019 18:08] 
القدس المحتلة (اسلام تايمز) - أفادت وسائل إعلام بأن منزل رئيس بلدية مدينة سخنين العربية في شمالي فلسطين المحتلة تعرض فجر اليوم السبت لاعتداء مسلح من قبل ...'>اعتداء مسلح على منزل عمدة عربي في الجليل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833059/الاحتلال-يشن-حملة-اعتقالات-واسعة-في-الضفة'  title='[16 كانون الأول 2019 13:07] 
القدس المحتلة (اسلام تايمز) - اعتقلت قوات الاحتلال "الإسرائيلي"، فجر اليوم الإثنين، نحو 18 فلسطينيًا في حملة اعتقالات واسعة بمناطق متفرقة في الضفة المحتلة....'>الاحتلال يشن حملة اعتقالات واسعة في الضفة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/832707/تأجيل-زيارة-وفد-أردني-لدمشق'  title='[14 كانون الأول 2019 13:33] 
دمشق (اسلام تايمز) - قرر سياسيون وخبراء اردنيون ارجاء زيارة كانوا يخططون للقيام بها لوفد اردني رفيع المستوى إلى العاصمة السورية دمشق إلى بداية العام الجديد ...'>تأجيل زيارة وفد أردني لدمشق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/833036/واشنطن-لا-يوجد-لدينا-موعد-نهائي-للمفاوضات-مع-بيونغ-يانغ'  title='[16 كانون الأول 2019 10:55] 
واشنطن (اسلام تايمز) - أعلن المبعوث الأمريكي الخاص إلى كوريا الشمالية، ستيفن بيغون، أنه ليس لدى واشنطن موعد نهائي بشأن المفاوضات مع بيونغ يانغ، على الرغم ...'>واشنطن: لا يوجد لدينا موعد نهائي للمفاوضات مع بيونغ يانغ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/824388/السيرة-الثورية-لمارسيل-غانم'  title='[28 تشرين الأول 2019 17:11] 
بيروت (اسلام تايمز) - ماذا يقول أحد اركان منتدى " الثلاثاء" عن الثوري " مارسيل غانم"'>السيرة الثورية لمارسيل غانم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824377/جنبلاط-هذه-قصة-ثروتي'  title='[28 تشرين الأول 2019 15:55] 
بيروت (اسلام تايمز) - في جلسة خاصة حضرها قادة من الحزب التقدمي الاشتراكي بعضهم من الفاسدين وبينهم بعض المحافظين على تراث كمال جنبلاط من نظيفي الكف الناقمين ...'>جنبلاط : هذه قصة ثروتي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/822554/جنبلاط-أميركا-باعت-حلفاءها-اللبنانيين-للأسد'  title='[17 تشرين الأول 2019 09:03] 
بيروت (اسلام تايمز) -ما بعد تضحية دونالد ترامب بأكراد "قسد" في سورية ليس كما قبله في المختارة. وليد بك جنبلاط محبط جدا ولسان حاله يقول "اذا ضحوا باربعين ...'>جنبلاط : أميركا باعت حلفاءها اللبنانيين للأسد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/827219/معلومات-خاصة-المرحوم-علاء-ابو-فخر-شارك-في-شكوى-ضد-السنيورة'  title='[13 تشرين الثاني 2019 18:56] 
بيروت(اسلام تايمز) - قالت مصادر خاصة ان المرحوم علاء ابو فخر وبوصفه عضو بلدية الشويفات خالف أوامر حزبه وشارك في تقديم شكوى ضد محمد زيدان شريك فؤاد السنيورة ...'>معلومات خاصة: المرحوم علاء ابو فخر شارك في شكوى ضد السنيورة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/825630/هي-تنسيقية-الثورة-التي-يعتدي-المتظاهرون-بأمرها-على-طرقات-لبنان'  title='[4 تشرين الثاني 2019 20:20] 
بيروت (اسلام تايمز) - يرأسها جورج وهو عميد متقاعد كان  مقرباً جدا من البنتاغون حين كان في الخدمة. والان هو من كبار المنسقين من اجهزة امنية تدعم منافسين ...'>من هي تنسيقية الثورة التي يعتدي المتظاهرون بأمرها على طرقات لبنان؟؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/831214/أبرز-التطورات-على-الساحة-السورية-6-12-2019'  title='[6 كانون الأول 2019 22:41] 
دمشق (اسلام تايمز) - شهدت الساحة السورية عدة تطورات أبرزها التالي:'>أبرز التطورات على الساحة السورية 6-12-2019</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/827719/خفض-تصنيف-لبنان-السيادي-إلى-ccc-c'  title='[16 تشرين الثاني 2019 13:09] 
بيروت (اسلام تايمز) - كشفت وكالة ستاندرد آند بورز جلوبال للتصنيفات الائتمانية، امس الجمعة، إنها خفضت تصنيف لبنان الائتماني السيادي فيما يتعلق بالعملات ...'>خفض تصنيف لبنان السيادي إلى CCC/C</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/825568/سلاح-حزب-الله-السري-نهاية-حقبة-الصولة-الإسرائيلية-الأحادية-بالسماء'  title='[4 تشرين الثاني 2019 12:52] 
بيروت (اسلام تايمز) - خطابات الأمين العام لحزب الله السيد حسن نصر الله في مناسبات متنوعة، والتي تغطي التطورات المحلية والإقليمية والدولية المهمة باستمرار،...'>سلاح حزب الله السري.. نهاية حقبة الصولة ‘‘الإسرائيلية‘‘ الأحادية بالسماء</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824494/الإعلان-عن-انتهاء-الصراع-في-جنوب-اليمن-الأهداف-والآثار'  title='[29 تشرين الأول 2019 11:18] 
صنعاء (اسلام تايمز) - نقلت تقارير إعلامية عن مسؤولين سياسيين سعوديين قولهم إن ممثلي المجلس الانتقالي وحكومة "عبد ربه منصور هادي" توصلوا إلى اتفاق سياسي ...'>الإعلان عن انتهاء الصراع في جنوب اليمن.. الأهداف والآثار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824075/العراق-سنتعامل-مع-قاتلي-المتظاهرين-وفقا-لقانون-مكافحة-الارهاب'  title='[26 تشرين الأول 2019 11:53] 
بغداد (اسلام تايمز) -اعلنت قيادة العمليات المشتركة في العراق، السبت، انها ستتعامل مع قاتلي المتظاهرين بحزم وقوة وفقا لقانون مكافحة الارهاب.'>العراق: سنتعامل مع قاتلي المتظاهرين وفقا لقانون مكافحة الارهاب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/822811/لبنان-أنباء-متضاربه-حول-إستقالة-الحريري'  title='[18 تشرين الأول 2019 15:15] 
بيروت (اسلام تايمز) - رجحت مصادر لبنانية، أن "يقدم رئيس الوزراء سعد الحريري على الإستقالة خلال كلمته عصراليوم رغم ​الاتصالات​ الجارية لثنيه"، في وقت اكدت ...'>لبنان.. أنباء متضاربه حول ‘‘إستقالة الحريري‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/822597/منبج-إلى-جنيف-خريف-السلطان'  title='[17 تشرين الأول 2019 10:07] 
انقرة (اسلام تايمز) - يبدو خريف عام 2019 مؤهّلاً لانتزاع لقب «الخريف الأخير» من عمر الحرب السورية، ولا سيما بالمعنى العسكري. المفارقة أن هذا الخريف مؤهل ...'>من منبج إلى جنيف: خريف السلطان!</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/825571/اللواء-صفوي-إعلان-ترامب-نهبه-نفط-سوريا-يثبت-تهوره-ووقاحته'  title='[4 تشرين الثاني 2019 12:55] 
طهران (اسلام تايمز) - اكد كبير مستشاري قائد الثورة الاسلامية ، اللواء يحيى صفوي، ان إعلان الرئيس الاميركي دونالد ترامب صراحة عن نيته نهب نفط سوريا يثبت ...'>اللواء صفوي: إعلان ترامب نهبه نفط سوريا يثبت تهوره ووقاحته</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/825619/مصدر-يفضح-القوات-والتقدمي-الاشتراكي-ثورة-مقنعة'  title='[4 تشرين الثاني 2019 19:18] 
بيروت (اسلام تايمز) - تحت عنوان #احموا_الثورة نشرت صفحة وموقع ويكي الأسرار صورة وفيديو ظهر فيهما المسؤول الامني الرئيسي في الحزب التقدمي الاشتراكي الذي ...'>مصدر يفضح القوات والتقدمي الاشتراكي: ثورة مقنعة  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/827291/انطلاق-أعمال-المؤتمر-الدولي-للوحدة-الإسلامية-في-طهران'><img src='/images/docs/000827/n00827291-b.jpg' alt='انطلاق أعمال المؤتمر الدولي للوحدة الإسلامية في طهران' title='انطلاق أعمال المؤتمر الدولي للوحدة الإسلامية في طهران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/827291/انطلاق-أعمال-المؤتمر-الدولي-للوحدة-الإسلامية-في-طهران'  title='[14 تشرين الثاني 2019 09:52]
طهران (اسلام تايمز) - بدأت صباح اليوم الخميس في العاصمة الايرانية طهران، اعمال المؤتمر الدولي الثالث و الثلاثون للوحدة الاسلامية بعنوان "وحدة الأمة في الدفاع عن الأقصى الشريف"....'>انطلاق أعمال المؤتمر الدولي للوحدة الإسلامية في طهران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/827295/روحاني-أميركا-و-اسرائيل-وراء-الحروب-والمذابح-بالمنطقة'><img src='/images/docs/000827/n00827295-b.jpg' alt='روحاني: أميركا و‘‘اسرائيل‘‘ وراء الحروب والمذابح بالمنطقة' title='روحاني: أميركا و‘‘اسرائيل‘‘ وراء الحروب والمذابح بالمنطقة' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/827295/روحاني-أميركا-و-اسرائيل-وراء-الحروب-والمذابح-بالمنطقة'  title='[14 تشرين الثاني 2019 10:21]
طهران (اسلام تايمز) -بدا المؤتمر الدولي الـ 33 للوحدة الاسلامية اعماله اليوم الخميس في طهران بمشاركة مئات العلماء والمفكرين من مختلف انحاء العالم.'>روحاني: أميركا و‘‘اسرائيل‘‘ وراء الحروب والمذابح بالمنطقة</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/827296/آية-الله-اراكي-صوت-الوحدة-يصدح-في-أنحاء-العالم-الاسلامي'><img src='/images/docs/000827/n00827296-b.jpg' alt='آية الله اراكي: صوت الوحدة يصدح في أنحاء العالم الاسلامي' title='آية الله اراكي: صوت الوحدة يصدح في أنحاء العالم الاسلامي' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/827296/آية-الله-اراكي-صوت-الوحدة-يصدح-في-أنحاء-العالم-الاسلامي'  title='[14 تشرين الثاني 2019 10:23]
طهران (اسلام تايمز) - اكد الامين العام للمجمع العالمي للتقريب بين المذاهب الاسلامية آية الله محسن اراكي بان موجة التكفير والفتنة الان قد انحسرت في العالم الاسلامي اكثر من ...'>آية الله اراكي: صوت الوحدة يصدح في أنحاء العالم الاسلامي</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/827333/الشيخ-قاسم-لاعزة-للأمة-إذا-استولى-الصهاينة-على-الأقصى'><img src='/images/docs/000827/n00827333-b.jpg' alt='الشيخ قاسم:لاعزة للأمة إذا استولى الصهاينة على الأقصى' title='الشيخ قاسم:لاعزة للأمة إذا استولى الصهاينة على الأقصى' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/827333/الشيخ-قاسم-لاعزة-للأمة-إذا-استولى-الصهاينة-على-الأقصى'  title='[14 تشرين الثاني 2019 13:06]
المنامة (اسلام تايمز) - أكد المرجع الديني البحريني آية الله الشيخ عيسى قاسم في كلمته أمام مؤتمر الوحدة الإسلامية بطهران ألا عزة للأمة الاسلامية اذا استولت الصهيونية على المسجد ...'>الشيخ قاسم:لاعزة للأمة إذا استولى الصهاينة على الأقصى</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/827315/الشيخ-نعيم-قاسم-محاولة-اميركا-لتحميلنا-المسؤولية-ستفشل'><img src='/images/docs/000827/n00827315-b.jpg' alt='الشيخ نعيم قاسم: محاولة اميركا لتحميلنا المسؤولية ستفشل' title='الشيخ نعيم قاسم: محاولة اميركا لتحميلنا المسؤولية ستفشل' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/827315/الشيخ-نعيم-قاسم-محاولة-اميركا-لتحميلنا-المسؤولية-ستفشل'  title='[14 تشرين الثاني 2019 11:23]
طهران (اسلام تايمز) - اكد نائب الامين العام لحزب الله الشيخ نعيم قاسم ان محاولات امريكا تحميلنا المسؤولية ستفشل وحزب الله هو جزء من اي حل.'>الشيخ نعيم قاسم: محاولة اميركا لتحميلنا المسؤولية ستفشل</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Other_sectors'>أقسام أخرى</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value=''><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align=''><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2019</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>