<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية.">
<meta name="keywords" content="الجيش,يحرر,بلدة,استراتيجية,ويدخل,مزارع,معرة,النعمان,دمشق,اسلام,تايمز,تابعت,وحدات,السوري,عملياتها,العسكرية,وتمكنت,السيطرة,على,تلمنس,الاستراتيجية,الواقعة,تخوم,المزارع,الشرقية,لمدينة,بريف,إدلب,الجنوبي,الشرقي,بعد,معارك,عنيفة,مع,مسلحي,هيئة,تحرير,الشام,الارهابية">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssgx.dja5qa6dd51kwvjoe.r4a.,u7xra.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/840733/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%8A%D8%AD%D8%B1%D8%B1-%D8%A8%D9%84%D8%AF%D8%A9-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D9%88%D9%8A%D8%AF%D8%AE%D9%84-%D9%85%D8%B2%D8%A7%D8%B1%D8%B9-%D9%85%D8%B9%D8%B1%D8%A9-%D8%A7%D9%84%D9%86%D8%B9%D9%85%D8%A7%D9%86"/>
<meta property="og:title" content="الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/840733/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%8A%D8%AD%D8%B1%D8%B1-%D8%A8%D9%84%D8%AF%D8%A9-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D9%88%D9%8A%D8%AF%D8%AE%D9%84-%D9%85%D8%B2%D8%A7%D8%B1%D8%B9-%D9%85%D8%B9%D8%B1%D8%A9-%D8%A7%D9%84%D9%86%D8%B9%D9%85%D8%A7%D9%86"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000840/n00840733-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000840/n00840733-b.jpg" />
<meta name="section" itemprop="articleSection" content="Syria"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان - اسلام تايمز" />
<meta name="twitter:description" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/840733/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%8A%D8%AD%D8%B1%D8%B1-%D8%A8%D9%84%D8%AF%D8%A9-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D9%88%D9%8A%D8%AF%D8%AE%D9%84-%D9%85%D8%B2%D8%A7%D8%B1%D8%B9-%D9%85%D8%B9%D8%B1%D8%A9-%D8%A7%D9%84%D9%86%D8%B9%D9%85%D8%A7%D9%86" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000840/n00840733-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان - اسلام تايمز" />
<meta itemprop="description" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000840/n00840733-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان - اسلام تايمز"/>
<meta name="dc.description" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية."/>
<meta name="dcterms.abstract" content="دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة &quot;تلمنس&quot; الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي &quot;هيئة تحرير الشام&quot; الارهابية."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="الجيش,يحرر,بلدة,استراتيجية,ويدخل,مزارع,معرة,النعمان,دمشق,اسلام,تايمز,تابعت,وحدات,السوري,عملياتها,العسكرية,وتمكنت,السيطرة,على,تلمنس,الاستراتيجية,الواقعة,تخوم,المزارع,الشرقية,لمدينة,بريف,إدلب,الجنوبي,الشرقي,بعد,معارك,عنيفة,مع,مسلحي,هيئة,تحرير,الشام,الارهابية"/>
<meta name="dc.date" content="2020/01/25"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-01-25 19:50:27 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-01-25 19:50:27 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/840736/رئيس-منظمة-التعبئة-ستتوالى-صفعات-ايران-على-اميركا'>رئيس منظمة التعبئة: ستتوالى صفعات ايران على اميركا</a>
</li>
<li><a href='/ar/news/840733/الجيش-يحرر-بلدة-استراتيجية-ويدخل-مزارع-معرة-النعمان'>الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان</a>
</li>
<li><a href='/ar/news/840730/ارتفاع-حصيلة-قتلى-الزلزال-في-تركيا-إلى-29'>ارتفاع حصيلة قتلى الزلزال في تركيا إلى 29</a>
</li>
<li><a href='/ar/news/840728/وزير-الخارجية-الأردني-ينفي-اطلاع-بلاده-على-صفقة-القرن'>وزير الخارجية الأردني ينفي اطلاع بلاده على ‘‘صفقة القرن‘‘</a>
</li>
<li><a href='/ar/news/840720/الحشد-الشعبي-يواصل-عملياته-ضد-فلول-داعش-بالأنبار'>الحشد الشعبي يواصل عملياته ضد فلول ‘‘داعش‘‘ بالأنبار</a>
</li>
<li><a href='/ar/news/840716/على-السعودية-أن-توقف-توظيف-الإسلام-لمصلحة-المستعمرين'>على السعودية أن توقف توظيف الإسلام لمصلحة المستعمرين</a>
</li>
<li><a href='/ar/news/840709/قصة-زكريا-ويحيى-عليهما-السلام'>قصة زكريا ويحيى عليهما السلام</a>
</li>
<li><a href='/ar/news/840708/دراسة-في-قصة-اصحاب-الكهف-القران-الكريم'>دراسة في قصة اصحاب الكهف في القران الكريم</a>
</li>
<li><a href='/ar/news/840705/علامات-ظ-هور-الامام-المهدي-عجل-الله-فرجه-وكيف-التعاطي-معها'>علامات ظُهور الامام المهدي (عجل الله فرجه) وكيف التعاطي معها</a>
</li>
<li><a href='/ar/news/840704/الإمامة-الالهية-عند-مدرسة-اهل-البيت-عليهم-السلام'>الإمامة الالهية عند مدرسة اهل البيت (عليهم السلام)</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs'>
  	      <a href='https://www.islamtimes.org/ar/news/826438/' title='دعوة إلى كتابة المقالات في "المؤتمر الدولي للمقاومة الفلسطينية"' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004690.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>26 January 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Emirates' class='nav_li' target='_self'>الامارات</a>
</li><li  ><a href='/ar/Asia/Kuwait' class='nav_li' target='_self'>الکویت</a>
</li><li  ><a href='/ar/Asia/qatar' class='nav_li' target='_self'>قطر</a>
</li><li  ><a href='/ar/Asia/Oman' class='nav_li' target='_self'>عمان</a>
</li><li  ><a href='/ar/Asia/Jordan' class='nav_li' target='_self'>الاردن</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Other_sectors' class='nav_li' target='_self'>أقسام أخرى <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Other_sectors/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li  ><a href='/ar/Other_sectors/articles' class='nav_li' target='_self'>مقالات وتحلیلات</a>
</li><li  ><a href='/ar/Other_sectors/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li  ><a href='/ar/Other_sectors/Islami-Unity' class='nav_li' target='_self'>الوحدة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/islamic_awakening' class='nav_li' target='_self'>الصحوة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Islamic_Studies' class='nav_li' target='_self'>دراسات إسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Quds' class='nav_li' target='_self'>يوم القدس العالمي</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/Syria'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/Syria'>سوریا</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',840733);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(840733,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcex78vxjh8efi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getex78vxjh8efi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/840733/print/الجيش-يحرر-بلدة-استراتيجية-ويدخل-مزارع-معرة-النعمان' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>السبت 25 كانون الثاني 2020 ساعة 23:20</div><h1 id='docDiv3TitrMain'>الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/840733/الجيش-يحرر-بلدة-استراتيجية-ويدخل-مزارع-معرة-النعمان'><img src='/images/docs/000840/n00840733-b.jpg' alt='الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان' title='الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة "تلمنس" الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة معرة النعمان بريف إدلب الجنوبي الشرقي، بعد معارك عنيفة مع مسلحي "هيئة تحرير الشام" الارهابية.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وقال مصدر أن وحدات من الجيش السوري دخلت أحياء بلدة &quot;تلمنس&quot; الاستراتيجية بعد تمهيد ناري كثيف على خطوط دفاع &quot;هيئة تحرير الشام&quot;، الواجهة الحالية لتنظيم &quot;جبهة النصرة&quot;، وتمكنت من بسط سيطرتها بشكل كامل على البلدة.<br />
<br />
ومع السيطرة على &quot;تلمنس&quot; بات الطريق الذي يصل بين مدينتي &quot;سراقب&quot; و&quot;معرة النعمان&quot; مرصود ناريا، بما في ذلك معسكر &quot;وادي الضيف&quot; الذي استولت عليه تنظيمات متنوعة الجنسيات في العام 2014 بقيادة تنظيم &quot;جند الأقصى&quot; المبايع لداعش، والذي أسسه الإرهابي &quot;أبو عبد العزيز القطري&quot;، الفلسطيني الجنسية بعد تفجير سلسلة من الأنفاق بكميات هائلة من المتفجرات، أعقبها ارتكاب مجزرة دموية بحق حامية المعسكر تخللها عمليات &quot;ذبح&quot; شنيعة.<br />
<br />
وأضاف المراسل أن عملية التمهيد الناري ما زالت مستمرة وسط غارات جوية مكثفة للطيران الحربي باتجاه خطوط امدادهم الخلفية في المنطقة.<br />
<br />
وتقع بلدة تلمنس على الأطراف الشرقية لمدينة معرة النعمان، وتتداخل مزارعهما على أقل من 1كم من مركزهما.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.islamtimes.org/' target='_blank'>اسلام تایمز</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 840733</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcex78vxjh8efi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getex78vxjh8efi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/840733/print/الجيش-يحرر-بلدة-استراتيجية-ويدخل-مزارع-معرة-النعمان' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='827'>
  <input type='hidden' name='doc_id' value='840733'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/840613/الصهيونية-وخرافة-المحرقة-المزعومة-كيف-ينظر-العالم-لمحرقة-الهولوكوست'><img src='/images/docs/000840/n00840613-b.jpg' class='' alt='الصهيونية وخرافة المحرقة المزعومة..كيف ينظر العالم لمحرقة الهولوكوست؟' title='الصهيونية وخرافة المحرقة المزعومة..كيف ينظر العالم لمحرقة الهولوكوست؟'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/840613/الصهيونية-وخرافة-المحرقة-المزعومة-كيف-ينظر-العالم-لمحرقة-الهولوكوست'  title='[25 كانون الثاني 2020 12:58] 
القدس المحتلة (اسلام تايمز )-  أقيمت الذكرى الخامسة والسبعين للمحرقة النازية في مدينة القدس الشريف بحضور حوالي 50 زعيم وقاد دولة يوم الاربعاء الماضي وهنا ...'>الصهيونية وخرافة المحرقة المزعومة..كيف ينظر العالم لمحرقة الهولوكوست؟</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840611/فيروس-صفقة-القرن-يعود-للواجهة-السياسية-الأسباب-والتداعيات'><img src='/images/docs/000840/n00840611-s.jpg' class='zoom_img' width='120' height='85' alt='فيروس ‘‘صفقة القرن‘‘ يعود للواجهة السياسية؛ الأسباب والتداعيات' title='فيروس ‘‘صفقة القرن‘‘ يعود للواجهة السياسية؛ الأسباب والتداعيات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840611/فيروس-صفقة-القرن-يعود-للواجهة-السياسية-الأسباب-والتداعيات'  title='[25 كانون الثاني 2020 12:55] 
القدس المحتلة (اسلام تايمز) - كلما اقتربنا من موعد اعلان بنود "صفقة القرن" تتكشف تفاصيل أكثر وخبايا عن هذه "الصفقة" التي قد تغير وجه المنطقة لعقود طويلة،...'>فيروس ‘‘صفقة القرن‘‘ يعود للواجهة السياسية؛ الأسباب والتداعيات</a>
</div>  <div class='service_date2'>25 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840599/على-السعودية-أن-ت-كف-ر-عن-محارقها-في-اليمن-أولا'><img src='/images/docs/000840/n00840599-s.jpg' class='zoom_img' width='120' height='85' alt='على السعودية أن تُكفّر عن ‘‘محارقها‘‘ في اليمن أولاً' title='على السعودية أن تُكفّر عن ‘‘محارقها‘‘ في اليمن أولاً'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840599/على-السعودية-أن-ت-كف-ر-عن-محارقها-في-اليمن-أولا'  title='[25 كانون الثاني 2020 12:32] 
الرياض (اسلام تايمز) - لا يمر يوم الا وتفجر السعودية في عهد ولي العهد محمد بن سلمان، قنبلة من العيار الثقيل اما على شكل جريمة بشعة كمقتل الصحفي جمال خاشقجي ...'>على السعودية أن تُكفّر عن ‘‘محارقها‘‘ في اليمن أولاً</a>
</div>  <div class='service_date2'>25 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840594/قائد-الثورة-الاسلامية-يعلق-على-مليونية-العراق'><img src='/images/docs/000840/n00840594-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة الاسلامية يعلق على مليونية العراق' title='قائد الثورة الاسلامية يعلق على مليونية العراق'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840594/قائد-الثورة-الاسلامية-يعلق-على-مليونية-العراق'  title='[25 كانون الثاني 2020 12:25] 
طهران (اسلام تايمز) - اعتبر قائد الثورة الاسلامية آية الله السيد علي خامنئي، أن شعوب الشرق الأوسط، وبينهم المواطنون العراقيون، مشمئزون من اميركا التي ...'>قائد الثورة الاسلامية يعلق على مليونية العراق</a>
</div>  <div class='service_date2'>25 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840548/التظاهرات-العراقية-وفضيحة-الديمقراطية-الأمريكية'><img src='/images/docs/000840/n00840548-s.jpg' class='zoom_img' width='120' height='85' alt='التظاهرات العراقية وفضيحة الديمقراطية الأمريكية' title='التظاهرات العراقية وفضيحة الديمقراطية الأمريكية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840548/التظاهرات-العراقية-وفضيحة-الديمقراطية-الأمريكية'  title='[25 كانون الثاني 2020 10:00] 
بغداد (اسلام تايمز )- يصاب الانسان بصدمة من حجم نفاق الديمقراطية الامريكية التي طالما تبجحت بها امريكا، فنفاق هذه الديمقراطية تجلى بابشع صوره خلال اربعة ...'>التظاهرات العراقية وفضيحة الديمقراطية الأمريكية</a>
</div>  <div class='service_date2'>25 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840412/هل-ستحمل-الحكومة-الجديدة-لبنان-الى-الأمان'><img src='/images/docs/000840/n00840412-s.jpg' class='zoom_img' width='120' height='85' alt='هل ستحمل الحكومة الجديدة لبنان الى بر الأمان؟' title='هل ستحمل الحكومة الجديدة لبنان الى بر الأمان؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840412/هل-ستحمل-الحكومة-الجديدة-لبنان-الى-الأمان'  title='[24 كانون الثاني 2020 16:17] 
بيروت (اسلام تايمز) - واخيرا ابصرت الحكومة اللبنانية النور بعد حوالي ثلاث شهور من التظاهرات والاحتجاجات، هي حكومة انقاذ وطنية امامها تحديات كبيرة اهمها ...'>هل ستحمل الحكومة الجديدة لبنان الى بر الأمان؟</a>
</div>  <div class='service_date2'>24 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840411/أسئلة-الشعب-العراقي-الضائعة-في-تظاهرات-العراق-المليونية'><img src='/images/docs/000840/n00840411-s.jpg' class='zoom_img' width='120' height='85' alt='أسئلة الشعب العراقي الضائعة في تظاهرات العراق المليونية' title='أسئلة الشعب العراقي الضائعة في تظاهرات العراق المليونية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840411/أسئلة-الشعب-العراقي-الضائعة-في-تظاهرات-العراق-المليونية'  title='[24 كانون الثاني 2020 16:15] 
بغداد (اسلام تايمز) - مثلما ينادي العراقيون في كل اربعينية من اربعينية الامام الحسين (عليه السلام) ان "حب الحسين يجمعنا" يبدو ان "البغض الاميركي" اصبح ...'>أسئلة الشعب العراقي الضائعة في تظاهرات العراق المليونية</a>
</div>  <div class='service_date2'>24 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840389/زيارة-بن-علوي-إلى-طهران-العلاقات-الدافئة-بين-ومسقط'><img src='/images/docs/000840/n00840389-s.jpg' class='zoom_img' width='120' height='85' alt='زيارة بن علوي إلى طهران..العلاقات الدافئة بين طهران ومسقط' title='زيارة بن علوي إلى طهران..العلاقات الدافئة بين طهران ومسقط'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840389/زيارة-بن-علوي-إلى-طهران-العلاقات-الدافئة-بين-ومسقط'  title='[24 كانون الثاني 2020 13:17] 
طهران (اسلام تايمز )-  استضافت طهران يوم الثلاثاء وزير الخارجية العماني لعدة مرات خلال الأشهر القليلة الماضية. حيث التقى وزير الخارجية العماني يوسف بن ...'>زيارة بن علوي إلى طهران..العلاقات الدافئة بين طهران ومسقط</a>
</div>  <div class='service_date2'>24 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840376/هل-تغير-السعودية-نهجها-في-العلاقات-مع-سوريا'><img src='/images/docs/000840/n00840376-s.jpg' class='zoom_img' width='120' height='85' alt='هل تغير السعودية نهجها في العلاقات مع سوريا؟' title='هل تغير السعودية نهجها في العلاقات مع سوريا؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840376/هل-تغير-السعودية-نهجها-في-العلاقات-مع-سوريا'  title='[24 كانون الثاني 2020 11:58] 
دمشق (اسلام تايمز) - نقلت مصادر أول أمس عن مصادر دبلوماسية غربية قولها، إن المندوب السعودي في الأمم المتحدة "عبد الله بن يحيى المعلمي" دعا نظيره السوري ...'>هل تغير السعودية نهجها في العلاقات مع سوريا؟</a>
</div>  <div class='service_date2'>24 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840216/العراق-ومليونية-طرد-الاحتلال-الأميركي'><img src='/images/docs/000840/n00840216-s.jpg' class='zoom_img' width='120' height='85' alt='العراق ومليونية طرد الاحتلال الأميركي' title='العراق ومليونية طرد الاحتلال الأميركي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840216/العراق-ومليونية-طرد-الاحتلال-الأميركي'  title='[23 كانون الثاني 2020 11:51] 
بغداد (اسلام تايمز) - يوم غدٍ الجمعة 24 / كانون الثاني يوم حاسم في تاريخ العراق المعاصر حيث ستنطلق تظاهرات مليونية جماهيرية تطالب بإخراج القواعد والقوات ...'>العراق ومليونية طرد الاحتلال الأميركي</a>
</div>  <div class='service_date2'>23 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840193/برهم-صالح-يتناسى-أهدی-السلام-لقصر'><img src='/images/docs/000840/n00840193-s.jpg' class='zoom_img' width='120' height='85' alt='برهم صالح يتناسى من أهدی السلام لقصر السلام' title='برهم صالح يتناسى من أهدی السلام لقصر السلام'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840193/برهم-صالح-يتناسى-أهدی-السلام-لقصر'  title='[23 كانون الثاني 2020 11:23] 
بغداد (اسلام تايمز) - یستعد الشعب العراقي لیقول کلمته حول رفض الوجود الامریکي علی ارض الرافدین خلال المسیرات الملیونیه الجمعة.'>برهم صالح يتناسى من أهدی السلام لقصر السلام</a>
</div>  <div class='service_date2'>23 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/840167/مكاسب-جديدة-ل-أنصار-الله-شرقي-صنعاء'><img src='/images/docs/000840/n00840167-s.jpg' class='zoom_img' width='120' height='85' alt='مكاسب جديدة لـ ‘‘أنصار الله‘‘ شرقي صنعاء' title='مكاسب جديدة لـ ‘‘أنصار الله‘‘ شرقي صنعاء'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840167/مكاسب-جديدة-ل-أنصار-الله-شرقي-صنعاء'  title='[23 كانون الثاني 2020 10:06] 
صنعاء (اسلام تايمز) - استعادت حركة "أنصار الله"، السيطرة على مواقع عدة شرق العاصمة اليمنية صنعاء بعد مواجهات مع قوات المرتزقة المدعومة من السعودية.'>مكاسب جديدة لـ ‘‘أنصار الله‘‘ شرقي صنعاء</a>
</div>  <div class='service_date2'>23 كانون الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/840163/إيران-تحذر-مؤامرة-لتصعيد-التوتر-في-المنطقة'><img src='/images/docs/000840/n00840163-s.jpg' class='zoom_img' width='120' height='85' alt='إيران تحذر من مؤامرة لتصعيد التوتر في المنطقة' title='إيران تحذر من مؤامرة لتصعيد التوتر في المنطقة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/840163/إيران-تحذر-مؤامرة-لتصعيد-التوتر-في-المنطقة'  title='[23 كانون الثاني 2020 09:56] 
نيويورك (اسلام تايمز) - اعتبر سفير ومندوب ايران الدائم في منظمة الامم المتحدة مجيد تخت روانجي، عملية الاغتيال الجبانة التي اقدمت عليها اميركا مثالا بارزا ...'>إيران تحذر من مؤامرة لتصعيد التوتر في المنطقة</a>
</div>  <div class='service_date2'>23 كانون الثاني 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/840736/رئيس-منظمة-التعبئة-ستتوالى-صفعات-ايران-على-اميركا'  title='[25 كانون الثاني 2020 23:50] 
طهران (اسلام تايمز) - توعد رئيس منظمة تعبئة المستضعفين في الجمهورية الاسلامية الايرانية، بأن صفعات ايران ستتوالى على اميركا حتى تخرج القوات الاميركية ...'>رئيس منظمة التعبئة: ستتوالى صفعات ايران على اميركا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840733/الجيش-يحرر-بلدة-استراتيجية-ويدخل-مزارع-معرة-النعمان'  title='[25 كانون الثاني 2020 23:20] 
دمشق (اسلام تايمز) - تابعت وحدات من الجيش السوري عملياتها العسكرية وتمكنت من السيطرة على بلدة "تلمنس" الاستراتيجية الواقعة على تخوم المزارع الشرقية لمدينة ...'>الجيش يحرر بلدة استراتيجية ويدخل مزارع معرة النعمان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840730/ارتفاع-حصيلة-قتلى-الزلزال-في-تركيا-إلى-29'  title='[25 كانون الثاني 2020 22:57] 
انقرة (اسلام تايمز) - أعلنت رئاسة إدارة الكوارث والطوارئ في تركيا السبت، عن ارتفاع حصيلة قتلى الزلزال في شرق البلاد إلى 29.'>ارتفاع حصيلة قتلى الزلزال في تركيا إلى 29</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840728/وزير-الخارجية-الأردني-ينفي-اطلاع-بلاده-على-صفقة-القرن'  title='[25 كانون الثاني 2020 22:09] 
عمان (اسلام تايمز) - نفى وزير الخارجية الأردني أيمن الصفدي مساء السبت، اطلاع الأردن على تفاصيل خطة التسوية الأمريكية، أو ما تعرف إعلاميا بـ"صفقة القرن"....'>وزير الخارجية الأردني ينفي اطلاع بلاده على ‘‘صفقة القرن‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840720/الحشد-الشعبي-يواصل-عملياته-ضد-فلول-داعش-بالأنبار'  title='[25 كانون الثاني 2020 21:19] 
بغداد (اسلام تايمز) - اعلنت هيئة الحشد الشعبي في العراق، السبت، عن تأمين طريق الرطبة –عكاشات غربي محافظة الانبار.'>الحشد الشعبي يواصل عملياته ضد فلول ‘‘داعش‘‘ بالأنبار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840716/على-السعودية-أن-توقف-توظيف-الإسلام-لمصلحة-المستعمرين'  title='[25 كانون الثاني 2020 20:42] 
صنعاء (اسلام تايمز) - قال الناطق الرسمي لأنصار الله محمد عبدالسلام ورئيس وفد صنعاء المفاوض: ان على المملكة السعودية البائسة أن تتوقف عن توظيف الإسلام ...'>على السعودية أن توقف توظيف الإسلام لمصلحة المستعمرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840709/قصة-زكريا-ويحيى-عليهما-السلام'  title='[25 كانون الثاني 2020 20:01] 
(اسلام تايمز) - حين نتابع الحديث عن القصص التي تضمنتها سورة آل عمران، نجد أن القصة الثالثة منها، تتمثل في قصة زكريا عليه السلام... وحين ندقق النظر في ...'>قصة زكريا ويحيى عليهما السلام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840708/دراسة-في-قصة-اصحاب-الكهف-القران-الكريم'  title='[25 كانون الثاني 2020 19:59] 
(اسلام تايمز) - تتضمن سورة (الكهف) أربع قصص أو حكايات: يستقل كلٌ منها عن الآخر من جانبٍ، كا تتداخل هذه القصص بعضها بالآخر من جانبٍ ثان. أو لنقل ـ من جانب ...'>دراسة في قصة اصحاب الكهف في القران الكريم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840705/علامات-ظ-هور-الامام-المهدي-عجل-الله-فرجه-وكيف-التعاطي-معها'  title='[25 كانون الثاني 2020 19:55] 
(اسلام تايمز) - إنَّ الأئمة المعصومين قد وضعوا حلولاً وخيارات منطقية وعقلانية في صورة التعاطي مع أحداث ما قُبيل الظهور الشريف حتى يتوضَّح الموقف ويبين ...'>علامات ظُهور الامام المهدي (عجل الله فرجه) وكيف التعاطي معها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840704/الإمامة-الالهية-عند-مدرسة-اهل-البيت-عليهم-السلام'  title='[25 كانون الثاني 2020 19:53] 
(اسلام تايمز) - يقول الإمام علي بن موسى الرضا (عليه السلام) في تعريفه للإمامة والإمام: "إن الإمام زمام الدين، ونظام المسلمين، وصلاح الدنيا، وعز المؤمنين،...'>الإمامة الالهية عند مدرسة اهل البيت (عليهم السلام)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840700/السيد-السيستاني-يعلن-موعد-غرة-جمادى-الثاني'  title='[25 كانون الثاني 2020 19:29] 
بغداد (اسلام تايمز) - اعلن مكتب المرجع الديني الاعلى في العراق السيد علي السيستاني، السبت، أن الاثنين المقبل هو الأول من شهر جمادى الآخرة.'>السيد السيستاني يعلن موعد غرة جمادى الثاني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840699/هي-المبالغ-المسموح-نقلها-بالنسبة-للمسافرين-والى-سوريا'  title='[25 كانون الثاني 2020 19:28] 
دمشق (اسلام تايمز)-  اعادت وسائل تواصل اجتماعي نشر تعميم لهيئة مكافحة غسيل الاموال وتمويل الارهاب حددت فيه المبالغ المسموح اخراجها وادخالها من قبل المسافرين ...'>ما هي المبالغ المسموح نقلها بالنسبة للمسافرين من والى سوريا؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840696/عدد-قادة-الحرس-يتفقدون-منشأة-فوردو-للتخصيب'  title='[25 كانون الثاني 2020 18:51] 
طهران (اسلام تايمز) - تفقد عدد من قادة ومدراء ومسؤولي ممثلية الولي الفقيه والتوجيه السياسي في فيلق "انصار المهدي (عج)" منشأة فوردو للتخصيب قرب مدينة قم ...'>عدد من قادة الحرس يتفقدون منشأة فوردو للتخصيب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840694/الافصاح-عن-موعد-إعلان-اسم-رئيس-الحكومة-العراقية'  title='[25 كانون الثاني 2020 18:50] 
بغداد (اسلام تايمز) - أعلن تحالف الفتح في العراق، السبت، ان مرشح رئاسة الوزراء سيعلن عنه مساء السبت او صباح الاحد المقبل، مبينا ان اعداد التظاهرات في ...'>الافصاح عن موعد إعلان اسم رئيس الحكومة العراقية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840693/العتبة-العباسية-تنفي-نصبها-خيما-في-ساحات-التظاهر'  title='[25 كانون الثاني 2020 18:49] 
بغداد (اسلام تايمز)- أكدت الأمانة العامة للعتبة العباسية المقدسة، اليوم السبت ، ان لا صحة للانباء المتداولة اليوم حول نصب العتبة المقدسة عدد من الخيام ...'>العتبة العباسية تنفي نصبها خيما في ساحات التظاهر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840692/حاتمي-سنسد-الفراغ-الذي-خل-فه-الشركاء-الاجانب-في-قطاع-السيارات'  title='[25 كانون الثاني 2020 18:47] 
طهران (اسلام تايمز) - أكد وزير الدفاع في الجمهورية الاسلامية الايرانية، يوم السبت، ان وزارة الدفاع تبذل التعاون مع قطاع صناعة السيارات، وهي مستعدة لسد ...'>حاتمي: سنسد الفراغ الذي خلّفه الشركاء الاجانب في قطاع السيارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840691/إصابة-4-جنود-أفغان-في-هجوم-صاروخي-على-مروحية-عسكرية'  title='[25 كانون الثاني 2020 18:45] 
كابول (اسلام تايمز) - أصيب أربعة جنود باستهداف صاروخي لمروحية تابعة للجيش الأفغاني في ولاية هلمند جنوبي البلاد، حسبما أفادت قناة "طلوع نيوز" المحلية نقلا ...'>إصابة 4 جنود أفغان في هجوم صاروخي على مروحية عسكرية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840674/حسان-دياب-يترأس-اجتماع-صوغ-البيان-الوزاري'  title='[25 كانون الثاني 2020 17:21] 
بيروت (اسلام تايمز) - ترأس رئيس مجلس الوزراء حسان دياب، عند الأولى والنصف من بعد ظهر اليوم، في السرايا الحكومية'>حسان دياب يترأس اجتماع صوغ البيان الوزاري</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840672/إعلان-حالة-طوارئ-في-هونغ-كونغ-بسبب-فيروس-كورونا'  title='[25 كانون الثاني 2020 17:17] 
بكين (اسلام تايمز) - أعلنت سلطات هونغ كونغ السبت، حالة الطوارئ في عموم المقاطعة ذاتية الحكم في الصين، على خلفية تفشي فيروس "كورونا" الذي أودى بحياة 41 ...'>إعلان حالة طوارئ في هونغ كونغ بسبب فيروس ‘‘كورونا‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840670/تقدم-خاطف-للجيش-السوري-على-محاور-ادلب-وغرب-حلب'  title='[25 كانون الثاني 2020 17:16] 
دمشق (اسلام تايمز) - يواصل الجيش السوري عملياته على محاور ريف إدلب وغرب حلب، وبالتوازي مع تقدم الوحدات وسيطرتها على عدد من البلدات شرق معرة النعمان، ذكرت ...'>تقدم خاطف للجيش السوري على محاور ادلب وغرب حلب</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/839908/عباس-يبحث-مع-بوتين-الاحتلال-الإسرائيلي-والانتخابات-الفلسطينية'  title='[21 كانون الثاني 2020 23:38] 
القدس المحتلة (اسلام تايمز) - أعلن رئيس الوزراء الفلسطيني محمد أشتية، أن رئيس السلطة الفلسطينية محمود عباس، سيبحث مع الرئيس الروسي فلاديمير بوتين، قضايا ...'>عباس يبحث مع بوتين الاحتلال ‘‘الإسرائيلي‘‘ والانتخابات الفلسطينية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839591/ترامب-يهرب-مشاكله-الداخلية-بوابة-فنزويلا'  title='[20 كانون الثاني 2020 14:23] 
واشنطن (اسلام تايمز) - وصل المعارض الفنزويلي خوان غوايدو ، إلى كولومبيا حيث يلتقي وزير الخارجيةِ الأميركي مايك بومبيو الذي اكد اَنه متحمس للقاء المعارض ...'>ترامب يهرب من مشاكله الداخلية من بوابة فنزويلا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839616/معظم-الولايات-الأميركية-ترفض-نداء-ترامب-لحظر-اللاجئين'  title='[20 كانون الثاني 2020 16:06] 
واشنطن (اسلام تايمز) - انتقدت صحيفة "واشنطن بوست" الأميركية في افتتاحية لهيئة التحرير فيها، طلب دونالد ترامب من الولايات والدوائر المحلية (المحليات) غربلة ...'>معظم الولايات الأميركية ترفض نداء ترامب لحظر اللاجئين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839659/المشاحنات-بين-ترامب-وعمدة-لندن-مستمرة'  title='[20 كانون الثاني 2020 20:22] 
لندن (اسلام تايمز) - قال عمدة لندن صادق خان، إنه يتعين على المملكة المتحدة التوقف عن محاولات إرضاء الرئيس الأمريكي دونالد ترامب، معتبرا أن آراء ترامب ...'>المشاحنات بين ترامب وعمدة لندن مستمرة!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839899/الاحتلال-يقتحم-رام-الله-ويطلق-قنابل-الصوت-والغاز-بكثافة'  title='[21 كانون الثاني 2020 22:27] 
القدس المحتلة (اسلام تايمز) -اقتحمت قوات الاحتلال الإسرائيلي، مساء يوم الثلاثاء، مدينة رام الله بالضفة الغربية المحتلة.'>الاحتلال يقتحم رام الله ويطلق قنابل الصوت والغاز بكثافة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839630/برلين-تعلن-موعد-انعقاد-المؤتمر-القادم-حول-ليبيا'  title='[20 كانون الثاني 2020 17:47] 
برلين (اسلام تايمز) -قال وزير الخارجية الألماني هايكو ماس، إنه من المقرر عقد المؤتمر المقبل حول ليبيا على مستوى وزراء الخارجية في أوائل فبراير المقبل.'>برلين تعلن موعد انعقاد المؤتمر القادم حول ليبيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839531/هجوم-مأرب-الصاروخي-تصفية-حسابات-داخل-التحالف'  title='[20 كانون الثاني 2020 09:49] 
صنعاء (اسلام تايمز) - في الوقت الذي تعيد فيه السعودية ترتيب أوراقها العسكرية في اليمن، استعداداً على ما يبدو لجولة تصعيد جديدة بدأت بوادرها (ولا تزال) ...'>هجوم مأرب الصاروخي: تصفية حسابات داخل 'التحالف'؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839617/عمليات-البصرة-تصدر-بيانا-هاما-للمتظاهرين'  title='[20 كانون الثاني 2020 16:08] 
بغداد (اسلام تايمز) - اعتبرت قيادة عمليات البصرة في العراق، الاثنين، أن المروجين للتظاهرات هدفهم إرباك الوضع الامني وخلق حاجز بين القوات الأمنية والمواطن ...'>عمليات البصرة تصدر بياناً هاماً للمتظاهرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839529/وزيرا-العدل-وحقوق-الإنسان-يؤديان-اليمين-أمام-المشاط'  title='[20 كانون الثاني 2020 09:47] 
صنعاء (اسلام تايمز) - أدى اليمين الدستورية أمام رئيس المجلس السياسي الأعلى في اليمن مهدي المشاط، وزير العدل القاضي محمد محمد عبدالله الديلمي ووزير حقوق ...'>وزيرا العدل وحقوق الإنسان يؤديان اليمين أمام المشاط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839553/هذا-قاله-لافروف-حول-نتائج-مؤتمر-برلين'  title='[20 كانون الثاني 2020 10:30] 
موسكو (اسلام تايمز) - ركّز وزير ​الخارجية الروسية​ ​سيرغي لافروف​، على أنّ "المؤتمر الدولي بشأن ​ليبيا​ الّذي عُقد امس الأحد في برلين كان مفيدًا جدًّا،...'>هذا ما قاله لافروف حول نتائج مؤتمر برلين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839770/بوليفيا-تسحب-اعترافها-ب-الجمهورية-الصحراوية'  title='[21 كانون الثاني 2020 10:47] 
سوكريه (اسلام تايمز) - قررت بوليفيا تعليق اعترافها بـ"الجمهورية الصحراوية" المعروفة بجبهة البوليساريو، والتي تنادي باستقلال الصحراء المغربية.'>بوليفيا تسحب اعترافها بـ’الجمهورية الصحراوية’</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839624/اليمن-العدوان-السعودي-يواصل-خرق-الهدنة-في-الحديدة'  title='[20 كانون الثاني 2020 16:35] 
صنعاء (اسلام تايمز) - شن طيران العدوان الأمريكي السعودي خمس غارات على محافظة صنعاء، واستهدف قصف صاروخي ومدفعي محافظة صعدة، فيما واصلت قوى العدوان خرق ...'>اليمن.. العدوان السعودي يواصل خرق الهدنة في الحديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839625/إصابة-مواطنين-اثنين-بنيران-حرس-الحدود-السعودي-في-صعدة'  title='[20 كانون الثاني 2020 16:36] 
صنعاء (اسلام تايمز)- أصيب مواطنان يمنيان بجروح، اليوم الاثنين، بنيران حرس الحدود السعودي بمحافظة صعدة.'>إصابة مواطنين اثنين بنيران حرس الحدود السعودي في صعدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839674/استشهاد-مواطن-يمني-في-محافظة-الضالع'  title='[20 كانون الثاني 2020 21:36] 
صنعاء (اسلام تايمز) - استشهد مواطن يمني، اليوم الاثنين، برصاص قناص المرتزقة في مديرية قعطبة بمحافظة الضالع.'>استشهاد مواطن يمني في محافظة الضالع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839772/الأهداف-والمطامع-الحقيقة-وراء-قمة-برلين-حول-ليبيا'  title='[21 كانون الثاني 2020 10:49] 
برلين (اسلام تايمز) - مقال تحت العنوان أعلاه، كتب الكسندر بوديموف وأليكسي تشيتشكين، في "فوينيه أوبزرينيه"، حول جوهر الصراع على ليبيا وفي ليبيا.'>الأهداف والمطامع الحقيقة وراء 'قمة برلين' حول ليبيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839535/الجيش-السوري-يمهد-ناريا-تجاه-مواقع-المسلحين-بريف-حلب'  title='[20 كانون الثاني 2020 09:58] 
دمشق (اسلام تايمز) - بدأ الجيش السوري عملية تمهيد ناري مكثف تجاه مواقع الجماعات المسلحة في ريفي حلب الجنوبي والغربي بهدف تأمين محيط المدينة بشكل كامل ...'>الجيش السوري يمهد ناريا تجاه مواقع المسلحين بريف حلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839820/بيسكوف-يؤكد-أن-بوتين-سيزور-فلسطين'  title='[21 كانون الثاني 2020 16:52] 
موسكو (اسلام تايمز) - قال المتحدث باسم الرئاسة الروسية دميتري بيسكوف، إن الرئيس الروسي فلاديمير بوتين سيزور في الأيام المقبلة، الكيان الصهيوني وفلسطين ...'>بيسكوف يؤكد أن بوتين سيزور فلسطين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839571/ميركل-لم-نبحث-فرض-عقوبات-بحال-انتهاك-وقف-إطلاق-النار-بليبيا'  title='[20 كانون الثاني 2020 13:14] 
برلين (اسلام تايمز) - ذكرت المستشارة الألمانية أنغيلا ميركل، أن زعماء العالم لم يبحثوا أثناء قمتهم حول ليبيا في برلين أمس الأحد، إمكانية فرض عقوبات في ...'>ميركل : لم نبحث فرض عقوبات بحال انتهاك وقف إطلاق النار بليبيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839864/فنزويلا-عملية-اغتيال-القائد-سليماني-كانت-غادرة-وجبانة'  title='[21 كانون الثاني 2020 19:17] 
كراكاس (اسلام تايمز) - أكد وزير الخارجية الفنزويلي خوخيه آرياسا بأن وزير الخارجية الأميركي مايك بومبيو لا يمكنه أن يفعل شيئا بواسطة عميله في فنزويلا، ...'>فنزويلا: عملية اغتيال القائد سليماني كانت غادرة وجبانة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/839642/المركزي-السوري-يعلن-سعر-شراء-الدولار-المواطنين-وشروطه'  title='[20 كانون الثاني 2020 19:12] 
دمشق (اسلام تايمز) - اعلن مصرف سوريا المركزي أنه يمكن للمواطنين والحائزين على مبالغ بالعملات الأجنبية البيع بفروع المصرف حصراً في المحافظات أي مبالغ بالدولار ...'>المركزي السوري يعلن سعر شراء الدولار من المواطنين وشروطه</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/824388/السيرة-الثورية-لمارسيل-غانم'  title='[28 تشرين الأول 2019 17:11] 
بيروت (اسلام تايمز) - ماذا يقول أحد اركان منتدى " الثلاثاء" عن الثوري " مارسيل غانم"'>السيرة الثورية لمارسيل غانم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824377/جنبلاط-هذه-قصة-ثروتي'  title='[28 تشرين الأول 2019 15:55] 
بيروت (اسلام تايمز) - في جلسة خاصة حضرها قادة من الحزب التقدمي الاشتراكي بعضهم من الفاسدين وبينهم بعض المحافظين على تراث كمال جنبلاط من نظيفي الكف الناقمين ...'>جنبلاط : هذه قصة ثروتي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/827219/معلومات-خاصة-المرحوم-علاء-ابو-فخر-شارك-في-شكوى-ضد-السنيورة'  title='[13 تشرين الثاني 2019 18:56] 
بيروت(اسلام تايمز) - قالت مصادر خاصة ان المرحوم علاء ابو فخر وبوصفه عضو بلدية الشويفات خالف أوامر حزبه وشارك في تقديم شكوى ضد محمد زيدان شريك فؤاد السنيورة ...'>معلومات خاصة: المرحوم علاء ابو فخر شارك في شكوى ضد السنيورة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/825630/هي-تنسيقية-الثورة-التي-يعتدي-المتظاهرون-بأمرها-على-طرقات-لبنان'  title='[4 تشرين الثاني 2019 20:20] 
بيروت (اسلام تايمز) - يرأسها جورج وهو عميد متقاعد كان  مقرباً جدا من البنتاغون حين كان في الخدمة. والان هو من كبار المنسقين من اجهزة امنية تدعم منافسين ...'>من هي تنسيقية الثورة التي يعتدي المتظاهرون بأمرها على طرقات لبنان؟؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/836471/إذا-أمريكا-دخلت-بلدا-أفسدته'  title='[4 كانون الثاني 2020 11:53] 
واشنطن (اسلام تايمز) - الجريمة النكراء التي ارتكبتها امريكا والمتثملة باغتيال الفريق الشهيد قاسم سليماني ونائب الحشد الشعبي الشهيد ابو مهدي المهندس، بأمر ...'>إذا أمريكا دخلت بلداً أفسدته</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/836364/1/بالصور-زيارة-قائد-الثورة-لمنزل-الشهيد-سليماني'  title='[3 كانون الثاني 2020 21:00] 
طهران (اسلام تايمز) - انتشرت على المواقع الخبرية صور لزيارة قائد الثورة الإسلامية آية الله السيد علي خامنئي منزل قائد فيلق القدس الشهيد الفريق قاسم سليماني ...'>بالصور... زيارة قائد الثورة لمنزل الشهيد سليماني  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/831214/أبرز-التطورات-على-الساحة-السورية-6-12-2019'  title='[6 كانون الأول 2019 22:41] 
دمشق (اسلام تايمز) - شهدت الساحة السورية عدة تطورات أبرزها التالي:'>أبرز التطورات على الساحة السورية 6-12-2019</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/827719/خفض-تصنيف-لبنان-السيادي-إلى-ccc-c'  title='[16 تشرين الثاني 2019 13:09] 
بيروت (اسلام تايمز) - كشفت وكالة ستاندرد آند بورز جلوبال للتصنيفات الائتمانية، امس الجمعة، إنها خفضت تصنيف لبنان الائتماني السيادي فيما يتعلق بالعملات ...'>خفض تصنيف لبنان السيادي إلى CCC/C</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/825568/سلاح-حزب-الله-السري-نهاية-حقبة-الصولة-الإسرائيلية-الأحادية-بالسماء'  title='[4 تشرين الثاني 2019 12:52] 
بيروت (اسلام تايمز) - خطابات الأمين العام لحزب الله السيد حسن نصر الله في مناسبات متنوعة، والتي تغطي التطورات المحلية والإقليمية والدولية المهمة باستمرار،...'>سلاح حزب الله السري.. نهاية حقبة الصولة ‘‘الإسرائيلية‘‘ الأحادية بالسماء</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824494/الإعلان-عن-انتهاء-الصراع-في-جنوب-اليمن-الأهداف-والآثار'  title='[29 تشرين الأول 2019 11:18] 
صنعاء (اسلام تايمز) - نقلت تقارير إعلامية عن مسؤولين سياسيين سعوديين قولهم إن ممثلي المجلس الانتقالي وحكومة "عبد ربه منصور هادي" توصلوا إلى اتفاق سياسي ...'>الإعلان عن انتهاء الصراع في جنوب اليمن.. الأهداف والآثار</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/825571/اللواء-صفوي-إعلان-ترامب-نهبه-نفط-سوريا-يثبت-تهوره-ووقاحته'  title='[4 تشرين الثاني 2019 12:55] 
طهران (اسلام تايمز) - اكد كبير مستشاري قائد الثورة الاسلامية ، اللواء يحيى صفوي، ان إعلان الرئيس الاميركي دونالد ترامب صراحة عن نيته نهب نفط سوريا يثبت ...'>اللواء صفوي: إعلان ترامب نهبه نفط سوريا يثبت تهوره ووقاحته</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/825619/مصدر-يفضح-القوات-والتقدمي-الاشتراكي-ثورة-مقنعة'  title='[4 تشرين الثاني 2019 19:18] 
بيروت (اسلام تايمز) - تحت عنوان #احموا_الثورة نشرت صفحة وموقع ويكي الأسرار صورة وفيديو ظهر فيهما المسؤول الامني الرئيسي في الحزب التقدمي الاشتراكي الذي ...'>مصدر يفضح القوات والتقدمي الاشتراكي: ثورة مقنعة  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/824388/السيرة-الثورية-لمارسيل-غانم'  title='[28 تشرين الأول 2019 17:11] 
بيروت (اسلام تايمز) - ماذا يقول أحد اركان منتدى " الثلاثاء" عن الثوري " مارسيل غانم"'>السيرة الثورية لمارسيل غانم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/836023/الإمام-الخامنئي-يرد-على-ترامب-خسئت'  title='[2 كانون الثاني 2020 10:37] 
طهران (اسلام تايمز) - رد قائد الثورة الاسلامية، آية الله السيد علي الخامنئي، بشدة على تهديد الرئيس الاميركي للجمهورية الاسلامية بعد أن حمل طهران مسؤولية ...'>الإمام الخامنئي يرد على ترامب: خسئت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/836895/ربيعي-السكوت-على-جرائم-امريكا-لايجوز-ناحية-الأمن-القومي'  title='[6 كانون الثاني 2020 16:34] 
طهران (اسلام تايمز) - قال المتحدث باسم الحكومة الإيرانية علي ربيعي: إن "إيران لم ترد بعد على الجريمة الأمريكية، وأعتقد أن ما حدث في البرلمان العراقي أمس ...'>ربيعي: السكوت على جرائم امريكا لايجوز من ناحية الأمن القومي</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/840066/السعودية-منفتحة-على-إجراء-محادثات-مع-إيران'><img src='/images/docs/000840/n00840066-b.jpg' alt='السعودية منفتحة على إجراء محادثات مع إيران' title='السعودية منفتحة على إجراء محادثات مع إيران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/840066/السعودية-منفتحة-على-إجراء-محادثات-مع-إيران'  title='[22 كانون الثاني 2020 17:44]
الرياض (اسلام تايمز) - قال وزير الخارجية السعودي، فيصل بن فرحان، اليوم الأربعاء، إن الرياض منفتحة على المحادثات مع إيران.'>السعودية منفتحة على إجراء محادثات مع إيران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/gallery/840063/1/هنية-يلتقي-مهاتير-محمد-في-كوالالمبور'><img src='/images/docs/000840/n00840063-b.jpg' alt='هنية يلتقي مهاتير محمد في كوالالمبور  ' title='هنية يلتقي مهاتير محمد في كوالالمبور  ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/gallery/840063/1/هنية-يلتقي-مهاتير-محمد-في-كوالالمبور'  title='[22 كانون الثاني 2020 17:39]
كوالالمبور (اسلام تايمز) - التقى رئيس المكتب السياسي لحركة المقاومة الإسلامية الفلسطينية "حماس" إسماعيل هنية ووفد من قيادة الحركة، اليوم الأربعاء، دولة رئيس الوزراء الماليزي ...'>هنية يلتقي مهاتير محمد في كوالالمبور  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/840062/أوغلو-الجنود-الأتراك-في-ليبيا-موجودون-لأغراض-تدريبية'><img src='/images/docs/000840/n00840062-b.jpg' alt='أوغلو: الجنود الأتراك في ليبيا موجودون لأغراض تدريبية' title='أوغلو: الجنود الأتراك في ليبيا موجودون لأغراض تدريبية' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/840062/أوغلو-الجنود-الأتراك-في-ليبيا-موجودون-لأغراض-تدريبية'  title='[22 كانون الثاني 2020 17:36]
انقرة (اسلام تايمز) - قال وزير الخارجية التركي مولود جاويش أوغلو، اليوم الأربعاء، إن "الجنود المتواجدين في ليبيا موجودون لأغراض تدريبية".'>أوغلو: الجنود الأتراك في ليبيا موجودون لأغراض تدريبية</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/840059/هذا-ماقال-الرئيس-اللبناني-للوزراء-الجدد'><img src='/images/docs/000840/n00840059-b.jpg' alt='هذا ماقال الرئيس اللبناني للوزراء الجدد' title='هذا ماقال الرئيس اللبناني للوزراء الجدد' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/840059/هذا-ماقال-الرئيس-اللبناني-للوزراء-الجدد'  title='[22 كانون الثاني 2020 16:55]
بيروت (اسلام تايمز) - دعا الرئيس اللبناني ميشال عون​ في مستهل جلسة مجلس الوزراء في ​قصر بعبدا​ الوزراء الجدد إلى كسب ثقة اللبنانيين، مشددا على ضرورة العمل لمعالجة الاوضاع ...'>هذا ماقال الرئيس اللبناني للوزراء الجدد</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/840054/الفريق-الأمريكي-إلى-تل-ابيب-لطرح-صفقة-القرن'><img src='/images/docs/000840/n00840054-b.jpg' alt='‘‘الفريق الأمريكي‘‘ إلى ‘‘تل ابيب‘‘ لطرح صفقة القرن' title='‘‘الفريق الأمريكي‘‘ إلى ‘‘تل ابيب‘‘ لطرح صفقة القرن' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/840054/الفريق-الأمريكي-إلى-تل-ابيب-لطرح-صفقة-القرن'  title='[22 كانون الثاني 2020 16:50]
واشنطن (اسلام تايمز) - عقد "فريق السلام الأمريكي" - جاريد كوشنر، وآفي بيركوفيتش، وبرايان هوك، سلسلة من الاجتماعات مع مسؤولي الشرق الأوسط وغيرهم من القادة المعنيين لمناقشة ...'>‘‘الفريق الأمريكي‘‘ إلى ‘‘تل ابيب‘‘ لطرح صفقة القرن</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Other_sectors'>أقسام أخرى</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value=''><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align=''><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2019</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>