<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>ظريف يحدد شرط ايران للعودة الی التزاماتها النووية - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق.">
<meta name="keywords" content="ظريف,يحدد,شرط,ايران,للعودة,الی,التزاماتها,النووية,طهران,اسلام,تايمز,اكد,وزير,الخارجية,الايراني,انه,في,حال,التزام,اوروبا,بتعهداتها,تجاه,الاتفاق,النووي,فأن,ستقوم,بوقف,خفض">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.bij.dnvwbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/844711/%C3%98%C2%B8%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%81-%C3%99%C2%8A%C3%98%C2%AD%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%B4%C3%98%C2%B1%C3%98%C2%B7-%C3%98%C2%A7%C3%99%C2%8A%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%86-%C3%99%C2%84%C3%99%C2%84%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF%C3%98%C2%A9-%C3%98%C2%A7%C3%99%C2%84%C3%9B%C2%8C-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B2%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A7%C3%98%C2%AA%C3%99%C2%87%C3%98%C2%A7-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%86%C3%99%C2%88%C3%99%C2%88%C3%99%C2%8A%C3%98%C2%A9"/>
<meta property="og:title" content="ظريف يحدد شرط ايران للعودة الی التزاماتها النووية - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/844711/%C3%98%C2%B8%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%81-%C3%99%C2%8A%C3%98%C2%AD%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%B4%C3%98%C2%B1%C3%98%C2%B7-%C3%98%C2%A7%C3%99%C2%8A%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%86-%C3%99%C2%84%C3%99%C2%84%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF%C3%98%C2%A9-%C3%98%C2%A7%C3%99%C2%84%C3%9B%C2%8C-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B2%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A7%C3%98%C2%AA%C3%99%C2%87%C3%98%C2%A7-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%86%C3%99%C2%88%C3%99%C2%88%C3%99%C2%8A%C3%98%C2%A9"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000844/n00844711-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000844/n00844711-b.jpg" />
<meta name="section" itemprop="articleSection" content="iran"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ظريف يحدد شرط ايران للعودة الی التزاماتها النووية - اسلام تايمز" />
<meta name="twitter:description" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/844711/%C3%98%C2%B8%C3%98%C2%B1%C3%99%C2%8A%C3%99%C2%81-%C3%99%C2%8A%C3%98%C2%AD%C3%98%C2%AF%C3%98%C2%AF-%C3%98%C2%B4%C3%98%C2%B1%C3%98%C2%B7-%C3%98%C2%A7%C3%99%C2%8A%C3%98%C2%B1%C3%98%C2%A7%C3%99%C2%86-%C3%99%C2%84%C3%99%C2%84%C3%98%C2%B9%C3%99%C2%88%C3%98%C2%AF%C3%98%C2%A9-%C3%98%C2%A7%C3%99%C2%84%C3%9B%C2%8C-%C3%98%C2%A7%C3%99%C2%84%C3%98%C2%AA%C3%98%C2%B2%C3%98%C2%A7%C3%99%C2%85%C3%98%C2%A7%C3%98%C2%AA%C3%99%C2%87%C3%98%C2%A7-%C3%98%C2%A7%C3%99%C2%84%C3%99%C2%86%C3%99%C2%88%C3%99%C2%88%C3%99%C2%8A%C3%98%C2%A9" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000844/n00844711-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="ظريف يحدد شرط ايران للعودة الی التزاماتها النووية - اسلام تايمز" />
<meta itemprop="description" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000844/n00844711-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="ظريف يحدد شرط ايران للعودة الی التزاماتها النووية - اسلام تايمز"/>
<meta name="dc.description" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق."/>
<meta name="dcterms.abstract" content="طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="ظريف,يحدد,شرط,ايران,للعودة,الی,التزاماتها,النووية,طهران,اسلام,تايمز,اكد,وزير,الخارجية,الايراني,انه,في,حال,التزام,اوروبا,بتعهداتها,تجاه,الاتفاق,النووي,فأن,ستقوم,بوقف,خفض"/>
<meta name="dc.date" content="2020/02/15"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-02-15 08:29:58 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-02-15 08:29:58 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/844724/كورونا-يصل-لمصر-السلطات-تحسم-الأمر'>‘‘كورونا‘‘ يصل لمصر..السلطات تحسم الأمر!</a>
</li>
<li><a href='/ar/news/844721/مادورو-يتهم-رئيس-البرازيل-بالسعي-إلى-الحرب'>مادورو يتهم رئيس البرازيل بالسعي إلى الحرب</a>
</li>
<li><a href='/ar/news/844720/جريصاتي-للحريري-لماذا-إغفال-كلفة-الفساد-على-الاقتصاد-والمالية-العامة'>جريصاتي للحريري: لماذا إغفال كلفة الفساد على الاقتصاد والمالية العامة؟</a>
</li>
<li><a href='/ar/news/844719/اجتماع-نادر-رفيع-المستوى-بين-الفاتيكان-والصين'>اجتماع نادر رفيع المستوى بين الفاتيكان والصين</a>
</li>
<li><a href='/ar/news/844718/مظاهرات-في-طرابلس-تنديدا-بحفتر-والداعمين-له'>مظاهرات في طرابلس تنديدا بحفتر والداعمين له</a>
</li>
<li><a href='/ar/news/844717/اكتشاف-إصابة-جديدة-بفيروس-كورونا-في-تايلاند'>اكتشاف إصابة جديدة بفيروس كورونا في تايلاند</a>
</li>
<li><a href='/ar/news/844716/عضو-بتحالف-سائرون-علاوي-أكمل-تسمية-وزراء-حكومته-الجديدة'>عضو بتحالف سائرون: علاوي أكمل تسمية وزراء حكومته الجديدة</a>
</li>
<li><a href='/ar/news/844715/ناطق-حركة-أنصار-الله-يعلق-على-مجزرة-العدوان-بالجوف'>ناطق حركة أنصار الله يعلق على مجزرة العدوان بالجوف</a>
</li>
<li><a href='/ar/news/844713/الجيش-السوري-يحرر-بلدة-جديدة-في-ريف-حلب-الغربي'>الجيش السوري يحرر بلدة جديدة في ريف حلب الغربي</a>
</li>
<li><a href='/ar/news/844712/مجزرة-جديدة-في-الجوف-استشهاد-وإصابة-40-مواطنا-يمنيا'>مجزرة جديدة في الجوف.استشهاد وإصابة 40 مواطناً يمنياً</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs'>
  	      <a href='https://www.islamtimes.org/ar/news/826438/' title='دعوة إلى كتابة المقالات في "المؤتمر الدولي للمقاومة الفلسطينية"' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004690.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>15 February 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Emirates' class='nav_li' target='_self'>الامارات</a>
</li><li  ><a href='/ar/Asia/Kuwait' class='nav_li' target='_self'>الکویت</a>
</li><li  ><a href='/ar/Asia/qatar' class='nav_li' target='_self'>قطر</a>
</li><li  ><a href='/ar/Asia/Oman' class='nav_li' target='_self'>عمان</a>
</li><li  ><a href='/ar/Asia/Jordan' class='nav_li' target='_self'>الاردن</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Other_sectors' class='nav_li' target='_self'>أقسام أخرى <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Other_sectors/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li  ><a href='/ar/Other_sectors/articles' class='nav_li' target='_self'>مقالات وتحلیلات</a>
</li><li  ><a href='/ar/Other_sectors/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li  ><a href='/ar/Other_sectors/Islami-Unity' class='nav_li' target='_self'>الوحدة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/islamic_awakening' class='nav_li' target='_self'>الصحوة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Islamic_Studies' class='nav_li' target='_self'>دراسات إسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Quds' class='nav_li' target='_self'>يوم القدس العالمي</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/iran'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/iran'>ایران</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',844711);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(844711,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdceze8vzjh8efi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteze8vzjh8efi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/844711/print/ظريف-يحدد-شرط-ايران-للعودة-الی-التزاماتها-النووية' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>السبت 15 شباط 2020 ساعة 11:59</div><h1 id='docDiv3TitrMain'>ظريف يحدد شرط ايران للعودة الی التزاماتها النووية</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/844711/ظريف-يحدد-شرط-ايران-للعودة-الی-التزاماتها-النووية'><img src='/images/docs/000844/n00844711-b.jpg' alt='ظريف يحدد شرط ايران للعودة الی التزاماتها النووية' title='ظريف يحدد شرط ايران للعودة الی التزاماتها النووية' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وصرح محمد جواد ظريف على هامش مؤتمر ميونخ الامني للصحفيين، ان ايران هي من تقرر حول التزامات اوروبا و عما اذا كانت هي كافية لعودة ايران الى ماكانت عليه قبل خفض التزاماتها ام لا ؟.<br />
<br />
واضاف ظريف : في حال قيام اوروبا بضمان مصالح ايران الاقتصادية فانها ستكون راغبة في العودة الى التزاماتها تجاه الاتفاق النووي المبرم في عام 2015 .<br />
<br />
وجدد ظريف تاكيده علي استعداد ايران للقيام بتنفيذ التزاماتها حسبما تقوم به اوروبا تجاه الاتفاق.<br />
<br />
وقال : نحن لانتحدث عن القضايا الخيرية بل نتحدث عن حقوق الشعب الايراني و مصالحه الاقتصادية و معاناته الكبيرة من جراء الحظر الامريكي مؤكدا ان اوروبا اذا اتخذت خطوات مؤثرة فأن ايران هي الاخرى ستقوم بالعودة الى ماكانت عليه تجاه الاتفاق النووي.<br />
<br />
واکد ظريف للصحفيين : ان جميع ماقامت به ايران في خفض التزاماتها النووية قابلة للعودة اذا التزمت اوروبا بتعهداتها و القيام بخطوات عملية في هذا المجال.<br />
<br />
وقد التقى وزير الخارجية الايراني محمد جواد ظريف امس الجمعة نظيره التشيكي بيتر شيتشك في ميونيخ وبحث معه بشان تطورات المنطقة و كذلك العلاقات الثنائية والاتفاق النووي الی جانب الظروف التی تعیشها منطقة الخليج الفارسي وغرب آسيا.<br />
<br />
يذكر ان مؤتمر ميونيخ الامني بدا اعماله امس الجمعة بحضور العديد من كبار مسؤولي دول العالم من ضمنهم 35 رئيس دولة ويستمر لغاية الاحد القادم.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.islamtimes.org/' target='_blank'>اسلام تایمز</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 844711</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdceze8vzjh8efi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteze8vzjh8efi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/844711/print/ظريف-يحدد-شرط-ايران-للعودة-الی-التزاماتها-النووية' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='825'>
  <input type='hidden' name='doc_id' value='844711'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/844712/مجزرة-جديدة-في-الجوف-استشهاد-وإصابة-40-مواطنا-يمنيا'><img src='/images/docs/000844/n00844712-b.jpg' class='' alt='مجزرة جديدة في الجوف.استشهاد وإصابة 40 مواطناً يمنياً' title='مجزرة جديدة في الجوف.استشهاد وإصابة 40 مواطناً يمنياً'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/844712/مجزرة-جديدة-في-الجوف-استشهاد-وإصابة-40-مواطنا-يمنيا'  title='[15 شباط 2020 12:01] 
صنعاء (اسلام تايمز) - استشهد وأصيب 40 مواطناً في حصيلة أولية للمجزرة المروعة التي ارتكبها طيران العدوان الأمريكي السعودي الإماراتي بمديرية المصلوب بمحافظة ...'>مجزرة جديدة في الجوف.استشهاد وإصابة 40 مواطناً يمنياً</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844709/روحاني-النموذج-الفاطمي-هو-افضل-نموذج-في-التاريخ'><img src='/images/docs/000844/n00844709-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: النموذج الفاطمي هو افضل نموذج في التاريخ' title='روحاني: النموذج الفاطمي هو افضل نموذج في التاريخ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844709/روحاني-النموذج-الفاطمي-هو-افضل-نموذج-في-التاريخ'  title='[15 شباط 2020 11:57] 
طهران (اسلام تايمز) -  قال الرئيس الايراني حسن روحاني، ان اتخاذ القدوة في زماننا الحالي امر ضروري لرسم سلوكنا ومنهج حياتنا، وبالتالي ان افضل قدوة لنسائنا ...'>روحاني: النموذج الفاطمي هو افضل نموذج في التاريخ</a>
</div>  <div class='service_date2'>15 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844679/قائد-الثورة-يستقبل-جمعا-المنشدين-الدينيين'><img src='/images/docs/000844/n00844679-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة يستقبل جمعا من المنشدين الدينيين' title='قائد الثورة يستقبل جمعا من المنشدين الدينيين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844679/قائد-الثورة-يستقبل-جمعا-المنشدين-الدينيين'  title='[15 شباط 2020 10:14] 
طهران (اسلام تايمز) - يستقبل قائد الثورة الاسلامية سماحة آية الله السيد علي خامنئي اليوم السبت حشدا من المنشدين الدينيين.'>قائد الثورة يستقبل جمعا من المنشدين الدينيين</a>
</div>  <div class='service_date2'>15 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844673/الفجر-العظيم-إعصار-فلسطيني-في-وجه-عاصفة-ترامب'><img src='/images/docs/000844/n00844673-s.jpg' class='zoom_img' width='120' height='85' alt='​​​​​​​الفجر العظيم.. إعصار فلسطيني في وجه عاصفة ترامب' title='​​​​​​​الفجر العظيم.. إعصار فلسطيني في وجه عاصفة ترامب'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844673/الفجر-العظيم-إعصار-فلسطيني-في-وجه-عاصفة-ترامب'  title='[15 شباط 2020 10:04] 
القدس المحتلة (اسلام تايمز) - ولدت "حملة الفجر العظيم" في المسجد الابراهيمي بمدينة الخليل المحتلة على يد مجموعة من الشباب والعائلات الفلسطينية ثم انتقلت ...'>​​​​​​​الفجر العظيم.. إعصار فلسطيني في وجه عاصفة ترامب</a>
</div>  <div class='service_date2'>15 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844532/انتهاز-السياسة-الغربية-للصراع-السوري-التركي-في-إدلب'><img src='/images/docs/000844/n00844532-s.jpg' class='zoom_img' width='120' height='85' alt='انتهاز السياسة الغربية للصراع السوري التركي في إدلب' title='انتهاز السياسة الغربية للصراع السوري التركي في إدلب'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844532/انتهاز-السياسة-الغربية-للصراع-السوري-التركي-في-إدلب'  title='[14 شباط 2020 12:44] 
دمشق (اسلام تايمز) -  تصاعدت الأزمة في العلاقات بين أنقرة ودمشق بشكل غير مسبوق منذ الأسبوع الماضي، مع مقتل عدد من القوات التركية في شمال غرب سوريا، حيث ...'>انتهاز السياسة الغربية للصراع السوري التركي في إدلب</a>
</div>  <div class='service_date2'>14 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844531/هل-يستطيع-العراقيون-طرد-القوات-الأمريكية-بلادهم'><img src='/images/docs/000844/n00844531-s.jpg' class='zoom_img' width='120' height='85' alt='هل يستطيع العراقيون طرد القوات الأمريكية من بلادهم؟' title='هل يستطيع العراقيون طرد القوات الأمريكية من بلادهم؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844531/هل-يستطيع-العراقيون-طرد-القوات-الأمريكية-بلادهم'  title='[14 شباط 2020 12:42] 
بغداد (اسلام تايمز) - على الرغم من أن الجماعات السياسية العراقية بذلت جهودًا كبيرةً منذ أشهر للتوصل إلى اتفاق سياسي بشأن انسحاب قوات الاحتلال الأمريكية ...'>هل يستطيع العراقيون طرد القوات الأمريكية من بلادهم؟</a>
</div>  <div class='service_date2'>14 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844489/عقب-صلاة-الفجر-الاحتلال-يعتدي-على-المصلين'><img src='/images/docs/000844/n00844489-s.jpg' class='zoom_img' width='120' height='85' alt='عقب صلاة الفجر.. الاحتلال يعتدي على المصلين' title='عقب صلاة الفجر.. الاحتلال يعتدي على المصلين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844489/عقب-صلاة-الفجر-الاحتلال-يعتدي-على-المصلين'  title='[14 شباط 2020 10:09] 
القدس المحتلة (اسلام تايمز) - اعتقلت قوات الاحتلال الصهيوني، صباح اليوم الجمعة، مسناً مقدسياً بحجة توزيعه القهوة على آلاف المصلين الذين أدوا صلاة الفجر ...'>عقب صلاة الفجر.. الاحتلال يعتدي على المصلين</a>
</div>  <div class='service_date2'>14 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844487/الشيخ-عيسى-قاسم-صفقة-القرن-خطوة-خيانية-كبرى'><img src='/images/docs/000844/n00844487-s.jpg' class='zoom_img' width='120' height='85' alt='الشيخ عيسى قاسم: صفقة القرن خطوة خيانية كبرى' title='الشيخ عيسى قاسم: صفقة القرن خطوة خيانية كبرى'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844487/الشيخ-عيسى-قاسم-صفقة-القرن-خطوة-خيانية-كبرى'  title='[14 شباط 2020 10:06] 
طهران (اسلام تايمز )- القى مرجع الدين البحريني آية الله الشيخ عيسى قاسم كلمة في مدينة قم المقدسة بمناسبة الذكرى التاسعة لثورة 14 فبراير في البحرين.'>الشيخ عيسى قاسم: صفقة القرن خطوة خيانية كبرى</a>
</div>  <div class='service_date2'>14 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844479/الدفاعات-السورية-تتصدى-لعدوان-اسرائيلي-قرب-دمشق'><img src='/images/docs/000844/n00844479-s.jpg' class='zoom_img' width='120' height='85' alt='الدفاعات السورية تتصدى لعدوان ‘‘اسرائيلي‘‘ قرب دمشق' title='الدفاعات السورية تتصدى لعدوان ‘‘اسرائيلي‘‘ قرب دمشق'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844479/الدفاعات-السورية-تتصدى-لعدوان-اسرائيلي-قرب-دمشق'  title='[14 شباط 2020 09:53] 
دمشق (اسلام تيمز) -  تصدت وسائط الدفاع الجوي السوري قبيل منتصف ليلة أمس لصواريخ معادية قادمة من فوق الجولان السوري المحتل وأسقطت عدداً منها قبل وصولها ...'>الدفاعات السورية تتصدى لعدوان ‘‘اسرائيلي‘‘ قرب دمشق</a>
</div>  <div class='service_date2'>14 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844369/الحرس-الثوري-واقعة-استشهاد-سليماني-بداية-لإنهاء-الوجود-الأمريكي-بالمنطقة'><img src='/images/docs/000844/n00844369-s.jpg' class='zoom_img' width='120' height='85' alt='الحرس الثوري: واقعة استشهاد سليماني بداية لإنهاء الوجود الأمريكي بالمنطقة' title='الحرس الثوري: واقعة استشهاد سليماني بداية لإنهاء الوجود الأمريكي بالمنطقة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844369/الحرس-الثوري-واقعة-استشهاد-سليماني-بداية-لإنهاء-الوجود-الأمريكي-بالمنطقة'  title='[13 شباط 2020 15:40] 
طهران (اسلام تايمز) - أعلن الناطق باسم الحرس الثوري الايراني العميد رمضان شريف أن “جريمة اغتيال الفريق الشهيد قاسم سليماني بواسطة الكيان الامريكي الاستكباري ...'>الحرس الثوري: واقعة استشهاد سليماني بداية لإنهاء الوجود الأمريكي بالمنطقة</a>
</div>  <div class='service_date2'>13 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844338/أربعينية-الشهيد-سليماني-قاهر-الاميركان-والصهاينة'><img src='/images/docs/000844/n00844338-s.jpg' class='zoom_img' width='120' height='85' alt='أربعينية الشهيد سليماني قاهر الاميركان والصهاينة' title='أربعينية الشهيد سليماني قاهر الاميركان والصهاينة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844338/أربعينية-الشهيد-سليماني-قاهر-الاميركان-والصهاينة'  title='[13 شباط 2020 13:42] 
طهران (اسلام تايمز )- الشهيد الفريق الحاج قاسم سليماني (رضوان الله تعالى عليه) ظاهرة استثنائية في عالم الجهاد دفاعا عن الاسلام والوطن والامة .. ظاهرة ...'>أربعينية الشهيد سليماني قاهر الاميركان والصهاينة</a>
</div>  <div class='service_date2'>13 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/844276/انطلاق-الدعاية-الانتخابية-لمرشحي-الانتخابات-البرلمانية-الايرانية'><img src='/images/docs/000844/n00844276-s.jpg' class='zoom_img' width='120' height='85' alt='انطلاق الدعاية الانتخابية لمرشحي الانتخابات البرلمانية الايرانية' title='انطلاق الدعاية الانتخابية لمرشحي الانتخابات البرلمانية الايرانية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844276/انطلاق-الدعاية-الانتخابية-لمرشحي-الانتخابات-البرلمانية-الايرانية'  title='[13 شباط 2020 10:12] 
طهران (اسلام تايمز) - انطلقت فجر اليوم الخميس الدعاية الانتخابية لمرشحي انتخابات الدورة الحادية عشرة لمجلس الشورى الاسلامي وستستمر لمدة اسبوع واحد.'>انطلاق الدعاية الانتخابية لمرشحي الانتخابات البرلمانية الايرانية</a>
</div>  <div class='service_date2'>13 شباط 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/844275/حماس-مصممة-على-مقاومة-الاحتلال-وإسقاط-صفقة-القرن'><img src='/images/docs/000844/n00844275-s.jpg' class='zoom_img' width='120' height='85' alt='حماس مصممة على مقاومة الاحتلال وإسقاط صفقة القرن' title='حماس مصممة على مقاومة الاحتلال وإسقاط صفقة القرن'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/844275/حماس-مصممة-على-مقاومة-الاحتلال-وإسقاط-صفقة-القرن'  title='[13 شباط 2020 10:10] 
القدس المحتلة (اسلام تايمز) - قال عضو المكتب السياسي لحركة المقاومة الإسلامية "حماس" خليل الحية، إن حركة حماس ومعها كل مقاومة شعبنا، عاقدة العزم على مقاومة ...'>حماس مصممة على مقاومة الاحتلال وإسقاط صفقة القرن</a>
</div>  <div class='service_date2'>13 شباط 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/844724/كورونا-يصل-لمصر-السلطات-تحسم-الأمر'  title='[15 شباط 2020 12:17] 
القاهرة (اسلام تايمز) - أعلنت وزارة الصحة المصرية، رصد أول إصابة بفيروس كورونا الجديد داخل البلاد لشخص أجنبي.'>‘‘كورونا‘‘ يصل لمصر..السلطات تحسم الأمر!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844721/مادورو-يتهم-رئيس-البرازيل-بالسعي-إلى-الحرب'  title='[15 شباط 2020 12:15] 
كراكاس (اسلام تايمز) - اتهم الرئيس الفنزويلي نيكولاس مادورو نظيره البرازيلي جاير بولسونارو بأنه يسعى إلى "نزاع مسلح" بين بلديهما.'>مادورو يتهم رئيس البرازيل بالسعي إلى الحرب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844720/جريصاتي-للحريري-لماذا-إغفال-كلفة-الفساد-على-الاقتصاد-والمالية-العامة'  title='[15 شباط 2020 12:14] 
بيروت (اسلام تايمز) - قال مستشار رئيس الجمهورية الوزير السابق سليم جريصاتي، عبر حسابه على “تويتر” قائلا'>جريصاتي للحريري: لماذا إغفال كلفة الفساد على الاقتصاد والمالية العامة؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844719/اجتماع-نادر-رفيع-المستوى-بين-الفاتيكان-والصين'  title='[15 شباط 2020 12:10] 
بكين (اسلام تايمز )- أعلن الفاتيكان أن وزير خارجيته كبير الأساقفة بول غالاغر، التقى وزير خارجية الصين وانغ يي، أمس الجمعة، فيما يعتقد أنه أرفع اجتماع ...'>اجتماع نادر رفيع المستوى بين الفاتيكان والصين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844718/مظاهرات-في-طرابلس-تنديدا-بحفتر-والداعمين-له'  title='[15 شباط 2020 12:08] 
طرابلس (اسلام تايمز) - خرجت مظاهرات في العاصمة الليبية طرابلس ومدينة مصراتة، الجمعة، دعما لعملية "بركان الغضب" التي أطلقتها حكومة الوفاق الوطني، وتنديدا ...'>مظاهرات في طرابلس تنديدا بحفتر والداعمين له</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844717/اكتشاف-إصابة-جديدة-بفيروس-كورونا-في-تايلاند'  title='[15 شباط 2020 12:07] 
بانكوك (اسلام تايمز) - أعلن مسؤول في وزارة الصحة التايلاندية، اليوم السبت، أن تايلاند سجلت حالة إصابة جديدة بفيروس كورونا مما يرفع العدد الإجمالي للإصابات ...'>اكتشاف إصابة جديدة بفيروس كورونا في تايلاند</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844716/عضو-بتحالف-سائرون-علاوي-أكمل-تسمية-وزراء-حكومته-الجديدة'  title='[15 شباط 2020 12:05] 
بغداد (اسلام تايمز) - أكد عضو مجلس النواب عن تحالف سائرون سلام الشمري، يوم السبت، ان رئيس الوزراء العراقي المكلف محمد توفيق علاوي اكمل تقريبا تسمية وزراء ...'>عضو بتحالف سائرون: علاوي أكمل تسمية وزراء حكومته الجديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844715/ناطق-حركة-أنصار-الله-يعلق-على-مجزرة-العدوان-بالجوف'  title='[15 شباط 2020 12:04] 
صنعاء علّق الناطق الرسمي لأنصار الله "محمد عبدالسلام"، على المجزرة البشعة التي ارتكبها طيران العدوان الأمريكي السعودي الإماراتي الغاشم بحق المواطنين في ...'>ناطق حركة أنصار الله يعلق على مجزرة العدوان بالجوف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844713/الجيش-السوري-يحرر-بلدة-جديدة-في-ريف-حلب-الغربي'  title='[15 شباط 2020 12:03] 
دمشق (اسلام تايمز) - تمكن الجيش السوري من تحرير قرية كفرناها في ريف حلب الغربي والفوج 46 بالريف الجنوبي الغربي.'>الجيش السوري يحرر بلدة جديدة في ريف حلب الغربي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844712/مجزرة-جديدة-في-الجوف-استشهاد-وإصابة-40-مواطنا-يمنيا'  title='[15 شباط 2020 12:01] 
صنعاء (اسلام تايمز) - استشهد وأصيب 40 مواطناً في حصيلة أولية للمجزرة المروعة التي ارتكبها طيران العدوان الأمريكي السعودي الإماراتي بمديرية المصلوب بمحافظة ...'>مجزرة جديدة في الجوف.استشهاد وإصابة 40 مواطناً يمنياً</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844711/ظريف-يحدد-شرط-ايران-للعودة-الی-التزاماتها-النووية'  title='[15 شباط 2020 11:59] 
طهران (اسلام تايمز) - اكد وزير الخارجية الايراني انه في حال التزام اوروبا بتعهداتها تجاه الاتفاق النووي، فأن ايران ستقوم بوقف خفض التزاماتها تجاه الاتفاق....'>ظريف يحدد شرط ايران للعودة الی التزاماتها النووية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844710/عريقات-يدعو-بريطانيا-للتمسك-بمواقفها-حول-الاستيطان'  title='[15 شباط 2020 11:58] 
القدس المحتلة (اسلام تايمز) - دعا أمين سر اللجنة التنفيذية لمنظمة التحرير الفلسطينية صائب عريقات، الحكومة البريطانية إلى عدم الاستجابة للطلب "الإسرائيلي" ...'>عريقات يدعو بريطانيا للتمسك بمواقفها حول الاستيطان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844709/روحاني-النموذج-الفاطمي-هو-افضل-نموذج-في-التاريخ'  title='[15 شباط 2020 11:57] 
طهران (اسلام تايمز) -  قال الرئيس الايراني حسن روحاني، ان اتخاذ القدوة في زماننا الحالي امر ضروري لرسم سلوكنا ومنهج حياتنا، وبالتالي ان افضل قدوة لنسائنا ...'>روحاني: النموذج الفاطمي هو افضل نموذج في التاريخ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844708/اشتباكات-مسلحة-عقب-انتخابات-فتح-الداخلية-في-الضفة-الغربية'  title='[15 شباط 2020 11:55] 
القدس المحتلة (اسلام تايمز) - وقعت اشتباكات مسلحة -مساء الجمعة وفجر اليوم السبت- في مخيم بلاطة شرقي مدينة نابلس شمال الضفة الغربية المحتلة، على إثر انتخابات ...'>اشتباكات مسلحة عقب انتخابات فتح الداخلية في الضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844707/السودان-خلية-إرهابية-تطارد-قادة-سياسيين-لاغتيالهم'  title='[15 شباط 2020 11:54] 
الخرطوم (اسلام تايمز) - كشفت جهات قانونية وسياسية، معلومات بشأن تخطيط عناصر إرهابية جرى توقيف أحد منسوبيها في العاصمة السودانية الخرطوم.'>السودان.. خلية إرهابية تطارد قادة سياسيين لاغتيالهم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844705/تجمع-علماء-لبنان-يؤكد-ضرورة-اعتماد-إستراتيجية-لمكافحة-الاستكبار'  title='[15 شباط 2020 11:08] 
بيروت (اسلام تايمز) - أكد “تجمع العلماء المسلمين” في لبنان ضرورة اعتماد إستراتيجية واضحة لمكافحة الاستكبار العالمي وعلى رأسه اميركا كمقدمة لتحرير فلسطين ...'>تجمع علماء لبنان: يؤكد ضرورة اعتماد إستراتيجية لمكافحة الاستكبار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844702/مظاهرات-في-طرابلس-تنديدا-بحفتر-والداعمين-له'  title='[15 شباط 2020 11:03] 
طرابلس (اسلام تايمز) - خرجت مظاهرات في العاصمة الليبية طرابلس ومدينة مصراتة ،أمس الجمعة، دعما لعملية "بركان الغضب" التي أطلقتها حكومة الوفاق الوطني، وتنديدا ...'>مظاهرات في طرابلس تنديدا بحفتر والداعمين له</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844700/في-9-شهور-مؤشر-بورصة-طهران-ينمو-126-بالمئة'  title='[15 شباط 2020 10:58] 
طهران (اسلام تايمز) - سجل المؤشر العام لبورصة طهران للاسهم والاوراق المالية نموا بنسبة 126.8 بالمئة في فترة 21 آذار حتى 21 كانون الاول 2019، عن العام ...'>في 9 شهور.. مؤشر بورصة طهران ينمو 126 بالمئة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844699/الحكيم-العراق-مع-كل-آلية-لحفظ-أمن-الملاحة'  title='[15 شباط 2020 10:55] 
ميونخ (اسلام تايمز) - التقى وزير الخارجيّة العراقي محمد علي الحكيم مع نظيره العُمانيّ يوسف بن علوي، على هامش اجتماعات مؤتمر ميونخ للأمن الدولي في دورته ...'>الحكيم: العراق مع كلّ آلية لحفظ أمن الملاحة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/844683/حفتر-يرفض-قرار-مجلس-الأمن-بوقف-إطلاق-النار-في-ليبيا'  title='[15 شباط 2020 10:21] 
طرابلس (اسلام تايمز) - أعلن اللواء الليبي المتقاعد خليفة حفتر، رفضه لقرار مجلس الأمن بوقف دائم لإطلاق النار بالبلاد.'>حفتر يرفض قرار مجلس الأمن بوقف إطلاق النار في ليبيا</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/gallery/843750/1/بالصور-ضبط-شبكة-أنفاق-لارهابيي-جبهة-النصرة-بتل-العيس-بريف-حلب'  title='[10 شباط 2020 14:52] 
دمشق (اسلام تايمز) - ضبطت وحدات من الجيش العربي السوري شبكة أنفاق ومتاريس حفرها إرهابيو تنظيم “جبهة النصرة” تحت تل العيس الإستراتيجي ومحيطه بريف حلب الجنوبي....'>بالصور..ضبط شبكة أنفاق لارهابيي “جبهة النصرة” بتل العيس بريف حلب  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843452/الانتفاضة-الرد-على-صفاقة-القرن'  title='[8 شباط 2020 18:38] 
القدس المحتلة (اسلام تايمز) - يستند الصمود الفلسطيني الى قاعدة منهجية ذات بعد ثوري متميز، اذ لا يمكن ان تخمد ثورة تتوارثها الاحيال عن يقين مؤكد وقناعة ...'>الانتفاضة الرد على صفاقة القرن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843407/قائد-الثورة-يجب-أن-نكون-أقوياء-لنمنع-حدوث-حرب'  title='[8 شباط 2020 14:58] 
طهران (اسلام تايمز) - قال قائد الثورة الاسلامية آية الله السيد علي خامنئي على ان الضعف يجعل العدو راغبا بتهديدنا مؤكدا يجب ان نكون اقوياء لتجنب وقوع حرب ...'>قائد الثورة: يجب أن نكون أقوياء لنمنع حدوث حرب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843432/زنغنة-عائدات-إيران-النفط-تزداد-بمقدار-6-مليارات-دولار'  title='[8 شباط 2020 16:28] 
طهران (اسلام تايمز) - اشار وزير النفط الايراني الى امكانية زيادة الاستخراج بمقدار 121 مليون برميل خلال تنفيذ عقد تطوير حقلي "بارسي" و"برنج" النفطي وقال ...'>زنغنة : عائدات إيران من النفط تزداد بمقدار 6 مليارات دولار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843482/رضائي-سيتم-إخراج-الأمريكيين-المنطقة'  title='[8 شباط 2020 20:28] 
طهران (اسلام تايمز) - قال أمين مجمع تشخيص مصلحة النظام محسن رضائي " نحن اليوم بحاجة الى نهضة دولية ضد التواجد الأمريكي في المنطقة، وهي ستؤدى الى تحشيد ...'>رضائي : سيتم إخراج الأمريكيين من المنطقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843757/الجيش-السوري-يواصل-تقدمه-في-الطريق-الدولي-حلب-دمشق'  title='[10 شباط 2020 15:11] 
دمشق (اسلام تايمز) - واصلت وحدات من الجيش السوري عملياتها العسكرية بمحاذاة الطريق الدولي (حلب دمشق/ M5) جنوب مدينة حلب، وانتزعت بلدتين استراتيجيتين جديدتين ...'>الجيش السوري يواصل تقدمه في الطريق الدولي حلب دمشق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843437/الزعنون-ترمب-أبقى-لنا-دولة-مخردقة-على-11-فلسطين'  title='[8 شباط 2020 17:24] 
القدس المحتلة (اسلام تايمز) - قال رئيس المجلس الوطني الفلسطيني سليم الزعنون، إن خطة ترامب أبقت 11% من فلسطين التاريخية لدولة "مخردقة" من كل النواحي.'>الزعنون: ترمب أبقى لنا دولة "مخردقة" على 11% من فلسطين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843489/بري-يرکز-علی-القدس-عاصمة-أبدية-لفلسطين'  title='[8 شباط 2020 20:51] 
بيروت (اسلام تايمز) - عقد ​الاتحاد البرلماني العربي​ جلسة مناقشة البيان الختامي، حيث أدخلت عليه تعديلات، اقترح معظمها رئيس مجلس النواب ​نبيه بري​، وركزت ...'>بري​ يرکز علی القدس​ عاصمة أبدية لفلسطين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843436/حملة-على-الحكومة-اللبنانية-قبل-نيلها-الثقة'  title='[8 شباط 2020 17:23] 
بيروت (اسلام تايمز) - تتحضر حكومة اللبنانية الجديدة برئاسة حسان دياب  للمثول أمام مجلس النواب يومي الثلاثاء والأربعاء، طالبةً للثقة بعد مناقشة بيانها ...'>حملة على الحكومة اللبنانية قبل نيلها الثقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843700/برلماني-عراقي-بدء-انسحاب-القوات-الأميركية-العراق'  title='[10 شباط 2020 11:48] 
بغداد (اسلام تايمز) - اكد عضو لجنة الامن والدفاع النيابية النائب علي الغانمي، أمس الاحد بدء انسحاب القوات الاميركية من قواعد تتواجد فيها على الاراضي العراقية....'>برلماني عراقي: بدء انسحاب القوات الأميركية من العراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843404/فرنسا-تسجل-11-مصابا-بفيروس-كورونا-حتى-الان'  title='[8 شباط 2020 14:51] 
باريس (اسلام تايمز) - أعلنت وزيرة الصحة الفرنسية، آنييس بوزان، تسجيل خمس إصابات جديدة بفيروس كورونا الجديد، ليصل إجمالي عدد المصابين في بلادها إلى 11 ...'>فرنسا تسجل 11 مصابا بفيروس كورونا حتى الان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843435/نبيه-بري-نحن-أمام-مشروع-حرب-باسم-صفقة-قرن'  title='[8 شباط 2020 16:56] 
بيروت (اسلام تايمز) - قال رئيس مجلس النواب اللبناني نبيه بري انه ينبغي علينا ان نكون مشروع حرب ومقاومة ضد صفقة ترامب مع رفض لبنان المطلق للتوطين.'>نبيه بري: نحن أمام مشروع حرب باسم صفقة قرن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843493/سوريا-تواجه-عقوبات-سيزر-بدعم-إنتاجها'  title='[8 شباط 2020 21:47] 
دمشق (اسلام تايمز) - أقر مجلس الشيوخ الأمريكي في شهر ديسمبر/ كانون الأول الماضي (2019)، حزمة وثائق وتشريعات بينها “قانون سيزر” الذي يفرض عقوبات على سوريا،...'>سوريا تواجه عقوبات ‘‘سيزر‘‘ بدعم إنتاجها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843399/القضاء-البريطاني-يؤكد-قراره-ضد-عروس-داعش'  title='[8 شباط 2020 14:38] 
لندن (اسلام تايمز) - خسرت شميمة بيغوم، المعروفة بـ"عروس داعش"، معركة جديدة أمام القضاء البريطاني، الذي جدد التأكيد على قراره بحرمانها من الجنسية البريطانية ...'>القضاء البريطاني يؤكد قراره ضد ’عروس داعش’</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843409/اصابات-في-انفجار-جديد-يضرب-مدينة-عفرين'  title='[8 شباط 2020 14:59] 
دمشق (اسلام تايمز) - ادى انفجار وقع صباح اليوم في مدينة عفرين السورية الخاضعة لسيطرة القوات التركية والفصائل الموالية لها بريف حلب الشمالي الغربي، الى ...'>اصابات في انفجار جديد يضرب مدينة عفرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843682/البصرة-العراقية-تحتفل-بذكرى-انتصار-الثورة-الاسلامية-في-ايران'  title='[10 شباط 2020 10:21] 
بغداد (اسلام تايمز) - اقيم في مدينة البصرة جنوبي العراق حفل مركزي بمناسبة الذكرى الحادية والأربعين لانتصار الثورة الاسلامية في ايران .'>البصرة العراقية تحتفل بذكرى انتصار الثورة الاسلامية في ايران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843427/الصدر-يعلن-ميثاق-ثورة-الإصلاح'  title='[8 شباط 2020 16:15] 
بغداد (اسلام تايمز) - اعلن زعيم التيار الصدري مقتدى الصدر، السبت، عن ما أسماه ميثاق "ثورة الاصلاح"، وفيما دعا الى انسحاب (القبعات الزرق) وتسليم امر حماية ...'>الصدر يعلن ‘‘ميثاق ثورة الإصلاح‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843438/الطريق-الدولي-إدلب-حلب-قاب-قوسين-السيطرة-الكاملة'  title='[8 شباط 2020 17:26] 
دمشق (اسلام تايمز) - وسّع الجيش السوري نطاق سيطرته فريق ريفي إدلب الشرقي وحلب الجنوبي بشكل كبير، وسيطر على عدة قرى بمحيط وعلى جانبي الطريق الدولي إدلب ...'>الطريق الدولي إدلب – حلب قاب قوسين من السيطرة الكاملة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843380/مقرب-الصدر-يوجه-رسالة-إلى-وزارتي-الداخلية-والدفاع'  title='[8 شباط 2020 13:05] 
بغداد (اسلام تايمز) - وجّه صالح محمد العراقي المقرب من زعيم التيار الصدري مقتدى الصدر،يوم امس رسالة إلى القوات الامنية ووزيري الداخلية والدفاع، فيما دعاهم ...'>مقرب من الصدر يوجه رسالة إلى وزارتي الداخلية والدفاع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/843501/طائرة-روسية-تحمل-مساعدات-إنسانية-تتجه-إلى-الصين'  title='[8 شباط 2020 23:05] 
موسكو (اسلام تايمز) - أرسلت وزارة الطوارئ الروسية، اليوم السبت، طائرة محملة بمساعدات إنسانية إلى الصين، على خلفية تفشي فيروس "كورونا" هناك، حسبما أفادت ...'>طائرة روسية تحمل مساعدات إنسانية تتجه إلى الصين</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/841190/لماذا-تنفي-أمريكا-إسقاط-طائرتها-العسكرية-في-افغانستان'  title='[28 كانون الثاني 2020 12:41] 
كابول (اسلام تايمز) - سقوط الطائرة العسكرية الامريكية في المناطق التي تخضع لسيطرة طالبان في افغانستان كان له صدى واسعا في وسائل التواصل الاجتماعي .'>لماذا تنفي أمريكا إسقاط طائرتها العسكرية في افغانستان؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/840692/حاتمي-سنسد-الفراغ-الذي-خل-فه-الشركاء-الاجانب-في-قطاع-السيارات'  title='[25 كانون الثاني 2020 18:47] 
طهران (اسلام تايمز) - أكد وزير الدفاع في الجمهورية الاسلامية الايرانية، يوم السبت، ان وزارة الدفاع تبذل التعاون مع قطاع صناعة السيارات، وهي مستعدة لسد ...'>حاتمي: سنسد الفراغ الذي خلّفه الشركاء الاجانب في قطاع السيارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/836471/إذا-أمريكا-دخلت-بلدا-أفسدته'  title='[4 كانون الثاني 2020 11:53] 
واشنطن (اسلام تايمز) - الجريمة النكراء التي ارتكبتها امريكا والمتثملة باغتيال الفريق الشهيد قاسم سليماني ونائب الحشد الشعبي الشهيد ابو مهدي المهندس، بأمر ...'>إذا أمريكا دخلت بلداً أفسدته</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/836364/1/بالصور-زيارة-قائد-الثورة-لمنزل-الشهيد-سليماني'  title='[3 كانون الثاني 2020 21:00] 
طهران (اسلام تايمز) - انتشرت على المواقع الخبرية صور لزيارة قائد الثورة الإسلامية آية الله السيد علي خامنئي منزل قائد فيلق القدس الشهيد الفريق قاسم سليماني ...'>بالصور... زيارة قائد الثورة لمنزل الشهيد سليماني  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/831214/أبرز-التطورات-على-الساحة-السورية-6-12-2019'  title='[6 كانون الأول 2019 22:41] 
دمشق (اسلام تايمز) - شهدت الساحة السورية عدة تطورات أبرزها التالي:'>أبرز التطورات على الساحة السورية 6-12-2019</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/836023/الإمام-الخامنئي-يرد-على-ترامب-خسئت'  title='[2 كانون الثاني 2020 10:37] 
طهران (اسلام تايمز) - رد قائد الثورة الاسلامية، آية الله السيد علي الخامنئي، بشدة على تهديد الرئيس الاميركي للجمهورية الاسلامية بعد أن حمل طهران مسؤولية ...'>الإمام الخامنئي يرد على ترامب: خسئت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/836895/ربيعي-السكوت-على-جرائم-امريكا-لايجوز-ناحية-الأمن-القومي'  title='[6 كانون الثاني 2020 16:34] 
طهران (اسلام تايمز) - قال المتحدث باسم الحكومة الإيرانية علي ربيعي: إن "إيران لم ترد بعد على الجريمة الأمريكية، وأعتقد أن ما حدث في البرلمان العراقي أمس ...'>ربيعي: السكوت على جرائم امريكا لايجوز من ناحية الأمن القومي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/841235/كربلاء-المقدسة-تعلن-غدا-عطلة-رسمية'  title='[28 كانون الثاني 2020 16:25] 
بغداد (اسلام تايمز) - أعلن محافظ كربلاء المقدسة نصيف الخطابي، الثلاثاء، تعطيل الدوام الرسمي في المحافظة غداً الأربعاء بمناسبة ذكرى "استشهاد السيدة فاطمة ...'>كربلاء المقدسة تعلن غدا عطلة رسمية</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/844615/الثورة-البحرينية-تسع-سنوات-على-الحصار-الخليفي'><img src='/images/docs/000844/n00844615-b.jpg' alt='الثورة البحرينية... تسع سنوات على الحصار الخليفي' title='الثورة البحرينية... تسع سنوات على الحصار الخليفي' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/844615/الثورة-البحرينية-تسع-سنوات-على-الحصار-الخليفي'  title='[14 شباط 2020 22:15]
خاص (اسلام تايمز) - 
شهدت عدة مناطق في  البحرين حراكاً شعبياً ومسيرات سلمية في الذكرى التاسعة لحراك 14 فبراير الذي انطلق في العام 2011.'>الثورة البحرينية... تسع سنوات على الحصار الخليفي</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/844580/سلطات-البحرين-شنت-عشرات-المداهمات-وزجت-الآلاف-بالسجون'><img src='/images/docs/000844/n00844580-b.jpg' alt='سلطات البحرين شنت عشرات المداهمات وزجت الآلاف بالسجون' title='سلطات البحرين شنت عشرات المداهمات وزجت الآلاف بالسجون' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/844580/سلطات-البحرين-شنت-عشرات-المداهمات-وزجت-الآلاف-بالسجون'  title='[14 شباط 2020 18:54]
المنامة (اسلام تايمز) - قال نائب رئيس جمعية الوفاق البحرينية الشيخ حسين الديهي ان السلطات شنت عشرات المداهمات وزجت بالاف المواطنين البحرينيين في السجون من نشطاء وقيادات سياسية ...'>سلطات البحرين شنت عشرات المداهمات وزجت الآلاف بالسجون</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/844586/9-سنوات-الثورة-لم-يهدها-هول-بطش-النظام-البحريني'><img src='/images/docs/000844/n00844586-b.jpg' alt='9 سنوات من الثورة لم يهدها هول بطش النظام البحريني!' title='9 سنوات من الثورة لم يهدها هول بطش النظام البحريني!' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/844586/9-سنوات-الثورة-لم-يهدها-هول-بطش-النظام-البحريني'  title='[14 شباط 2020 20:01]
المنامة (اسلام تايمز) - في العاصمة اللبنانية بيروت، احتشد عدد من الفعاليات السياسية والحزبية وشخصيات عربية واسلامية ومنظمات حقوق الانسان، في تجمع خطابي بمناسبة الذكرى التاسعة ...'>9 سنوات من الثورة لم يهدها هول بطش النظام البحريني!</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/844527/البحرينيون-يحيون-ثورة-14-فبراير-بتظاهرات-حاشدة'><img src='/images/docs/000844/n00844527-b.jpg' alt='البحرينيون يحيون ثورة 14 فبراير بتظاهرات حاشدة' title='البحرينيون يحيون ثورة 14 فبراير بتظاهرات حاشدة' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/844527/البحرينيون-يحيون-ثورة-14-فبراير-بتظاهرات-حاشدة'  title='[14 شباط 2020 12:35]
المنامة (اسلام تايمز) - خرج البحرينيون في العاصمة المنامة ومناطق كرباباد والمصلى والبلاد القديم وباربار، وفي مختلف مناطق البحرين، في تظاهرات حاشدة عشية الذكرى التاسعة لانطلاق ...'>البحرينيون يحيون ثورة 14 فبراير بتظاهرات حاشدة</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/844582/هو-فاضل-عباس-عيسى-الذي-اعتقلته-السلطات-البحرينية'><img src='/images/docs/000844/n00844582-b.jpg' alt='من هو فاضل عباس عيسى الذي اعتقلته السلطات البحرينية؟' title='من هو فاضل عباس عيسى الذي اعتقلته السلطات البحرينية؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/844582/هو-فاضل-عباس-عيسى-الذي-اعتقلته-السلطات-البحرينية'  title='[14 شباط 2020 19:14]
المنامة (اسلام تايمز) - اعتقال فاضل عباس عيسى عام 2012 حينها كان طالباً جامعيا، ألقي القبض عليه وتعرض للتعذيب والتهديد  ولمحاكمة غير عادلة تنتهك حقوقه الإنسانية. أثناء وجوده ...'>من هو فاضل عباس عيسى الذي اعتقلته السلطات البحرينية؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Other_sectors'>أقسام أخرى</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://plus.google.com/u/3/100287645448121725777' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-272135342873758/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/IslamTimesAr' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value=''><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align=''><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2019</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>