<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا.">
<meta name="keywords" content="الحكومة,اللبنانية,تحذر,أزمة,غذائية,كبيرة,في,البلد,بيروت,اسلام,تايمز,حذر,رئيس,وزارء,لبنان,حسن,دياب,أن,معرض,لمواجهة,كبرى,بسبب,الأزمة,المالية,الحادة,التي,تعيشها,البلاد,وتداعيات,تفشي,فيروس,كورونا">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rsshi.c120z29cc0y3xu1go.td2.466it2.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/864064/الحكومة-اللبنانية-تحذر-من-أزمة-غذائية-كبيرة-في-البلد"/>
<meta property="og:title" content="الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/864064/الحكومة-اللبنانية-تحذر-من-أزمة-غذائية-كبيرة-في-البلد"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000864/n00864064-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000864/n00864064-b.jpg" />
<meta name="section" itemprop="articleSection" content="lebanon"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد - اسلام تايمز" />
<meta name="twitter:description" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/864064/الحكومة-اللبنانية-تحذر-من-أزمة-غذائية-كبيرة-في-البلد" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000864/n00864064-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد - اسلام تايمز" />
<meta itemprop="description" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000864/n00864064-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد - اسلام تايمز"/>
<meta name="dc.description" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا."/>
<meta name="dcterms.abstract" content="بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="الحكومة,اللبنانية,تحذر,أزمة,غذائية,كبيرة,في,البلد,بيروت,اسلام,تايمز,حذر,رئيس,وزارء,لبنان,حسن,دياب,أن,معرض,لمواجهة,كبرى,بسبب,الأزمة,المالية,الحادة,التي,تعيشها,البلاد,وتداعيات,تفشي,فيروس,كورونا"/>
<meta name="dc.date" content="2020/05/21"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-05-21 09:42:42 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-05-21 09:42:42 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/864071/ترجيحات-باعادة-فرض-الحظر-الشامل-في-عموم-محافظات-العراق'>ترجيحات باعادة فرض الحظر الشامل في عموم محافظات العراق</a>
</li>
<li><a href='/ar/news/864068/حملة-للمشاركة-في-المسيرة-الافتراضية-المليونية-يوم-القدس-العالمي'>حملة للمشاركة في المسيرة الافتراضية المليونية في يوم القدس العالمي</a>
</li>
<li><a href='/ar/news/864066/اليمن-إجراءات-احترازية-للوقاية-والحد-انتشار-كورونا'>اليمن.. إجراءات احترازية للوقاية والحد من انتشار كورونا</a>
</li>
<li><a href='/ar/news/864065/فلسطين-ترفض-مساعدات-اماراتية-لمرورها-بتل-ابيب'>فلسطين ترفض مساعدات اماراتية لمرورها ‘‘بتل ابيب‘‘</a>
</li>
<li><a href='/ar/news/864064/الحكومة-اللبنانية-تحذر-أزمة-غذائية-كبيرة-في-البلد'>الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد</a>
</li>
<li><a href='/ar/news/864059/دياب-الحكومة-اصلحت-السكة-وتستعد-لوضع-القطار-عليها'>دياب : الحكومة اصلحت السكة وتستعد لوضع القطار عليها</a>
</li>
<li><a href='/ar/news/864058/لن-ندع-الابتسامة-ترتسم-علی-وجوه-مستبدي-البیت-الابیض'>لن ندع الابتسامة ترتسم علی وجوه مستبدي البیت الابیض</a>
</li>
<li><a href='/ar/news/864057/موسكو-وأنقرة-تؤكدان-على-أهمية-وقف-القتال-في-ليبيا'>موسكو وأنقرة تؤكدان على أهمية وقف القتال في ليبيا</a>
</li>
<li><a href='/ar/news/864056/وزير-مصري-يتحدث-عن-71-ألف-حالة-كورونا'>وزير مصري يتحدث عن 71 ألف حالة كورونا</a>
</li>
<li><a href='/ar/news/864028/إصابة-شاب-فلسطيني-في-مواجهات-مع-الاحتلال'>إصابة شاب فلسطيني في مواجهات مع الاحتلال</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>21 May 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Emirates' class='nav_li' target='_self'>الامارات</a>
</li><li  ><a href='/ar/Asia/Kuwait' class='nav_li' target='_self'>الکویت</a>
</li><li  ><a href='/ar/Asia/qatar' class='nav_li' target='_self'>قطر</a>
</li><li  ><a href='/ar/Asia/Oman' class='nav_li' target='_self'>عمان</a>
</li><li  ><a href='/ar/Asia/Jordan' class='nav_li' target='_self'>الاردن</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Other_sectors' class='nav_li' target='_self'>أقسام أخرى <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Other_sectors/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li  ><a href='/ar/Other_sectors/articles' class='nav_li' target='_self'>مقالات وتحلیلات</a>
</li><li  ><a href='/ar/Other_sectors/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li  ><a href='/ar/Other_sectors/Islami-Unity' class='nav_li' target='_self'>الوحدة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/islamic_awakening' class='nav_li' target='_self'>الصحوة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Islamic_Studies' class='nav_li' target='_self'>دراسات إسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Quds' class='nav_li' target='_self'>يوم القدس العالمي</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/lebanon'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/lebanon'>لبنان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',864064);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(864064,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdch-kn6k23n-vd.4tt2.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geth-kn6k23n-vd.4tt2.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/864064/print/الحكومة-اللبنانية-تحذر-أزمة-غذائية-كبيرة-في-البلد' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الخميس 21 أيار 2020 ساعة 14:12</div><h1 id='docDiv3TitrMain'>الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/864064/الحكومة-اللبنانية-تحذر-أزمة-غذائية-كبيرة-في-البلد'><img src='/images/docs/000864/n00864064-b.jpg' alt='الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد' title='الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي فيروس كورونا.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وحذر دياب في مقال بصحيفة &quot;واشنطن بوست&quot; من أن الجائحة أطلقت شرارة أزمة عالمية في الأمن الغذائي، وأن عددا كبيرا من اللبنانيين قد يجدون صعوبة قريبا في توفير ثمن الخبز.<br />
<br />
وقال إنه من الضروري مقاومة المحاولات الرامية لتقييد صادرات الغذاء، داعيا الولايات المتحدة والاتحاد الأوروبي لإنشاء صندوق استثنائي لمساعدة الشرق الأوسط على تجنب أزمة حادة، وأضاف أنه &quot;بغير ذلك ربما يطلق الجوع شرارة موجة هجرة جديدة إلى أوروبا ويزعزع استقرار المنطقة بدرجة أكبر&quot;.<br />
<br />
وقال دياب في مقاله إن أسعار المواد الغذائية المستوردة ارتفعت لأكثر من المثلين منذ بداية 2020، إذ يستورد لبنان أكثر من نصف احتياجاته من الغذاء، مضيفا أن &quot;لبنان الذي كان في وقت من الأوقات سلة الغذاء في شرق المتوسط، يواجه تحديا كبيرا لم يكن من الممكن تخيله قبل عقد من الزمان يتمثل في خطر نشوب أزمة غذائية كبرى&quot;.<br />
<br />
وتابع: &quot;قبل بضعة أسابيع شهد لبنان أول احتجاجات الجوع، فقد توقف كثيرون من اللبنانيين عن شراء اللحوم والفاكهة والخضروات وربما يتعذر عليهم قريبا تحمل ثمن الخبز، موضحا أن &quot;مرض كوفيد-19 والقيود التي فرضت لاحتوائه أدت إلى تدهور كبير في الأزمة الاقتصادية وأحدثت اضطرابا عميقا في سلسلة الإمدادات الغذائية&quot;، مشيرا من جهة أخرى إلى &quot;أن عقودا من سوء الإدارة السياسية والفساد هي السبب في نقص الاستثمار في الزراعة&quot;.<br />
<br />
وتابع أن 80 % من القمح اللبناني مصدره أوكرانيا وروسيا، لكن روسيا أوقفت في الشهر الماضي صادرات القمح في حين أن أوكرانيا تدرس اتخاذ قرار مماثل.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.islamtimes.org/' target='_blank'>اسلام تایمز</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 864064</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdch-kn6k23n-vd.4tt2.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geth-kn6k23n-vd.4tt2.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/864064/print/الحكومة-اللبنانية-تحذر-أزمة-غذائية-كبيرة-في-البلد' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='828'>
  <input type='hidden' name='doc_id' value='864064'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/864024/الرئيس-روحاني-يدشن-مشاريع-عمرانية-وصناعية-كبرى'><img src='/images/docs/000864/n00864024-b.jpg' class='' alt='الرئيس روحاني يدشن مشاريع عمرانية وصناعية كبرى' title='الرئيس روحاني يدشن مشاريع عمرانية وصناعية كبرى'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/864024/الرئيس-روحاني-يدشن-مشاريع-عمرانية-وصناعية-كبرى'  title='[21 أيار 2020 11:24] 
طهران (اسلام تايمز) - دشن الرئيس الايراني حسن روحاني، مشاريع صناعية وعمرانية كبرى اليوم الخميس عبر تقنية الفيديوكونفرانس.'>الرئيس روحاني يدشن مشاريع عمرانية وصناعية كبرى</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/864007/بعد-41-عاما-ايران-لازالت-على-العهد-مع-فلسطين'><img src='/images/docs/000864/n00864007-s.jpg' class='zoom_img' width='120' height='85' alt='بعد 41 عاماً.. ايران لازالت على العهد مع فلسطين' title='بعد 41 عاماً.. ايران لازالت على العهد مع فلسطين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/864007/بعد-41-عاما-ايران-لازالت-على-العهد-مع-فلسطين'  title='[21 أيار 2020 09:57] 
طهران (اسلام تايمز) - محو الكيان الصهيوني ليس بمعنى محو اليهود؛ فلا شأن لنا باليهود، محو الكيان الصهيوني يعني طرد المحتلين الصهاينة وأن "يختار المسلمون ...'>بعد 41 عاماً.. ايران لازالت على العهد مع فلسطين</a>
</div>  <div class='service_date2'>21 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863998/استنهاض-راية-القدس-وخوف-الشعوب-العربية'><img src='/images/docs/000863/n00863998-s.jpg' class='zoom_img' width='120' height='85' alt='استنهاض راية القدس وخوف الشعوب العربية' title='استنهاض راية القدس وخوف الشعوب العربية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863998/استنهاض-راية-القدس-وخوف-الشعوب-العربية'  title='[21 أيار 2020 09:13] 
القدس المحتلة (اسلام تايمز) - تعلمنا في مناهجنا المدرسية أن شيم العرب خمسة و هي إكرام الضيف، العفو عند المقدرة، إغاثة المحتاج، نجدة الملهوف و الفراسة،...'>استنهاض راية القدس وخوف الشعوب العربية</a>
</div>  <div class='service_date2'>21 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863989/آية-الله-خامنئي-زوال-اسرائيل-لا-يعني-اليهود'><img src='/images/docs/000863/n00863989-s.jpg' class='zoom_img' width='120' height='85' alt='آية الله خامنئي: زوال ‘‘اسرائيل‘‘ لا يعني زوال اليهود' title='آية الله خامنئي: زوال ‘‘اسرائيل‘‘ لا يعني زوال اليهود'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863989/آية-الله-خامنئي-زوال-اسرائيل-لا-يعني-اليهود'  title='[21 أيار 2020 08:55] 
طهران (اسلام تايمز) - قال قائد الثورة الاسلامية في ايران اية الله السيد علي خامنئي ( دام ظله) في تغريدة على "تويتر"، يوم الأربعاء، إن محو دولة إسرائيل ...'>آية الله خامنئي: زوال ‘‘اسرائيل‘‘ لا يعني زوال اليهود</a>
</div>  <div class='service_date2'>21 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863823/الرئیس-روحاني-نحن-دائما-إلی-جانب-المظلومین-في-العالم'><img src='/images/docs/000863/n00863823-s.jpg' class='zoom_img' width='120' height='85' alt='الرئیس روحاني: نحن دائما إلی جانب المظلومین في العالم' title='الرئیس روحاني: نحن دائما إلی جانب المظلومین في العالم'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863823/الرئیس-روحاني-نحن-دائما-إلی-جانب-المظلومین-في-العالم'  title='[20 أيار 2020 13:05] 
طهران (اسلام تايمز) -  أكد الرئيس حسن روحاني، أننا في هذا العام وفي اليوم العالمي للقدس سنعمل بجميع الوسائل لايصال نداء مظلومية الشعب الفلسطيني الى أسماع ...'>الرئیس روحاني: نحن دائما إلی جانب المظلومین في العالم</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863818/روحاني-بلغنا-مرحلة-احتواء-فيروس-كورونا-تقريبا'><img src='/images/docs/000863/n00863818-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: بلغنا مرحلة احتواء فيروس كورونا تقريبا' title='روحاني: بلغنا مرحلة احتواء فيروس كورونا تقريبا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863818/روحاني-بلغنا-مرحلة-احتواء-فيروس-كورونا-تقريبا'  title='[20 أيار 2020 12:36] 
طهران (اسلام تايمز) - اكد الرئيس الايراني حسن روحاني بان البلاد تحقق التقدم يوميا في مجال مكافحة فيروس كورونا وبلغت مرحلة احتوائه تقريبا.'>روحاني: بلغنا مرحلة احتواء فيروس كورونا تقريبا</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863809/القائد-سليماني-الدفاع-عن-فلسطين-شرف-وعز-ة-لنا'><img src='/images/docs/000863/n00863809-s.jpg' class='zoom_img' width='120' height='85' alt='القائد سليماني: الدفاع عن فلسطين شرفٌ وعزّة لنا' title='القائد سليماني: الدفاع عن فلسطين شرفٌ وعزّة لنا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863809/القائد-سليماني-الدفاع-عن-فلسطين-شرف-وعز-ة-لنا'  title='[20 أيار 2020 11:52] 
طهران (اسلام تايمز) - في رسالة وجهها قبل مدة من استشهاده لقائد كتائب القسام، اعتبر قائد قوة "القدس" التابعة للحرس الثوري الشهيد قاسم سليماني، الدفاع عن ...'>القائد سليماني: الدفاع عن فلسطين شرفٌ وعزّة لنا</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863807/مجلس-خبراء-القيادة-يوم-القدس-هو-الوعد-الإلهي-بزوال-اسرائيل'><img src='/images/docs/000863/n00863807-s.jpg' class='zoom_img' width='120' height='85' alt='مجلس خبراء القيادة: يوم القدس هو يوم الوعد الإلهي بزوال ‘‘اسرائيل‘‘' title='مجلس خبراء القيادة: يوم القدس هو يوم الوعد الإلهي بزوال ‘‘اسرائيل‘‘'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863807/مجلس-خبراء-القيادة-يوم-القدس-هو-الوعد-الإلهي-بزوال-اسرائيل'  title='[20 أيار 2020 11:48] 
طهران (اسلام تايمز) - اكد مجلس خبراء القيادة في ايران أن يوم القدس العالمي هو يوم الوعد الإلهي بانحسار نفوذ اميركا وزوال الكيان الصهيوني في المنطقة، وسيتحقق ...'>مجلس خبراء القيادة: يوم القدس هو يوم الوعد الإلهي بزوال ‘‘اسرائيل‘‘</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863786/طهران-الكيان-الصهيوني-ولد-رحم-الارهاب'><img src='/images/docs/000863/n00863786-s.jpg' class='zoom_img' width='120' height='85' alt='طهران: الكيان الصهيوني ولد من رحم الارهاب' title='طهران: الكيان الصهيوني ولد من رحم الارهاب'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863786/طهران-الكيان-الصهيوني-ولد-رحم-الارهاب'  title='[20 أيار 2020 11:19] 
طهران (اسلام تايمز )-  أعلنت وزارة خارجية الجمهورية الاسلامية الايرانية ان الكيان الصهيوني ولد من رحم الارهاب ولازال مستمرا في زرع بذور الفوضى في منطقتنا....'>طهران: الكيان الصهيوني ولد من رحم الارهاب</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863753/مشاركة-18-بلدا-بمؤتمر-القدس-الشريف-الافتراضي-في-ايران'><img src='/images/docs/000863/n00863753-s.jpg' class='zoom_img' width='120' height='85' alt='مشاركة  18 بلداً بمؤتمر القدس الشريف الافتراضي في ايران' title='مشاركة  18 بلداً بمؤتمر القدس الشريف الافتراضي في ايران'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863753/مشاركة-18-بلدا-بمؤتمر-القدس-الشريف-الافتراضي-في-ايران'  title='[20 أيار 2020 09:25] 
طهران (اسلام تايمز) - على مدى يومين انعقد مؤتمر"القدس الشريف" الدولي بمشاركة عشرات الشخصيات السياسية والفكرية والدينية والثقافية المعروفة من 18 بلدا في ...'>مشاركة  18 بلداً بمؤتمر القدس الشريف الافتراضي في ايران</a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/video/863699/بثلاث-لغات-فيديو-لتصريحات-قائد-الثورة-حول-فلسطين'><img src='/images/docs/000863/n00863699-s.jpg' class='zoom_img' width='120' height='85' alt='بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  ' title='بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/video/863699/بثلاث-لغات-فيديو-لتصريحات-قائد-الثورة-حول-فلسطين'  title='[20 أيار 2020 00:06] 
طهران (اسلام تايمز) - تم اصدار فيديو كليب يضم تصريحات لقائد الثورة الاسلامية آية الله العظمى السيد الخامنئي حول فلسطين بعنوان "الدفاع عن الحقيقة" وباللغات ...'>بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>20 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/863670/مؤتمر-القدس-العالمي-وخيارات-المقاومة-ردا-على-نتنياهو'><img src='/images/docs/000863/n00863670-s.jpg' class='zoom_img' width='120' height='85' alt='مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو' title='مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/863670/مؤتمر-القدس-العالمي-وخيارات-المقاومة-ردا-على-نتنياهو'  title='[19 أيار 2020 21:21] 
طهران (اسلام تايمز )- استأنف المؤتمر الدولي الافتراضي حول القدس الشريف اعماله في اليوم الثاني على التوالي في العاصمة الايرانية طهران وتحدث فيه عدد كبير ...'>مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو</a>
</div>  <div class='service_date2'>19 أيار 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/gallery/863644/1/بالصور-مؤتمر-القدس-الشريف-الدولي-الافتراضي-في-ايران'><img src='/images/docs/000863/n00863644-s.jpg' class='zoom_img' width='120' height='85' alt='بالصور: مؤتمر القدس الشريف الدولي الافتراضي في ايران  ' title='بالصور: مؤتمر القدس الشريف الدولي الافتراضي في ايران  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/gallery/863644/1/بالصور-مؤتمر-القدس-الشريف-الدولي-الافتراضي-في-ايران'  title='[19 أيار 2020 19:26] 
'>بالصور: مؤتمر القدس الشريف الدولي الافتراضي في ايران  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>19 أيار 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/864071/ترجيحات-باعادة-فرض-الحظر-الشامل-في-عموم-محافظات-العراق'  title='[21 أيار 2020 14:40] 
بغداد (اسلام تايمز) - رجحت لجنة الصحة والبيئة النيابية العراقية، إعلان حالة حظر التجوال الشامل في عموم محافظات العراق في حال استمرار ارتفاع حالات الاصابة ...'>ترجيحات باعادة فرض الحظر الشامل في عموم محافظات العراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864068/حملة-للمشاركة-في-المسيرة-الافتراضية-المليونية-يوم-القدس-العالمي'  title='[21 أيار 2020 14:18] 
القدس المحتلة (اسلام تايمز) - يوم القدس العالمي في كل عام فرصة استثنائية للتعبير عن مدى وحدة الشعوب الحرة وفرصة للصراخ عن مظلومية القدس و فرصة لاظهار ...'>حملة للمشاركة في المسيرة الافتراضية المليونية في يوم القدس العالمي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864066/اليمن-إجراءات-احترازية-للوقاية-والحد-انتشار-كورونا'  title='[21 أيار 2020 14:15] 
صنعاء (اسلام تايمز) - للعام السادس على التوالي، يستعد اليمنيون لاستقبالِ عيدِ الفطر السعيد تحتَ وطأةِ الحصارِ والعدوانِ السعودي اللذين تَسببا بتدهورِ ...'>اليمن.. إجراءات احترازية للوقاية والحد من انتشار كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864065/فلسطين-ترفض-مساعدات-اماراتية-لمرورها-بتل-ابيب'  title='[21 أيار 2020 14:14] 
القدس المحتلة (تايمز) - افادت مصادر مطلعة ان السلطة الفلسطينية رفضت استلام المستلزمات الطبية التي تبرعت لها دولة الامارات والتي وصلت امس على متن طائرة ...'>فلسطين ترفض مساعدات اماراتية لمرورها ‘‘بتل ابيب‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864064/الحكومة-اللبنانية-تحذر-أزمة-غذائية-كبيرة-في-البلد'  title='[21 أيار 2020 14:12] 
بيروت (اسلام تايمز) - حذر رئيس وزارء لبنان حسن دياب من أن لبنان معرض لمواجهة أزمة غذائية كبرى بسبب الأزمة المالية الحادة التي تعيشها البلاد وتداعيات تفشي ...'>الحكومة اللبنانية تحذر من أزمة غذائية كبيرة في البلد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864059/دياب-الحكومة-اصلحت-السكة-وتستعد-لوضع-القطار-عليها'  title='[21 أيار 2020 13:37] 
بيروت (اسلام تايمز) - اكد رئيس الوزراء اللبناني في كلمة متلفزة هذا اليوم ان الحكومة اللبنانية اصلحت السكة وتستعد لوضع القطار عليها وهي في طريقها لحل الازمة ...'>دياب : الحكومة اصلحت السكة وتستعد لوضع القطار عليها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864058/لن-ندع-الابتسامة-ترتسم-علی-وجوه-مستبدي-البیت-الابیض'  title='[21 أيار 2020 13:35] 
طهران (اسلام تايمز) - أكد الرئيس حسن روحاني، أن إيران ستتجاوز المشكلات بجدارة، ولن تدع الابتسامة ترتسم على وجوه المستبدين في البيت الأبيض وستملأ مسارهم ...'>لن ندع الابتسامة ترتسم علی وجوه مستبدي البیت الابیض</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864057/موسكو-وأنقرة-تؤكدان-على-أهمية-وقف-القتال-في-ليبيا'  title='[21 أيار 2020 13:32] 
موسكو (اسلام تايمز) - أجرى وزير الخارجية الروسي سيرغي لافروف ونظيره التركي مولود تشاووش أوغلو مكالمة هاتفية تصدر الملف الليبي أجندتها.'>موسكو وأنقرة تؤكدان على أهمية وقف القتال في ليبيا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864056/وزير-مصري-يتحدث-عن-71-ألف-حالة-كورونا'  title='[21 أيار 2020 13:30] 
القاهرة (اسلام تايمز) - قال وزير التعليم العالي والبحث العلمي في مصر خالد عبد الغفار، اليوم الخميس، إن تحليل البيانات يعتمد على التنبؤ المستقبلي الخاص ...'>وزير مصري يتحدث عن 71 ألف حالة كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864028/إصابة-شاب-فلسطيني-في-مواجهات-مع-الاحتلال'  title='[21 أيار 2020 11:35] 
القدس المحتلة (اسلام تايمز) - أصيب، اليوم الخميس، شاب فلسطيني بالرصاص الحي، في مواجهات مع قوات الاحتلال الإسرائيلي في مدينة طوباس.'>إصابة شاب فلسطيني في مواجهات مع الاحتلال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864027/الشيخ-نبيل-قاووق-القدس-ليست-غريبة-ووحيدة'  title='[21 أيار 2020 11:33] 
بيروت (اسلام تايمز) - أكد عضو المجلس المركزي في ​حزب الله​ ​الشيخ ​نبيل قاووق​ أن القدس ليست غريبة ووحيدة وإن كان هناك تخاذل عربي وخيانة خليجية فإن القدس ...'>الشيخ ​نبيل قاووق: القدس ليست غريبة ووحيدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864026/نائب-فلسطيني-السلطة-مكبلة-وضعيفة-ويجب-وقف-التنسيق'  title='[21 أيار 2020 11:30] 
القدس المحتلة (اسلام تايمز) - أكد النائب في المجلس التشريعي أيمن دراغمة أن الشعب الفلسطيني فقد الثقة في السلطة بالضفة الغربية وخاصة بعد عبثها بالقوانين ...'>نائب فلسطيني: السلطة مكبلة وضعيفة ويجب وقف التنسيق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864025/بكين-تحتج-على-تصريح-بومبيو-بشأن-حقوق-الإنسان-في-هونغ-كونغ'  title='[21 أيار 2020 11:27] 
بكين (اسلام تايمز) - أعربت الصين، عن استيائها الشديد واحتجاجها على التصريحات التي أدلى بها وزير الخارجية الأمريكي مايك بومبيو، بشأن قضية حماية حقوق الإنسان ...'>بكين تحتج على تصريح بومبيو بشأن حقوق الإنسان في هونغ كونغ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864024/الرئيس-روحاني-يدشن-مشاريع-عمرانية-وصناعية-كبرى'  title='[21 أيار 2020 11:24] 
طهران (اسلام تايمز) - دشن الرئيس الايراني حسن روحاني، مشاريع صناعية وعمرانية كبرى اليوم الخميس عبر تقنية الفيديوكونفرانس.'>الرئيس روحاني يدشن مشاريع عمرانية وصناعية كبرى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864023/الاحتلال-يعتقل-23-فلسطينيا-بالضفة-الغربية'  title='[21 أيار 2020 11:21] 
القدس المحتلة (اسلام تايمز) - شنت قوات الاحتلال فجر اليوم الخميس حملة اعتقالات ومداهمات واسعة في مناطق متفرقة من الضفة الغربية المحتلة، طالت 23 فلسطينيا ...'>الاحتلال يعتقل 23 فلسطينيا بالضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864020/صيانة-الدستور-يؤيد-مشروع-التصدي-لعدائية-اسرائيل'  title='[21 أيار 2020 11:17] 
طهران (اسلام تايمز) - أيد مجلس صيانة الدستور الايراني مشروع قانون للتصدي للاجراءات المعادية للكيان الصهيوني ضد السلام والامن.'>صيانة الدستور يؤيد مشروع التصدي لعدائية ‘‘اسرائيل‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864016/إيطاليا-تعلن-موعد-إعادة-فتح-المطارات'  title='[21 أيار 2020 11:11] 
روما (اسلام تايمز) - ستقوم إيطاليا بإعادة فتح المطارات ابتداء من 3 يونيو المقبل، بعد إغلاقها بسبب جائحة كورونا، التي ألقت بظلالها على الاقتصاد العالمي،...'>إيطاليا تعلن موعد إعادة فتح المطارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864014/موريتانيا-تسجل-10-حالة-اصابة-جديدة-بكورونا'  title='[21 أيار 2020 11:09] 
نواكشوط (اسلام تايمز) - سجلت موريتانيا 10 حالة اصابة جديدة بفيروس كورونا خلال الساعات الـ24 الماضية ليبلغ اجمالي الاصابات 141 حالة. ويأتي هذا نتيجة لإنجاز ...'>موريتانيا تسجل 10 حالة اصابة جديدة بكورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864013/الخارجية-الايرانية-صفقة-القرن-تظهر-مكر-الأميركيين'  title='[21 أيار 2020 11:04] 
طهران (اسلام تايمز) - أكدت وزارة الخارجية الايرانية أن ما تسمى بصفقة القرن المقترحة من ادارة الرئيس دونالد ترامب تظهر مدى مكر الاميركيين.'>الخارجية الايرانية: ‘‘صفقة القرن‘‘ تظهر مكر الأميركيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/864007/بعد-41-عاما-ايران-لازالت-على-العهد-مع-فلسطين'  title='[21 أيار 2020 09:57] 
طهران (اسلام تايمز) - محو الكيان الصهيوني ليس بمعنى محو اليهود؛ فلا شأن لنا باليهود، محو الكيان الصهيوني يعني طرد المحتلين الصهاينة وأن "يختار المسلمون ...'>بعد 41 عاماً.. ايران لازالت على العهد مع فلسطين</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/video/863080/أطفال-فلسطين-يسألوننا-ماذا-ستفعل-في-يوم-القدس-العالمي'  title='[17 أيار 2020 01:30] 
'>أطفال فلسطين يسألوننا: ماذا ستفعل في يوم القدس العالمي  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/863109/الحشد-يدمر-شبكة-انفاق-كبيرة-لداعش-في-نينوى'  title='[16 أيار 2020 20:36] 
بغداد (اسلام تايمز) - اعلنت هيئة الحشد الشعبي في العراق، السبت، تدمير شبكة انفاق كبيرة يستغلها داعش للتنقل بين مناطق محافظة نينوى.'>الحشد يدمر شبكة انفاق كبيرة ‘‘لداعش‘‘ في نينوى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862876/استهداف-سيارة-مسؤول-في-قسد-بعبوة-ناسفة-بريف-الرقة'  title='[15 أيار 2020 16:11] 
دمشق (اسلام تايمز) - افاد ما يسمى بـ"المرصد السوري" المعارض عن استهداف سيارة أحد مسؤولي "قسد" بعبوة ناسفة، ريف الرقة الشمالي.'>استهداف سيارة مسؤول في ‘‘قسد‘‘ بعبوة ناسفة بريف الرقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862715/الحشد-الشعبي-ينفذ-عملية-أمنية-شرق-صلاح-الدين'  title='[14 أيار 2020 17:13] 
بغداد (اسلام تايمز) - دمرت قوة من اللواء التاسع بالحشد الشعبي في العراق، الخميس، عددا من المضافات بعملية أمنية في شرق صلاح الدين.'>الحشد الشعبي ينفذ عملية أمنية شرق صلاح الدين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/863094/الفلسطينيون-بسوريا-يؤكدون-حقهم-بالعودة'  title='[16 أيار 2020 18:48] 
دمشق (اسلام تايمز) - اقيم في مخيم جرمانا بريف العاصمة السورية دمشق، مؤتمرا بمناسبة يوم النكبة وقرب حلول يوم القدس العالمي في الجمعة الاخيرة من شهر رمضان ...'>الفلسطينيون بسوريا يؤكدون حقهم بالعودة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/862977/1/بالصور-الحشد-يعزي-باستشهاد-4-مقاتليه-في-ديالى'  title='[16 أيار 2020 08:57] 
بغداد (اسلام تايمز) - عزّت هيئة الحشد الشعبي بارتقاء ثلة من المقاتلين الابطال في اللواء 23 بالحشد الشعبي اثناء احباطهم هجوما لفلول “داعش” الإرهابي شمال ...'>بالصور.. الحشد يعزي باستشهاد 4 من مقاتليه في ديالى  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/862986/القائد-سليماني-شهيد-القدس'  title='[16 أيار 2020 09:14] 
طهران (اسلام تايمز) - الفريق القائد الشهيد قاسم سليماني ليس بحاجة لشهادة من احد بعد ان أعار جمجمته لله ووضع روحه على راحته في سبيل نصرة الحق والمستضعفين،...'>القائد سليماني..شهيد القدس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862912/الحشد-الشعبي-يشن-عملية-استباقية-في-محافظة-بابل'  title='[15 أيار 2020 20:35] 
بغداد (اسلام تايمز) - نفذ الحشد الشعبي في العراق عملية استباقية في ناحية جرف النصر شمال محافظة بابل وصولا الى عامرية الفلوجة بالانبار لتطهيرها من فلول ...'>الحشد الشعبي يشن عملية استباقية في محافظة بابل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862849/الحشد-الشعبي-يحبط-هجوما-ل-داعش-غربي-الأنبار'  title='[15 أيار 2020 14:04] 
بغداد (اسلام تايمز) - أحبطت قوات الحشد الشعبي ،اليوم الجمعة، هجوما لفلول تنظيم “داعش” الإرهابي غربي الانبار.'>الحشد الشعبي يحبط هجوما لـ‘‘داعش‘‘ غربي الأنبار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862754/الصحة-السورية-تعلن-تخريج-4224-شخصا-مراكز-الحجر-الصحي'  title='[14 أيار 2020 21:01] 
دمشق (اسلام تايمز) - أعلنت وزارة الصحة السورية أن عدد الأشخاص الذين تم وضعهم في مراكز الحجر الصحي من تاريخ الخامس من شباط الماضي ولغاية الرابع عشر من ...'>الصحة السورية تعلن تخريج 4224 شخصاً من مراكز الحجر الصحي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/863084/الجيش-السوري-و-النصرة-يتبادلان-الأسرى-بريف-حلب'  title='[16 أيار 2020 18:08] 
دمشق (اسلام تايمز) - أجر الجيش السوري تبادلاً للأسرى مع "هيئة تحرير الشام" (جبهة النصرة) الارهابية اليوم السبت في بلدة دارة عزة بريف حلب الشمالي الغربي....'>الجيش السوري و‘‘النصرة‘‘ يتبادلان الأسرى بريف حلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862764/الأمن-اللبناني-يعزل-بلدة-بسبب-تفشي-كورونا'  title='[14 أيار 2020 21:50] 
بيروت (اسلام تايمز)_  سجل لبنان اليوم الخميس، 11 إصابة جديدة بفيروس كورونا، في وقت عزلت القوى الأمنية بلدة في منطقة الشوف إلى الجنوب من العاصمة بيروت،...'>الأمن اللبناني يعزل بلدة بسبب تفشي كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862873/طيران-العدوان-يشن-1068-غارة-على-اليمن-9-أبريل-حتى-الان'  title='[15 أيار 2020 16:02] 
صنعاء (اسلام تايمز) - اعلن متحدث القوات المسلحة اليمنية العميد يحيى سريع ان طيران العدوان السعودي شن 1068 غارة من تاريخ 9 أبريل 2020 وأكثر من 86 عملية ...'>طيران العدوان يشن 1068 غارة على اليمن من 9 أبريل حتى الان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862858/مسؤولون-عراقيون-يؤكدون-شل-حركة-داعش-في-كركوك'  title='[15 أيار 2020 14:23] 
بغداد (اسلام تايمز) - اكد مسؤولون أمنيون عراقيون شل حركة جماعة "داعش" الوهابية في قاطع كركوك.'>مسؤولون عراقيون يؤكدون شل حركة ‘‘داعش‘‘ في كركوك</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/863079/تركيا-سياسة-الضم-الإسرائيلية-هي-دعوة-لصراعات-جديدة-بالمنطقة'  title='[16 أيار 2020 17:13] 
انقرة (اسلام تايمز) - قال المتحدث باسم الرئاسة التركية، إبراهيم قالن، إن سياسة الاحتلال والضم الإسرائيلية، هي دعوة لصراعات جديدة في المنطقة، داعيا الاحتلال ...'>تركيا: سياسة الضم ‘‘الإسرائيلية‘‘ هي دعوة لصراعات جديدة بالمنطقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862725/البرازي-يؤدي-اليمين-الدستورية-ماذا-قال-الأسد-بعد-مراسم'  title='[14 أيار 2020 18:44] 
دمشق (اسلام تايمز) - أدى طلال البرازي اليمين الدستورية أمام الرئيس السوري بشار الأسد اليوم وزيراً للتجارة الداخلية وحماية المستهلك.'>البرازي يؤدي اليمين الدستورية..ماذا قال الأسد بعد مراسم اليمين؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862748/سوريا-افتتاح-عدد-المراكز-الخدمية-في-خان-شيخون-بإدلب'  title='[14 أيار 2020 20:30] 
دمشق (اسلام تايمز) - قام محافظ ادلب شمال سوريا بافتتاح عدد من المراكز الخدمية في مدينة خان شيخون التي حررها الجيش السوري من المجموعات المسلحة العام الماضي....'>سوريا.. افتتاح عدد من المراكز الخدمية في خان شيخون بإدلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862799/القوات-اليمنية-تسيطر-على-مواقع-استراتيجية-وسط-البلاد'  title='[15 أيار 2020 08:31] 
صنعاء (اسلام تايمز) - سيطرت القوات اليمنية المشتركة على مواقع هامة مطلة على سوق "قانية" بمحافظة البيضاء، وسط اليمن.'>القوات اليمنية تسيطر على مواقع استراتيجية وسط البلاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/863106/إيران-تحتفي-بيوم-القدس-رغم-الضغوط-وکورونا'  title='[16 أيار 2020 20:32] 
طهران (اسلام تايمز) - أعلن الرئيس الايراني حسن روحاني أنه سيتم الاحتفاء بيوم القدس العالمي الجمعة المقبلة في 218 مدينة مصنّفة انها خالية من الإصابات بفيروس ...'>إيران تحتفي بيوم القدس رغم الضغوط وکورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/862877/وزير-المالية-السوري-يعلن-عن-نظام-ضريبي-جديد'  title='[15 أيار 2020 16:12] 
دمشق (اسلام تايمز) - بحثت لجنة الموازنة والحسابات برئاسة حسين حسون وبحضور مأمون حمدان وزير المالية السوري ومعاون الوزير منهل هناوي ومدير الهيئة العامة ...'>وزير المالية السوري يعلن عن نظام ضريبي جديد</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/860827/روحاني-يؤكد-على-تنفيذ-سياسة-تنمية-الصادرات-الايرانية'  title='[5 أيار 2020 12:44] 
طهران (اسلام تايمز) - أكد الرئيس الايراني حسن روحاني على تنفيذ سياسة تنمية الصادرات ودخول العملات الاجنبية الى عجلة الاقتصاد في البلاد واستخدامها لسد ...'>روحاني يؤكد على تنفيذ سياسة تنمية الصادرات الايرانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/858932/البطش-بعض-أعمال-إبن-سلمان-في-شهر-رمضان'  title='[25 نيسان 2020 18:13] 
الرياض (اسلام تايمز )- في شهر رمضان تتفتح ابواب الجنة وتغلق ابواب الجحيم وتُغل فيه الشياطن وتُصفد، ويتنافس المؤمنون في ايامه ولياليه على العبادات واعمال ...'>'البطش'.. بعض أعمال إبن سلمان في شهر رمضان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/855968/السودان-يحل-منظمة-الدعوة-الإسلامية-ويصادر-ممتلكاتها'  title='[11 نيسان 2020 10:20] 
الخرطوم (اسلام تايمز) - أعلنت لجنة إزالة التمكين في السودان، حل وإلغاء تسجيل منظمة الدعوة الإسلامية ومصادرة ممتلكاتها لصالح وزارة المالية'>السودان يحل منظمة الدعوة الإسلامية ويصادر ممتلكاتها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/855488/لا-إصابات-جديدة-بكورونا-في-الضفة-الغربية'  title='[8 نيسان 2020 20:53] 
القدس المحتلة (اسلام تايمز) - أعلن المتحدث باسم السلطة الفلسطينية إبراهيم ملحم، عدم تسجيل إصابات جديدة بفيروس كورونا في الضفة الغربية المحتلة، ما يبقي ...'>لا إصابات جديدة بكورونا في الضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/848734/فيديو-ينشر-لاول-مرة-للشهيد-قاسم-سليماني-باللغة-العربية'  title='[6 آذار 2020 13:18] 
طهران (اسلام تايمز) - كانت لدى الشهيد الفريق قاسم سليماني نشاطات كثيرة على مستوى تيار المقاومة ومن بين تلك النشاطات القائه للخطابات الاسلامية.'>فيديو ينشر لاول مرة للشهيد قاسم سليماني باللغة العربية  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/850186/ليبيا-تعلق-الدراسة-بسبب-مخاوف-كورونا'  title='[13 آذار 2020 22:51] 
طرابلس (اسلام تايمز) - أعلن وزير التعليم المكلف بحكومة الوفاق الليبية محمد عماري تعليق الدراسة في كافة المؤسسات التعليمية بجميع مراحلها، الأساسية و الثانوية ...'>ليبيا تعلق الدراسة بسبب مخاوف من كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/857554/العميد-سريع-التصدى-لزحفين-لقوى-العدوان-بمأرب-والجوف'  title='[18 نيسان 2020 21:19] 
صنعاء (اسلام تايمز) - اعلن متحدث القوات المسلحة اليمنية العميد يحيى سريع: قواتنا تتصدى لزحفين واسعين الأول باتجاه مديرية مجزر بمحافظة مارب، والآخر باتجاه ...'>العميد سريع: التصدى لزحفين لقوى العدوان بمأرب والجوف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/858932/البطش-بعض-أعمال-إبن-سلمان-في-شهر-رمضان'  title='[25 نيسان 2020 18:13] 
الرياض (اسلام تايمز )- في شهر رمضان تتفتح ابواب الجنة وتغلق ابواب الجحيم وتُغل فيه الشياطن وتُصفد، ويتنافس المؤمنون في ايامه ولياليه على العبادات واعمال ...'>'البطش'.. بعض أعمال إبن سلمان في شهر رمضان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/859521/إصابة-إسرائيلية-بجراح-خطرة-في-عملية-طعن'  title='[28 نيسان 2020 15:47] 
القدس المحتلة (اسلام تايمز) - أعلنت مصادر عبرية اليوم الثلاثاء ، عن إصابة “إسرائيلية” في عملية طعن في كفار سابا.'>إصابة “إسرائيلية” بجراح خطرة في عملية طعن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/852033/الأردن-تأجيل-عقد-كافة-الامتحانات-للطلبة'  title='[23 آذار 2020 08:40] 
عمان (اسلام تايمز) - أكد رئيس جامعة اليرموك في الاردن زيدان كفافي أنه قد تم تأجيل عقد الامتحانات لطلبة الجامعة إلى إشعار آخر، ولن يتم عقد أية امتحانات ...'>الأردن : تأجيل عقد كافة الامتحانات للطلبة</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/video/863699/بثلاث-لغات-فيديو-لتصريحات-قائد-الثورة-حول-فلسطين'><img src='/images/docs/000863/n00863699-b.jpg' alt='بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  ' title='بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/video/863699/بثلاث-لغات-فيديو-لتصريحات-قائد-الثورة-حول-فلسطين'  title='[20 أيار 2020 00:06]
طهران (اسلام تايمز) - تم اصدار فيديو كليب يضم تصريحات لقائد الثورة الاسلامية آية الله العظمى السيد الخامنئي حول فلسطين بعنوان "الدفاع عن الحقيقة" وباللغات الثلاث؛ الفارسية ...'>بثلاث لغات.. فيديو لتصريحات قائد الثورة حول فلسطين  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/863670/مؤتمر-القدس-العالمي-وخيارات-المقاومة-ردا-على-نتنياهو'><img src='/images/docs/000863/n00863670-b.jpg' alt='مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو' title='مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/863670/مؤتمر-القدس-العالمي-وخيارات-المقاومة-ردا-على-نتنياهو'  title='[19 أيار 2020 21:21]
طهران (اسلام تايمز )- استأنف المؤتمر الدولي الافتراضي حول القدس الشريف اعماله في اليوم الثاني على التوالي في العاصمة الايرانية طهران وتحدث فيه عدد كبير من الشخصيات من دول ...'>مؤتمر القدس العالمي وخيارات المقاومة رداً على نتنياهو</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/video/863080/أطفال-فلسطين-يسألوننا-ماذا-ستفعل-في-يوم-القدس-العالمي'><img src='/images/docs/000863/n00863080-b.jpg' alt='أطفال فلسطين يسألوننا: ماذا ستفعل في يوم القدس العالمي  ' title='أطفال فلسطين يسألوننا: ماذا ستفعل في يوم القدس العالمي  ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/video/863080/أطفال-فلسطين-يسألوننا-ماذا-ستفعل-في-يوم-القدس-العالمي'  title='[17 أيار 2020 01:30]
'>أطفال فلسطين يسألوننا: ماذا ستفعل في يوم القدس العالمي  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/863106/إيران-تحتفي-بيوم-القدس-رغم-الضغوط-وکورونا'><img src='/images/docs/000863/n00863106-b.jpg' alt='إيران تحتفي بيوم القدس رغم الضغوط وکورونا' title='إيران تحتفي بيوم القدس رغم الضغوط وکورونا' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/863106/إيران-تحتفي-بيوم-القدس-رغم-الضغوط-وکورونا'  title='[16 أيار 2020 20:32]
طهران (اسلام تايمز) - أعلن الرئيس الايراني حسن روحاني أنه سيتم الاحتفاء بيوم القدس العالمي الجمعة المقبلة في 218 مدينة مصنّفة انها خالية من الإصابات بفيروس كورونا« في هذا ...'>إيران تحتفي بيوم القدس رغم الضغوط وکورونا</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/862986/القائد-سليماني-شهيد-القدس'><img src='/images/docs/000862/n00862986-b.jpg' alt='القائد سليماني..شهيد القدس' title='القائد سليماني..شهيد القدس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/862986/القائد-سليماني-شهيد-القدس'  title='[16 أيار 2020 09:14]
طهران (اسلام تايمز) - الفريق القائد الشهيد قاسم سليماني ليس بحاجة لشهادة من احد بعد ان أعار جمجمته لله ووضع روحه على راحته في سبيل نصرة الحق والمستضعفين، فقارع طواغيت الارض ...'>القائد سليماني..شهيد القدس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Other_sectors'>أقسام أخرى</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/ar/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>