<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز - المصدر: موقع العهد">
<meta name="keywords" content="السعودية,حملة,أمنية,مسعورة,ضدّ,أبناء,القطيف,اسلام,تايمز,المصدر,موقع,العهد">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssci.uy2-s2tuu-5b1,ydk.a82.ci41a2.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف"/>
<meta property="og:title" content="السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز - المصدر: موقع العهد"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000900/n00900196-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000900/n00900196-b.jpg" />
<meta name="section" itemprop="articleSection" content="SaudiArabia"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز - المصدر: موقع العهد" /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000900/n00900196-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز - المصدر: موقع العهد" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000900/n00900196-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز - المصدر: موقع العهد"/>
<meta name="dcterms.abstract" content="اسلام تايمز - المصدر: موقع العهد"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="السعودية,حملة,أمنية,مسعورة,ضدّ,أبناء,القطيف,اسلام,تايمز,المصدر,موقع,العهد"/>
<meta name="dc.date" content="2020/11/26"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-11-26 19:18:29 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-11-26 19:18:29 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/900200/مجندة-بالحرس-الوطني-الاميركي-متهمة-بدعم-جبهة-النصرة-الارهابية'>مجندة بالحرس الوطني الاميركي متهمة بدعم “جبهة النصرة” الارهابية</a>
</li>
<li><a href='/ar/news/900199/الأمن-العراقي-يضبط-متفجرات-تحوي-700-كغم-ال-c4-غرب-بغداد'>الأمن العراقي يضبط متفجرات تحوي 700 كغم من الـ C4 غرب بغداد</a>
</li>
<li><a href='/ar/news/900197/روسيا-تعتبر-واشنطن-المسؤولة-عن-الأزمة-في-الأمم-المتحدة'>​​​​​​​ روسيا  تعتبر واشنطن المسؤولة عن الأزمة في الأمم المتحدة</a>
</li>
<li><a href='/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف'>السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف</a>
</li>
<li><a href='/ar/news/900195/لافروف-الغرب-يستخدم-أساليب-قذرة-ل-الثورات-الملونة'>لافروف: الغرب يستخدم أساليب قذرة لـ(الثورات الملونة)</a>
</li>
<li><a href='/ar/news/900193/تسجيل-1305-اصابات-جديدة-بكورونا-في-الامارات'>تسجيل 1305 اصابات جديدة بكورونا في الامارات</a>
</li>
<li><a href='/ar/news/900192/اليمن-العدوان-السعودي-يواصل-خروقات-وقف-إطلاق-النار'>اليمن..العدوان السعودي يواصل خروقات وقف إطلاق النار</a>
</li>
<li><a href='/ar/news/900187/فورين-بوليسي-حقوق-الإنسان-في-عهد-ابن-سلمان-مجرد-سراب'>فورين بوليسي:حقوق الإنسان في عهد ابن سلمان مجرد ‘‘سراب‘‘</a>
</li>
<li><a href='/ar/news/900186/الاحتلال-الاسرائيلي-يدم-ر-بيوت-قرية-بالضفة-الغربية-ويشرد-اصحابها'>الاحتلال ‘‘الاسرائيلي‘‘ يدمّر بيوت قرية بالضفة الغربية ويشرد اصحابها</a>
</li>
<li><a href='/ar/news/900185/رسالة-شديدة-اللهجة-مفتي-عمان-لكبار-مسؤولي-السعودية'>رسالة شديدة اللهجة من مفتي عمان لكبار مسؤولي السعودية</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  class='ad_rotation_items39' >
  	      <a href='https://www.islamtimes.org/subhdt4t2.html' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004572.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>27 November 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Emirates' class='nav_li' target='_self'>الامارات</a>
</li><li  ><a href='/ar/Asia/Kuwait' class='nav_li' target='_self'>الکویت</a>
</li><li  ><a href='/ar/Asia/qatar' class='nav_li' target='_self'>قطر</a>
</li><li  ><a href='/ar/Asia/Oman' class='nav_li' target='_self'>عمان</a>
</li><li  ><a href='/ar/Asia/Jordan' class='nav_li' target='_self'>الاردن</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Other_sectors' class='nav_li' target='_self'>أقسام أخرى <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Other_sectors/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li  ><a href='/ar/Other_sectors/articles' class='nav_li' target='_self'>مقالات وتحلیلات</a>
</li><li  ><a href='/ar/Other_sectors/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li  ><a href='/ar/Other_sectors/Islami-Unity' class='nav_li' target='_self'>الوحدة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/islamic_awakening' class='nav_li' target='_self'>الصحوة الإسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Islamic_Studies' class='nav_li' target='_self'>دراسات إسلامية</a>
</li><li  ><a href='/ar/Other_sectors/Quds' class='nav_li' target='_self'>يوم القدس العالمي</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/SaudiArabia'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/SaudiArabia'>السعودیة</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',900196);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(900196,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdceo78opjh87zi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteo78opjh87zi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/900196/print/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الخميس 26 تشرين الثاني 2020 ساعة 22:48</div><h1 id='docDiv3TitrMain'>السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف'><img src='/images/docs/000900/n00900196-b.jpg' alt='السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف' title='السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز - المصدر: موقع العهد</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>اقتحمت أجهزة السلطة السعودية المنازل الآمنة في بلدة العوامية في القطيف، دون أي مبررٍ أو مسوّغٍ قانوني، في سياق استمرار سياسة الاستهداف الطائفي المتواصل بحق أبناء المنطقة للنيل من صمودهم وكسر إرادتهم في رفض الظلم ومواجهة الطغيان.<br />
<br />
وخلال الشهرين الماضيين، اعتقلت المباحث السعودية عشرات الشُّبان في مداهماتٍ عنيفة بدعمٍ مكثفٍ من المدرعات والعربات المصفحة، كان آخرها الاثنين الماضي 23 تشرين الثاني/نوفمبر الجاري، إذ اقتحمت قوات المهمات الخاصة برفقة عناصر أمنية تابعة للمباحث ولجهاز أمن الدولة بلدة العوامية واعتقلت عددًا من الأهالي دون مذكرات اعتقال أو أسباب واضحة.&nbsp;<br />
<br />
وعُرف من المُعتقلين خلال مداهمات الأحد والاثنين 22و 23 تشرين الثاني/نوفمبر: وسيم آل نمر، نبيل آل ياسين، وزكي أبو عبدالله، فيما تضاربت المعلومات بشأن العدد الحقيقي للمعتقلين الذين اقتيدوا إلى جهات غير معلومة ولم يسمح لذويهم بالاتصال بهم أو معرفة مكان وظروف احتجازهم.&nbsp;<br />
<br />
الاعتقالات الجارية طالت أيضًا السيد خضر العوامي والشيخ عباس السعيد في الحادي عشر من الشهر الحالي، بعد اقتحام منزليهما في بلدة العوامية دون مسوغ قانوني أو استدعاء أو اتصال بهما، وإنما عبر عملية اقتحام انتهكت كل الشُّرع والقوانين المحلية والدينية والأخلاقية.&nbsp;<br />
<br />
يُذكر أنَّ العوامي والسعيد كانا من طلبة الشيخ الشهيد نمر باقر النمر الذي أعدمته يد الإجرام في الثاني من كانون الثاني/يناير 2016.<br />
<br />
كذلك أفادت حسابات النشطاء أن النظام وعبر عناصره العسكرية اقتحم أحياء بلدة العوامية بالمدرعات الحربية والمصفحات العسكرية وحاصر أحد الأحياء، وأشارت أخرى إلى أن الاعتقالات طالت عددًا من أبناء العوامية ولم تذكر أسماءهم.&nbsp;<br />
&nbsp;
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 900196</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdceo78opjh87zi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteo78opjh87zi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/900196/print/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='832'>
  <input type='hidden' name='doc_id' value='900196'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/900098/الرئيس-روحاني-يرعى-مراسم-تدشين-3-مشاريع-نفطية-وبتروكيمياوية'><img src='/images/docs/000900/n00900098-b.jpg' class='' alt='الرئيس روحاني يرعى مراسم تدشين 3 مشاريع نفطية وبتروكيمياوية' title='الرئيس روحاني يرعى مراسم تدشين 3 مشاريع نفطية وبتروكيمياوية'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/900098/الرئيس-روحاني-يرعى-مراسم-تدشين-3-مشاريع-نفطية-وبتروكيمياوية'  title='[26 تشرين الثاني 2020 13:07] 
اسلام تايمز - المصدر: وكالة ارنا'>الرئيس روحاني يرعى مراسم تدشين 3 مشاريع نفطية وبتروكيمياوية</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/900066/العويل-هو-المطلوب-كيف-نجح-الردع-اليمني-في-ايلام-السعودية'><img src='/images/docs/000900/n00900066-s.jpg' class='zoom_img' width='120' height='85' alt='العويل هو المطلوب.. كيف نجح الردع اليمني في ايلام السعودية؟' title='العويل هو المطلوب.. كيف نجح الردع اليمني في ايلام السعودية؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/900066/العويل-هو-المطلوب-كيف-نجح-الردع-اليمني-في-ايلام-السعودية'  title='[26 تشرين الثاني 2020 10:31] 
اسلام تايمز - المصدر: قناة العالم'>العويل هو المطلوب.. كيف نجح الردع اليمني في ايلام السعودية؟</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/900064/السلاح-البريطاني-يقتل-الشعب-اليمني-بأيد-سعودية-وإماراتية'><img src='/images/docs/000900/n00900064-s.jpg' class='zoom_img' width='120' height='85' alt='السلاح البريطاني يقتل الشعب اليمني بأيدٍ سعودية وإماراتية' title='السلاح البريطاني يقتل الشعب اليمني بأيدٍ سعودية وإماراتية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/900064/السلاح-البريطاني-يقتل-الشعب-اليمني-بأيد-سعودية-وإماراتية'  title='[26 تشرين الثاني 2020 10:28] 
اسلام تايمز - المصدر: موقع الوقت'>السلاح البريطاني يقتل الشعب اليمني بأيدٍ سعودية وإماراتية</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/900062/طائرات-حديدية-متطورة-للسقوط-والتحط-م'><img src='/images/docs/000900/n00900062-s.jpg' class='zoom_img' width='120' height='85' alt='طائرات حديدية متطورة للسقوط والتحطُّم' title='طائرات حديدية متطورة للسقوط والتحطُّم'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/900062/طائرات-حديدية-متطورة-للسقوط-والتحط-م'  title='[26 تشرين الثاني 2020 10:26] 
اسلام تايمز - المصدر: موقع الوقت'>طائرات حديدية متطورة للسقوط والتحطُّم</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/900050/تخت-روانجي-أميركا-تعمل-على-نهب-نفط-وثروات-الشعب-السوري'><img src='/images/docs/000900/n00900050-s.jpg' class='zoom_img' width='120' height='85' alt='تخت روانجي: أميركا تعمل على نهب نفط وثروات الشعب السوري' title='تخت روانجي: أميركا تعمل على نهب نفط وثروات الشعب السوري'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/900050/تخت-روانجي-أميركا-تعمل-على-نهب-نفط-وثروات-الشعب-السوري'  title='[26 تشرين الثاني 2020 09:37] 
اسلام تايمز - المصدر: وكالة ارنا'>تخت روانجي: أميركا تعمل على نهب نفط وثروات الشعب السوري</a>
</div>  <div class='service_date2'>26 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/899916/ناقوس-الخطر-يدق-أبواب-السعودية'><img src='/images/pixel.gif' width='120' height='85'>
</a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/899916/ناقوس-الخطر-يدق-أبواب-السعودية'  title='[25 تشرين الثاني 2020 15:43] 
اسلام تايمز  -المصدر: موقع الوقت'>ناقوس الخطر يدق أبواب السعودية</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/899893/روحاني-على-الحكومة-الأمريكية-القادمة-التعويض-عن-أخطاء-الماضي'><img src='/images/docs/000899/n00899893-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: على الحكومة الأمريكية القادمة التعويض عن أخطاء الماضي' title='روحاني: على الحكومة الأمريكية القادمة التعويض عن أخطاء الماضي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/899893/روحاني-على-الحكومة-الأمريكية-القادمة-التعويض-عن-أخطاء-الماضي'  title='[25 تشرين الثاني 2020 13:29] 
اسلام تايمز - المصدر: وكالة ارنا'>روحاني: على الحكومة الأمريكية القادمة التعويض عن أخطاء الماضي</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/899860/قائد-الثورة-التعبئة-ثروة-كبيرة-وهبة-إلهية-للشعب-الإيراني'><img src='/images/docs/000899/n00899860-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة: التعبئة ثروة كبيرة وهبة إلهية للشعب الإيراني' title='قائد الثورة: التعبئة ثروة كبيرة وهبة إلهية للشعب الإيراني'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/899860/قائد-الثورة-التعبئة-ثروة-كبيرة-وهبة-إلهية-للشعب-الإيراني'  title='[25 تشرين الثاني 2020 10:58] 
اسلام تايمز - المصدر: وكالة أنباء فارس'>قائد الثورة: التعبئة ثروة كبيرة وهبة إلهية للشعب الإيراني</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/899847/السر-وراء-تصعيد-الهجمات-الاسرائيلية-على-سوريا'><img src='/images/docs/000899/n00899847-s.jpg' class='zoom_img' width='120' height='85' alt='ما السر وراء تصعيد الهجمات ‘‘الاسرائيلية‘‘ على سوريا ؟' title='ما السر وراء تصعيد الهجمات ‘‘الاسرائيلية‘‘ على سوريا ؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/899847/السر-وراء-تصعيد-الهجمات-الاسرائيلية-على-سوريا'  title='[25 تشرين الثاني 2020 09:58] 
اسلام تايمز - المصدر: قناة العالم'>ما السر وراء تصعيد الهجمات ‘‘الاسرائيلية‘‘ على سوريا ؟</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/899828/خيار-بايدن-الوحيد-لفك-العزلة-عن-أمريكا'><img src='/images/docs/000899/n00899828-s.jpg' class='zoom_img' width='120' height='85' alt='خيار بايدن الوحيد لفك العزلة عن أمريكا' title='خيار بايدن الوحيد لفك العزلة عن أمريكا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/899828/خيار-بايدن-الوحيد-لفك-العزلة-عن-أمريكا'  title='[25 تشرين الثاني 2020 09:23] 
اسلام تايمز - المصدر: قناة العالم'>خيار بايدن الوحيد لفك العزلة عن أمريكا</a>
</div>  <div class='service_date2'>25 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/899746/روحاني-ايران-بقدراتها-المحلية-قادرة-على-الانتاج-الوفير-للقاح-كورونا'><img src='/images/docs/000899/n00899746-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: ايران بقدراتها المحلية قادرة على الانتاج الوفير للقاح كورونا' title='روحاني: ايران بقدراتها المحلية قادرة على الانتاج الوفير للقاح كورونا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/899746/روحاني-ايران-بقدراتها-المحلية-قادرة-على-الانتاج-الوفير-للقاح-كورونا'  title='[24 تشرين الثاني 2020 20:21] 
اسلام تايمز -المصدر: وكال ارنا'>روحاني: ايران بقدراتها المحلية قادرة على الانتاج الوفير للقاح كورونا</a>
</div>  <div class='service_date2'>24 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/899706/تركيا-والسعودية-تنتهجأن-مساران-متناقضان'><img src='/images/docs/000899/n00899706-s.jpg' class='zoom_img' width='120' height='85' alt='تركيا والسعودية تنتهجأن مساران متناقضان' title='تركيا والسعودية تنتهجأن مساران متناقضان'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/899706/تركيا-والسعودية-تنتهجأن-مساران-متناقضان'  title='[24 تشرين الثاني 2020 15:45] 
اسلام تايمز - المصدر: موقع الوقت'>تركيا والسعودية تنتهجأن مساران متناقضان</a>
</div>  <div class='service_date2'>24 تشرين الثاني 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/article/899704/العلاقات-السورية-الجزائرية-خلال-الأزمة'><img src='/images/docs/000899/n00899704-s.jpg' class='zoom_img' width='120' height='85' alt='العلاقات السورية - الجزائرية خلال الأزمة' title='العلاقات السورية - الجزائرية خلال الأزمة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/899704/العلاقات-السورية-الجزائرية-خلال-الأزمة'  title='[24 تشرين الثاني 2020 15:37] 
اسلام تايمز - المصدر: موقع الوقت'>العلاقات السورية - الجزائرية خلال الأزمة</a>
</div>  <div class='service_date2'>24 تشرين الثاني 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/900200/مجندة-بالحرس-الوطني-الاميركي-متهمة-بدعم-جبهة-النصرة-الارهابية'  title='[26 تشرين الثاني 2020 23:04] 
اسلام تايمز - المصدر:'>مجندة بالحرس الوطني الاميركي متهمة بدعم “جبهة النصرة” الارهابية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900199/الأمن-العراقي-يضبط-متفجرات-تحوي-700-كغم-ال-c4-غرب-بغداد'  title='[26 تشرين الثاني 2020 23:00] 
اسلام تايمز -المصدر: السومرية نيوز'>الأمن العراقي يضبط متفجرات تحوي 700 كغم من الـ C4 غرب بغداد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900197/روسيا-تعتبر-واشنطن-المسؤولة-عن-الأزمة-في-الأمم-المتحدة'  title='[26 تشرين الثاني 2020 22:49] 
اسلام تايمز - المصدر وكالات'>​​​​​​​ روسيا  تعتبر واشنطن المسؤولة عن الأزمة في الأمم المتحدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900196/السعودية-حملة-أمنية-مسعورة-ضد-أبناء-القطيف'  title='[26 تشرين الثاني 2020 22:48] 
اسلام تايمز - المصدر: موقع العهد'>السعودية: حملة أمنية مسعورة ضدّ أبناء القطيف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900195/لافروف-الغرب-يستخدم-أساليب-قذرة-ل-الثورات-الملونة'  title='[26 تشرين الثاني 2020 22:47] 
اسلام تايمز - المصدر: سبوتنيك'>لافروف: الغرب يستخدم أساليب قذرة لـ(الثورات الملونة)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900193/تسجيل-1305-اصابات-جديدة-بكورونا-في-الامارات'  title='[26 تشرين الثاني 2020 22:25] 
اسلام تايمز - المصدر: وكالة الأنباء الاماراتية'>تسجيل 1305 اصابات جديدة بكورونا في الامارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900192/اليمن-العدوان-السعودي-يواصل-خروقات-وقف-إطلاق-النار'  title='[26 تشرين الثاني 2020 22:23] 
اسلام تايمز -المصدر: موقع المسيرة'>اليمن..العدوان السعودي يواصل خروقات وقف إطلاق النار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900187/فورين-بوليسي-حقوق-الإنسان-في-عهد-ابن-سلمان-مجرد-سراب'  title='[26 تشرين الثاني 2020 21:49] 
اسلام تايمز - المصدر: قناة العالم'>فورين بوليسي:حقوق الإنسان في عهد ابن سلمان مجرد ‘‘سراب‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900186/الاحتلال-الاسرائيلي-يدم-ر-بيوت-قرية-بالضفة-الغربية-ويشرد-اصحابها'  title='[26 تشرين الثاني 2020 21:47] 
اسلام تايمز - المصدر: قناة العالم'>الاحتلال ‘‘الاسرائيلي‘‘ يدمّر بيوت قرية بالضفة الغربية ويشرد اصحابها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900185/رسالة-شديدة-اللهجة-مفتي-عمان-لكبار-مسؤولي-السعودية'  title='[26 تشرين الثاني 2020 21:43] 
اسلام تايمز - المصدر: قناة العالم'>رسالة شديدة اللهجة من مفتي عمان لكبار مسؤولي السعودية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900183/الوفاء-للمقاومة-تطالب-بالإسراع-في-تشكيل-حكومة-لبنانية'  title='[26 تشرين الثاني 2020 21:41] 
اسلام تايمز - المصد : موقع المنار'>‘‘الوفاء للمقاومة‘‘ تطالب بالإسراع في تشكيل حكومة لبنانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900182/تأكيدا-لخيانة-الأمة-العربية-وفد-بحريني-بضيافة-نتيناهو'  title='[26 تشرين الثاني 2020 21:38] 
خاص (اسلام تايمز) - يستقبل الرئيس الصهيوني رؤوفين رفلين في القدس المحتلة، اليوم الخميس، وفدا من البحرين يضم ممثلين عن العائلة المالكة البحرينية ومسؤولين ...'>تأكيداً لخيانة الأمة العربية... وفد بحريني بضيافة نتيناهو !!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900181/خطوة-نحو-التحرير-الكامل-لمحافظة-مأرب-اليمنية'  title='[26 تشرين الثاني 2020 21:31] 
خاص (اسلام تايمز) - قبل عدة أيام قام أبطال الجيش اليمني واللجان الشعبية بالسيطرة على معسكر ماس الاستراتيجي الواقع في محافظة مأرب وذلك بعد معركة شرسة مع ...'>خطوة نحو التحرير الكامل لمحافظة مأرب اليمنية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900180/حزب-الله-السيد-الصادق-المهدي-كان-مدافعا-عن-فلسطين-والمقاومة'  title='[26 تشرين الثاني 2020 21:24] 
اسلام تايمز - المصدر: موقع المنار'>حزب الله: السيد الصادق المهدي كان مدافعاً عن فلسطين والمقاومة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900165/ايران-مستعدة-لنقل-تجاربها-في-توليد-الكهرباء-لليمن'  title='[26 تشرين الثاني 2020 19:46] 
اسلام تايمز - المصدر: وكالة ارنا'>ايران مستعدة لنقل تجاربها في توليد الكهرباء لليمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900163/تركيا-توجه-انتقادات-حادة-لفرنسا-والسبب-قره-باغ'  title='[26 تشرين الثاني 2020 19:43] 
اسلام تايمز - المصدر: وكالة الأناضول'>​​​​​​​تركيا توجه انتقادات حادة لفرنسا والسبب..قره باغ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900157/سيول-تتعهد-بالعمل-مع-الصين-لبناء-سلام-دائم-في-شبه-الجزيرة-الكورية'  title='[26 تشرين الثاني 2020 18:34] 
اسلام تايمز - المصدر: قناة العالم'>سيول تتعهد بالعمل مع الصين لبناء سلام دائم في شبه الجزيرة الكورية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/900155/1/الادميرال-تنكسيري-استعراض-زوارق-التعبئة-يحمل-رسالة-السلام'  title='[26 تشرين الثاني 2020 18:31] 
اسلام تايمز- المصدر: وكالة أنباء فارس'>الادميرال تنكسيري: استعراض زوارق التعبئة يحمل رسالة السلام  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900154/خريس-لبنان-دائرة-انتخابات-واحدة-أحد-أبواب-حل-الأزمات'  title='[26 تشرين الثاني 2020 18:19] 
اسلام تايمز - المصدر: موقع المنار'>خريس: لبنان دائرة انتخابات واحدة أحد أبواب حل الأزمات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/900152/المقداد-يؤدي-اليمين-أمام-الرئيس-السوري'  title='[26 تشرين الثاني 2020 18:17] 
اسلام تايمز -المصدر: وكالة الأنباء السورية'>المقداد يؤدي اليمين أمام الرئيس السوري</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/interview/898972/تحالف-العدوان-اعتمد-على-قرصنة-سفن-النفط-لإحداث-أزمة-كبيرة-في-البلاد'  title='[20 تشرين الثاني 2020 18:05] 
اسلام تايمز - أكد المدير العام التنفيذي لشركة النفط اليمنية عمار الأضرعي، الجمعة، إن تحالف العدوان الذي تقوده المملكة العربية السعودية، اعتمدت على قرصنة ...'>تحالف العدوان اعتمد على قرصنة سفن النفط لإحداث أزمة كبيرة في البلاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899230/النجباء-ترفض-مديد-بقاء-القوات-الاجنبية-بالعراق'  title='[21 تشرين الثاني 2020 22:47] 
اسلام تايمز - المصدر: وكالات'>النجباء ترفض ‘‘مديد بقاء القوات الاجنبية‘‘ بالعراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898919/وثيقة-التعاون-الدفاعي-بين-إيران-والعراق-الأهداف-والضرورات'  title='[20 تشرين الثاني 2020 12:21] 
اسلام تايمز - المصدر: موقع الوقت'>وثيقة التعاون الدفاعي بين إيران والعراق.. الأهداف والضرورات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899214/أصغر-خاجي-الدول-الغربية-تسيس-القضايا-الإنسانية-في-سوريا'  title='[21 تشرين الثاني 2020 21:47] 
اسلام تايمز - المصدر: وكالة ارنا'>أصغر خاجي: الدول الغربية تسيس القضايا الإنسانية في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899432/الحوثي-دول-العدوان-تعمل-على-استقطاب-القضاة-المفصولين'  title='[23 تشرين الثاني 2020 10:01] 
اسلام تايمز - المصدر: المسيرة'>الحوثي: دول العدوان تعمل على استقطاب القضاة المفصولين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898957/لبنان-يحدد-نقطة-انطلاق-لمفاوضات-الحدود-البحرية-مع-الصهاينة'  title='[20 تشرين الثاني 2020 16:43] 
اسلام تايمز - المصدر: الوكالة الوطنية للإعلام'>لبنان يحدد نقطة انطلاق لمفاوضات الحدود البحرية مع الصهاينة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899204/روحاني-تقليص-الاعتماد-على-النفط-احد-الانجازات-الكبرى-للاقتصاد-المقاوم'  title='[21 تشرين الثاني 2020 20:51] 
اسلام تايمز - المصدر: وكالة ارنا'>روحاني : تقليص الاعتماد على النفط احد الانجازات الكبرى للاقتصاد المقاوم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/898920/أدلة-حي-ة-حول-الاعتقالات-المروعة-للسجناء-السعوديين'  title='[20 تشرين الثاني 2020 12:23] 
اسلام تايمز - المصدر: موقع الوقت'>أدلة حيّة حول الاعتقالات المروعة للسجناء السعوديين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899005/غوتيريش-يح-ذر-الخطر-الوشيك-لحدوث-مجاعة-في-اليمن'  title='[20 تشرين الثاني 2020 21:23] 
اسلام تايمز - المصدر: رويترز'>غوتيريش يحّذر من ‘‘الخطر الوشيك‘‘ لحدوث مجاعة في اليمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898940/رئيس-أركان-الجيوش-الفرنسية-يتفق-د-مرفأ-بيروت'  title='[20 تشرين الثاني 2020 14:19] 
اسلام تايمز - المصدر: الوكالة الوطنية للإعلام'>رئيس أركان الجيوش الفرنسية يتفقّد مرفأ بيروت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899004/تواصل-المعارك-بين-قوات-هادي-وميليشيات-المجلس-الانتقالي'  title='[20 تشرين الثاني 2020 21:20] 
اسلام تايمز - المصدر: وكالات'>تواصل المعارك بين قوات هادي وميليشيات المجلس الانتقالي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899069/الجيش-السوري-يمشط-مثلث-برمودا-البادية-السورية'  title='[21 تشرين الثاني 2020 09:36] 
اسلام تايمز - المصدر: وكالة أنباء آسيا'>الجيش السوري يمشط مثلث برمودا البادية السورية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899543/علماء-اليمن-اللقاء-السعودي-الإسرائيلي-حلقة-بسلسلة-خيانة-آل-سعود'  title='[23 تشرين الثاني 2020 20:32] 
اسلام تايمز - المصدر: موقع المسيرة'>علماء اليمن: اللقاء السعودي ‘‘الإسرائيلي‘‘ حلقة بسلسلة خيانة آل سعود</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898969/القوات-العراقية-تقضي-على-16-إرهابيا-داعش-في-كركوك'  title='[20 تشرين الثاني 2020 18:00] 
اسلام تايمز - المصدر: قناة العالم'>القوات العراقية تقضي على 16 إرهابيا من 'داعش' في كركوك</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898902/الشيخ-الخزعلي-الهدنة-مع-الأميركيين-انتهت'  title='[20 تشرين الثاني 2020 10:31] 
اسلام تايمز - المصدر: المعلومة'>الشيخ الخزعلي: الهدنة مع الأميركيين انتهت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899018/الخارجية-الايرانية-منذ-أعوام-وجولياني-ينفذ-مهمة-الدفاع-عن-ابليس'  title='[20 تشرين الثاني 2020 22:51] 
اسلام تايمز - المصدر: وكالة ارنا'>الخارجية الايرانية: منذ أعوام وجولياني ينفذ مهمة الدفاع عن ابليس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899462/حملة-اعتقالات-ومداهمات-واسعة-في-الضفة-والقدس'  title='[23 تشرين الثاني 2020 12:21] 
اسلام تايمز - المصدر: وكالة معا الإخبارية'>حملة اعتقالات ومداهمات واسعة في الضفة والقدس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899017/دياب-الفساد-ربح-جولة-جديدة-ولن-نستسلم-لليأس'  title='[20 تشرين الثاني 2020 22:48] 
اسلام تايمز - المصدر: الوكالة الوطنية للإعلام'>دياب: الفساد ربح جولة جديدة ولن نستسلم لليأس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/899233/استشهاد-3-القوات-الامنية-في-صلاح-الدين-بالعراق'  title='[21 تشرين الثاني 2020 22:54] 
اسلام تايمز-  المصدر: وكالات'>استشهاد 3 من القوات الامنية في صلاح الدين بالعراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/898891/صفوي-أميركا-لم-تعد-القوى-العظمى-في-العالم'  title='[20 تشرين الثاني 2020 09:46] 
اسلام تايمز - المصدر: وكالة ارنا'>صفوي: أميركا لم تعد القوى العظمى في العالم</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/interview/898972/تحالف-العدوان-اعتمد-على-قرصنة-سفن-النفط-لإحداث-أزمة-كبيرة-في-البلاد'  title='[20 تشرين الثاني 2020 18:05] 
اسلام تايمز - أكد المدير العام التنفيذي لشركة النفط اليمنية عمار الأضرعي، الجمعة، إن تحالف العدوان الذي تقوده المملكة العربية السعودية، اعتمدت على قرصنة ...'>تحالف العدوان اعتمد على قرصنة سفن النفط لإحداث أزمة كبيرة في البلاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897492/قائد-عسكري-ايراني-أميركا-في-مقدمة-أعداء-ايران'  title='[12 تشرين الثاني 2020 23:20] 
اسلام تايمز - المصدر: وكالة ارنا'>قائد عسكري ايراني: أميركا في مقدمة أعداء ايران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897448/وزير-النفط-الايراني-اميركا-تقتل-يوميا-400-ايراني'  title='[12 تشرين الثاني 2020 19:37] 
اسلام تايمز - المصدر: وكالة ارنا'>وزير النفط الايراني: اميركا تقتل يوميا 400 ايراني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897425/تسجيل-11517-اصابة-جديدة-بكورونا-ووفاة-457-شخصا'  title='[12 تشرين الثاني 2020 16:43] 
اسلام تايمز - المصدر: وكالة ارنا'>تسجيل 11517 اصابة جديدة بكورونا ووفاة 457 شخصا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897392/روحاني-كل-المؤشرات-تدل-على-ان-عهد-الضغوط-القصوى-إلى-زوال'  title='[12 تشرين الثاني 2020 13:22] 
اسلام تايمز - المصدر: قناة العالم'>روحاني: كل المؤشرات تدل على ان عهد الضغوط القصوى إلى زوال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/897351/لماذا-تنبأ-السيد-نصر-الله-بحرب-اسرائيلية-او-امريكية'  title='[12 تشرين الثاني 2020 09:30] 
اسلام تايمز - المصدر:قناة العالم'>لماذا تنبأ السيد نصر الله بحرب ’اسرائيلية’ او امريكية؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897346/إيران-لإضفاء-الشفافية-على-الأنشطة-النووية-السعودية-و-الإسرائيلية'  title='[12 تشرين الثاني 2020 09:17] 
اسلام تايمز - المصدر: وكالة ارنا'>إيران: لإضفاء الشفافية على الأنشطة النووية السعودية و‘‘الإسرائيلية‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/897169/بكين-تستنكر-فرض-واشنطن-عقوبات-على-مسؤولين-صينيين'  title='[11 تشرين الثاني 2020 11:27] 
اسلام تايمز - المصدر: وكالة أبناء فارس'>بكين تستنكر فرض واشنطن عقوبات على مسؤولين صينيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/896813/تفاصيل-دار-بين-الاسد-وبوتين-خلال-لقائهما-عبر-الفيديوكونفرانس'  title='[9 تشرين الثاني 2020 18:06] 
اسلام تايمز -المصدر: وكالات'>تفاصيل ما دار بين الاسد وبوتين خلال لقائهما عبر الفيديوكونفرانس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/893169/اعتقال-الشيخ-الزكزاكي-وبصمات-سعودية-اسرائيلية'  title='[20 تشرين الأول 2020 21:02] 
خاص (اسلام تايمز)-  مر مايقارب الخمس سنوات على اعتقال الشيخ ابراهيم الزكزاكي زعيم الشيعة والحركة الاسلامية النيجيرية دون وجه حق ووسط صمت عالمي مطبق وعدم ...'>اعتقال الشيخ الزكزاكي: وبصمات سعودية اسرائيلية!!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/890845/الكيان-الصهيوني-إحباط-متزايد-خوفا-الانتفاضة'  title='[8 تشرين الأول 2020 08:54] 
القدس المحتلة (اسلام تايمز) -  أكدت صحيفة يديعوت أحرونوت الاسرائيلية ، في عددها الصادر يوم أمس الثلاثاء ، في إشارة إلى موقف ووضع الكيان الإسرائيلي الصعب ...'>الكيان الصهيوني.. إحباط متزايد خوفاً من الانتفاضة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/890461/الهندي-المشروع-الصهيوني-يقف-مرتبكا-وعاجزا-أمام-مواجهة-المقاومة-الفلسطينية'  title='[6 تشرين الأول 2020 12:51] 
القدس المحتلة (اسلام تايمز) - أكد عضو المكتب السياسي لحركة الجهاد الإسلامي في فلسطين محمد الهندي، أن المشروع الصهيوني يقف مرتبكاً وعاجزاً أمام المقاومة ...'>الهندي: المشروع الصهيوني يقف مرتبكاً وعاجزاً أمام مواجهة المقاومة الفلسطينية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/888025/ابنة-الشيخ-إبراهيم-زكزاكي-ل-إسلام-تايمز-أبي-يحتاج-لرعاية-صحية-والسلطات-النيجيرية-لم-تقدم-له-العلاج-اللازم'  title='[23 أيلول 2020 21:11] 
نيجيريا (اسلام تايمز)- أكدت سهيلا زكزاكي كريمة الشيخ إبراهيم زكزاكي، زعيم الحركة الإسلامية في نيجيريا، إن صحة والدها ووالدتها لم تتحسن وهم بحاجة لرعاية ...'>ابنة الشيخ إبراهيم زكزاكي لـ"إسلام تايمز": أبي يحتاج لرعاية صحية والسلطات النيجيرية لم تقدم له العلاج اللازم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/886997/سكرية-السبب-الرئيسي-لما-وصلت-إليه-قضية-فلسطين-هو-تأمرك-الأنظمة-العربية-وأمن-إيران-خط-أحمر'  title='[18 أيلول 2020 15:48] 
خاص (اسلام تايمز) - اعتبر رئيس الجمعية اللبنانية لمقاطعة "إسرائيل" الدكتور عبد الملك سكرية، أن السبب الاساسي لما وصلت إليه قضية فلسطين هي أن الكثير من ...'>سكرية: السبب الرئيسي لما وصلت إليه قضية فلسطين هو تأمرك الأنظمة العربية... وأمن إيران خط أحمر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/883460/علماء-السنة-في-ايران-العلاقات-الاماراتية-الصهيونية-أوجعت-قلوب-المسلمين'  title='[31 آب 2020 19:06] 
طهران (اسلام تايمز) - وجه علماء الدين السنة في ايران رسالة الى المفكرين وعلماء الدين في العالم الاسلامي، أكدوا خلالها أن خطوة دولة الامارات على اقامة ...'>علماء السنة في ايران: العلاقات الاماراتية -الصهيونية أوجعت قلوب المسلمين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/884804/المعارض-المصري-محمد-علي-يدعو-الى-التظاهر-في-20-سبتمبر'  title='[7 أيلول 2020 12:09] 
القاهرة (اسلام تايمز) - أطلق الفنان والمقاول المصري "محمد علي"، ونشطاء على مواقع التواصل، دعوات جديدة للتظاهر يوم 20 أيلول/ سبتمبر الجاري، للمطالبة برحيل ...'>المعارض المصري 'محمد علي' يدعو الى التظاهر في 20 سبتمبر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/890311/روحاني-الحرب-الاقتصادية-لن-تستمر-طويلا-وسنرغم-العدو-على-الاستسلام'  title='[5 تشرين الأول 2020 20:29] 
طهران (اسلام تايمز)- اكد الرئيس الايراني حسن روحاني بان الحرب الاقتصادية لن تستمر طويلا وحتى لو استمرت طويلا فان شعبنا لن يستسلم وسنرغم العدو على الاستسلام....'>روحاني: الحرب الاقتصادية لن تستمر طويلا وسنرغم العدو على الاستسلام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/891145/مسؤول-اللاذقية-الوضع-مأساوي-وأياد-خفية-وراء-الحرائق'  title='[9 تشرين الأول 2020 20:26] 
دمشق (اسلام تايمز) _ اكد رئيس اتحاد الفلاحين حكمت صقر، إن هناك أيادي خفية وراء اشتعال الحرائق في اللاذقية، مضيفاً إن اندلاع أكثر من 30 حريقاً بالتوقيت ...'>مسؤول من اللاذقية: الوضع مأساوي.. وأياد خفية وراء الحرائق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/893795/اثيوبيا-نرفض-تهديدات-موجهة-بشان-سد-النهضة'  title='[24 تشرين الأول 2020 15:12] 
اسلام تايمز - المصد: وكالات'>اثيوبيا: نرفض اي تهديدات موجهة بشان سد النهضة</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/897049/مؤتمر-اللاجئين-السوريين-هل-سيضع-حد-لمعاناتهم'><img src='/images/docs/000897/n00897049-b.jpg' alt='مؤتمر اللاجئين السوريين... هل سيضع حد لمعاناتهم؟' title='مؤتمر اللاجئين السوريين... هل سيضع حد لمعاناتهم؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/897049/مؤتمر-اللاجئين-السوريين-هل-سيضع-حد-لمعاناتهم'  title='[10 تشرين الثاني 2020 20:05]
خاص (اسلام تايمز)-ينطلق المؤتمر الدولي حول عودة اللاجئين السوريين في قصر المؤتمرات بدمشق غداً بمشاركة من عدة دول بهدف وضع حد لمعاناة اللاجئين وتسهيل عودتهم إلى وطنهم.'>مؤتمر اللاجئين السوريين... هل سيضع حد لمعاناتهم؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/897044/انتقادات-أممية-لسجل-امريكا-في-حقوق-الانسان'><img src='/images/docs/000897/n00897044-b.jpg' alt='انتقادات أممية لسجل امريكا في حقوق الانسان' title='انتقادات أممية لسجل امريكا في حقوق الانسان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/897044/انتقادات-أممية-لسجل-امريكا-في-حقوق-الانسان'  title='[10 تشرين الثاني 2020 19:56]
خاص (اسلام تايمز )- سجل الولايات المتحدة في حقوق الإنسان كان تحت مرمى كلمات ممثلي عدة دول أثناء مراجعة بالأمم المتحدة والتي استمرت لنصف يوم بشكل افتراضي.'>انتقادات أممية لسجل امريكا في حقوق الانسان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/896821/كيف-ستكسب-السعودية-ود-جو-بايدن'><img src='/images/docs/000896/n00896821-b.jpg' alt='كيف ستكسب السعودية ود جو بايدن ؟' title='كيف ستكسب السعودية ود جو بايدن ؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/896821/كيف-ستكسب-السعودية-ود-جو-بايدن'  title='[9 تشرين الثاني 2020 19:11]
خاص (اسلام تايمز)- افادت مصادر صحفية مقربة من الديوان الملكي السعودي بأن الديوان قد عقد اجتماعا سريا استمر لساعات طويلة للتباحث حول كيفية التعامل مع الرئي سالامريكي الجديد ...'>كيف ستكسب السعودية ود جو بايدن ؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/896533/آل-سعود-واستمرار-الانتهاكات-لحقوق-الانسان'><img src='/images/docs/000896/n00896533-b.jpg' alt='آل سعود.. واستمرار الانتهاكات لحقوق الانسان' title='آل سعود.. واستمرار الانتهاكات لحقوق الانسان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/896533/آل-سعود-واستمرار-الانتهاكات-لحقوق-الانسان'  title='[7 تشرين الثاني 2020 22:24]
خاص (اسلام تايمز )- افادت مصادر صحفية بأنه ستعقد المحكمة الجزائية المتخصصة التابعة لنظام آل سعود، جلسة جديدة للداعية معتقل الرأي د.سلمان العودة في 16 تشرين ثاني الجاري.'>آل سعود.. واستمرار الانتهاكات لحقوق الانسان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Other_sectors'>أقسام أخرى</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCO4MZWISSuKcuemBjYRekKA/featured' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/IslamTimes3' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>