<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية.">
<meta name="keywords" content="قائد,الثورة,يعيّن,حجة,الاسلام,محسني,اجئي,رئيسا,للسلطة,القضائية,اسلام,تايمز,إيران,اصدر,الاسلامية,آية,الله,السيد,الخامنئي,قرارا,بتعيين,غلام,حسين,في,الجمهورية,الايرانية">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.bij.dnvwbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية"/>
<meta property="og:title" content="قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000940/n00940994-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000940/n00940994-b.jpg" />
<meta name="section" itemprop="articleSection" content="iran"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000940/n00940994-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000940/n00940994-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية."/>
<meta name="dcterms.abstract" content="اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="قائد,الثورة,يعيّن,حجة,الاسلام,محسني,اجئي,رئيسا,للسلطة,القضائية,اسلام,تايمز,إيران,اصدر,الاسلامية,آية,الله,السيد,الخامنئي,قرارا,بتعيين,غلام,حسين,في,الجمهورية,الايرانية"/>
<meta name="dc.date" content="2021/07/01"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-07-01 07:34:41 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-07-01 07:34:41 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/941030/125-وفاة-جديدة-جراء-الاصابة-بفيروس-كورونا-في-ايران'>125 وفاة جديدة جراء الاصابة بفيروس كورونا في ايران</a>
</li>
<li><a href='/ar/news/941027/السلطات-الجزائرية-تعتقل-رئيس-حزب-يساري'>‏السلطات الجزائرية تعتقل رئيس حزب يساري</a>
</li>
<li><a href='/ar/news/941026/اطلاق-أولى-الرحلات-السياحية-الجوية-في-لبنان'>اطلاق أولى الرحلات السياحية الجوية في لبنان</a>
</li>
<li><a href='/ar/news/941025/وزيرة-الدفاع-الألمانية-الصعب-التنبؤ-بمستقبل-أفغانستان'>وزيرة الدفاع الألمانية: من الصعب التنبؤ بمستقبل أفغانستان</a>
</li>
<li><a href='/ar/news/941023/بدر-وضع-العراق-لن-يهدأ-في-ظل-تواجد-القوات-الاميركية'>بدر: وضع العراق لن يهدأ في ظل تواجد القوات الاميركية</a>
</li>
<li><a href='/ar/news/941022/موسكو-تبدأ-حملة-إعادة-التطعيم-ضد-فيروس-كورونا'>موسكو تبدأ حملة إعادة التطعيم ضد فيروس كورونا</a>
</li>
<li><a href='/ar/news/941021/الرئيس-الصيني-لن-نسمح-أبدا-بالتنمر-علينا-أو-اضطهادنا'>الرئيس الصيني: لن نسمح أبدا بالتنمر علينا أو اضطهادنا</a>
</li>
<li><a href='/ar/news/941018/قسد-تداهم-بلدات-ومدنا-في-دير-الزور'>قسد تداهم بلدات ومدنا في دير الزور</a>
</li>
<li><a href='/ar/news/941016/بريطانيا-تسجل-26-068-إصابة-جديدة-بفيروس-كورونا'>بريطانيا تسجل 26.068 إصابة جديدة بفيروس كورونا</a>
</li>
<li><a href='/ar/news/941014/العميد-سريع-يعلن-بث-مشاهد-عملية-استهداف-معسكر-الوديعة'>العميد سريع يعلن بث مشاهد من عملية استهداف معسكر الوديعة</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  class='ad_rotation_items39' >
  	      <a href='https://www.islamtimes.org/subhdt4t2.html' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004572.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>1 July 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li><li  ><a href='/ar/Asia/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/iran'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/iran'>ایران</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',940994);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(940994,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdceo78oejh8eoi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteo78oejh8eoi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/940994/print/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الخميس 1 تموز 2021 ساعة 12:04</div><h1 id='docDiv3TitrMain'>قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية'><img src='/images/docs/000940/n00940994-b.jpg' alt='قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية' title='قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية الاسلامية الايرانية.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>واشار سماحة القائد في قرار التعيين الى انتخاب حجة الاسلام ابراهيم رئيسي رئيسا للجمهورية بصوت الشعب ووجه له وافر الشكر والتقدير للخدمات القيمة التي قدمها خلال فترة مسؤوليته رئيسا للسلطة القضائية والسجل الباعث على الفخر الذي خلفه في التاسيس لاجراءات دائمة.<br />
<br />
ونوه قائد الثورة الى ان تعيين حجة الاسلام محسني اجئي جاء في ضوء مؤهلاته القانونية وخبراته القيمة ومعرفته العميقة وماضيه اللامع في مجال القضاء وصرح بان ما يتوقعه هو كالتالي:<br />
<br />
اولا: الاهتمام الجاد بالمهمات الاساسية لجهاز القضاء في الدستور اي تنمية العدالة واحياء الحقوق العامة وتوفير الحريات المشروعة والاشراف على حسن تنفيذ القوانين والوقاية من وقوع الجريمة وكذلك المكافحة الحازمة للفساد.<br />
<br />
ثانيا: مواصلة نهج التحول وتنفيذ وثيقة التحول الموجودة باهتمام خاص.<br />
<br />
ثالثا: تطوير التكنولوجيا الحديثة وضمان حصول المواطنين السهل والمجاني على الخدمات القضائية.<br />
<br />
رابعا: ايلاء المسؤوليات للكوادر النشطة والجهادية والفاضلة والصالحة وإعداد مدراء قضائيين واداريين لائقين للمستويات العليا والوسطى. &nbsp;&nbsp;<br />
<br />
خامسا: تقدير خدمات القضاة النزيهين وحفاظ كرامتهم ومنزلتهم وبالمقابل التصدي الحازم للافراد القلائل المرتكبين مخالفات.<br />
<br />
سادسا: التواصل مع صلب الشعب والحضور بينهم مما يعود بالكثير من البركات.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://ar.irna.ir/' target='_blank'>وكالة الجمهورية الإسلامية للأنباء (ارنا)</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 940994</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdceo78oejh8eoi.dbbj.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/geteo78oejh8eoi.dbbj.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/940994/print/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='825'>
  <input type='hidden' name='doc_id' value='940994'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/article/941012/الملف-النووي-مواقف-واشنطن-خاطئة-مستهجنة-ومتناقضة-مع-القرارات-الدولية'><img src='/images/docs/000941/n00941012-b.jpg' class='' alt='الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية' title='الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/article/941012/الملف-النووي-مواقف-واشنطن-خاطئة-مستهجنة-ومتناقضة-مع-القرارات-الدولية'  title='[1 تموز 2021 14:33] 
اسلام تايمز (امريكا)-  سياسة التدمير التي انتهجها الكيان الاسرائيلي في المنطقة احد الاجندة الثابتة لهذا الكيان التي مررها عبر عملاء تابعين له نفذوا ما ...'>الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'><img src='/images/pixel.gif' width='120' height='85'>
</a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'  title='[1 تموز 2021 14:01] 
خاص (اسلام تايمز) - تنامت الأسئلة بتنامي العمليات المسلحة ضد الجنود الأمريكيين في العديد من المدن والقرى العراقية لاسيما شمال العراق، وكان طبيعياً ومفهوماً ...'>فصائل المقاومة العراقية تدخل مستوىً وأسلوباً جديداً في مواجهة الإحتلال الأمريكي</a>
</div><div class='majazi-subtitle'><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'>زهراء احمد- اسلام تايمز</a>
</div>  <div class='service_date2'>1 تموز 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/941002/الرياض-تخطو-نحو-دمشق-هل-نشهد-عودة-للعلاقات-السعودية-السورية'><img src='/images/docs/000941/n00941002-s.jpg' class='zoom_img' width='120' height='85' alt='الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟' title='الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/941002/الرياض-تخطو-نحو-دمشق-هل-نشهد-عودة-للعلاقات-السعودية-السورية'  title='[1 تموز 2021 12:51] 
اسلام تايمز (سوريا) - ليس خفياً على أحد أن السعودية بدأت تتجه نحو تحسين العلاقات مع الحكومة السورية منذ وقت ليس بالقريب، ويعود ذلك لعدة اعتبارات، لا شك ...'>الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟</a>
</div>  <div class='service_date2'>1 تموز 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/940995/الفلسطينيون-في-الضفة-يفقدون-الأمل-سلطتهم-لا-خيار-إلا-إسقاط-أبو-مازن'><img src='/images/docs/000940/n00940995-s.jpg' class='zoom_img' width='120' height='85' alt='الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن' title='الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/940995/الفلسطينيون-في-الضفة-يفقدون-الأمل-سلطتهم-لا-خيار-إلا-إسقاط-أبو-مازن'  title='[1 تموز 2021 12:14] 
اسلام تايمز (فلسطين) - اندلعت موجة من الاحتجاجات في مدينتي رام الله والخليل، يوم الخميس، عقب الإعلان الرسمي عن نبأ وفاة المعارض الفلسطيني والمنتقد للسلطة ...'>الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن</a>
</div>  <div class='service_date2'>1 تموز 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية'><img src='/images/docs/000940/n00940994-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية' title='قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية'  title='[1 تموز 2021 12:04] 
اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية ...'>قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية</a>
</div>  <div class='service_date2'>1 تموز 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/940990/الأمراء-في-النعيم-الشعب-الجحيم'><img src='/images/docs/000940/n00940990-s.jpg' class='zoom_img' width='120' height='85' alt='الأمراء في النعيم و الشعب في الجحيم' title='الأمراء في النعيم و الشعب في الجحيم'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/940990/الأمراء-في-النعيم-الشعب-الجحيم'  title='[1 تموز 2021 10:56] 
اسلام تايمز (آسيا) - مع وجود تقارير تتحدث عن انخفاض الاحتياطي السعودي من العملات الأجنبية بحوالي 270 مليار دولار خلال السنوات السبعة الماضية يطل وزير ...'>الأمراء في النعيم و الشعب في الجحيم</a>
</div>  <div class='service_date2'>1 تموز 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/interview/940871/قنديل-لإسلام-تايمز-توجه-الولايات-المتحدة-في-لبنان-لا-تدعه-يسقط-ولا-ينهض'><img src='/images/docs/000940/n00940871-s.jpg' class='zoom_img' width='120' height='85' alt='قنديل لإسلام تايمز: توجه الولايات المتحدة في لبنان، ”لا تدعه يسقط ولا تدعه ينهض“' title='قنديل لإسلام تايمز: توجه الولايات المتحدة في لبنان، ”لا تدعه يسقط ولا تدعه ينهض“'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/interview/940871/قنديل-لإسلام-تايمز-توجه-الولايات-المتحدة-في-لبنان-لا-تدعه-يسقط-ولا-ينهض'  title='[30 حزيران 2021 15:17] 
خاص (اسلام تايمز) - اعتبر ”عضو المجلس الوطني للإعلام اللبناني الكاتب غالب قنديل“ إلى إن تفاقم الاضطراب والفوضى في ظل الانهيار الاقتصادي الشامل ينذر بتداعيات ...'>قنديل لإسلام تايمز: توجه الولايات المتحدة في لبنان، ”لا تدعه يسقط ولا تدعه ينهض“</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/940847/روحاني-خليفة-ترامب-يواصل-جرائم-سلفه'><img src='/images/docs/000940/n00940847-s.jpg' class='zoom_img' width='120' height='85' alt='روحاني: خليفة ترامب يواصل جرائم سلفه' title='روحاني: خليفة ترامب يواصل جرائم سلفه'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/940847/روحاني-خليفة-ترامب-يواصل-جرائم-سلفه'  title='[30 حزيران 2021 12:55] 
اسلام تايمز (إسران) - اكد رئيس الجمهورية الاسلامية الايرانية حسن روحاني بان خلفاء الرئيس الاميركي السابق دونالد ترامب في البيت الابيض يواصلون جرائمه لغاية ...'>روحاني: خليفة ترامب يواصل جرائم سلفه</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/940849/مقتل-نزار-بنات-ولعبة-تقاسم-الأدوار-بين-السلطة-الفلسطينية-والكيان-الصهيوني'><img src='/images/docs/000940/n00940849-s.jpg' class='zoom_img' width='120' height='85' alt='مقتل نزار بنات ولعبة تقاسم الأدوار بين السلطة الفلسطينية والكيان الصهيوني' title='مقتل نزار بنات ولعبة تقاسم الأدوار بين السلطة الفلسطينية والكيان الصهيوني'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/940849/مقتل-نزار-بنات-ولعبة-تقاسم-الأدوار-بين-السلطة-الفلسطينية-والكيان-الصهيوني'  title='[30 حزيران 2021 13:06] 
اسلام تايمز (فلسطين) - قام 20 عنصراً من القوى الأمنية التابعة للسلطة الفلسطينية ،فجر يوم الخميس 24 يونيو، باقتحام منزل الناشط وأحد المرشحين للمجلس التشريعي ...'>مقتل نزار بنات ولعبة تقاسم الأدوار بين السلطة الفلسطينية والكيان الصهيوني</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/940817/اللاجئون-الفلسطينيون-يحيون-سيف-القدس-العودة-للوطن-أكثر-حيوية-أي-وقت-مضى'><img src='/images/docs/000940/n00940817-s.jpg' class='zoom_img' width='120' height='85' alt='اللاجئون الفلسطينيون يحيون سيف القدس.. العودة للوطن أكثر حيوية من أي وقت مضى' title='اللاجئون الفلسطينيون يحيون سيف القدس.. العودة للوطن أكثر حيوية من أي وقت مضى'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/940817/اللاجئون-الفلسطينيون-يحيون-سيف-القدس-العودة-للوطن-أكثر-حيوية-أي-وقت-مضى'  title='[30 حزيران 2021 10:58] 
اسلام تايمز (فلسطين) - من مخيم برج البراجنة في بيروت، فإن الفلسطينيين الذين يعيشون في الخارج وخلال الـ 11 يومًا من الحرب الإسرائيلية الأخيرة ضد المقاومة ...'>اللاجئون الفلسطينيون يحيون سيف القدس.. العودة للوطن أكثر حيوية من أي وقت مضى</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/940804/إيران-انطلاق-المناورات-البحرية-للأمن-المستدام-في-بحر-قزوين'><img src='/images/docs/000940/n00940804-s.jpg' class='zoom_img' width='120' height='85' alt='إيران.. انطلاق المناورات البحرية للأمن المستدام في بحر قزوين' title='إيران.. انطلاق المناورات البحرية للأمن المستدام في بحر قزوين'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/940804/إيران-انطلاق-المناورات-البحرية-للأمن-المستدام-في-بحر-قزوين'  title='[30 حزيران 2021 09:29] 
اسلام تايمز (إيران) - انطلقت ،صباح الیوم الاربعاء، مناورة "الأمن المستدام 1400" للقوة البحریة للجیش الایراني في بحر قزوين شمال البلاد تحت شعار "یا حسین ...'>إيران.. انطلاق المناورات البحرية للأمن المستدام في بحر قزوين</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/940791/الشيخ-الخزعلي-جاهزون-لمواجهة-أمريكا-بشكل-لا-تتوقعه'><img src='/images/docs/000940/n00940791-s.jpg' class='zoom_img' width='120' height='85' alt='الشيخ الخزعلي: جاهزون لمواجهة أمريكا بشكل لا تتوقعه' title='الشيخ الخزعلي: جاهزون لمواجهة أمريكا بشكل لا تتوقعه'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/940791/الشيخ-الخزعلي-جاهزون-لمواجهة-أمريكا-بشكل-لا-تتوقعه'  title='[30 حزيران 2021 07:18] 
العراق (إسلام تايمز) - أكد الأمين العام لحركة "عصائب أهل الحق" في العراق، الشيخ قيس الخزعلي "الجاهزية والتخطيط بشكل لا يتوقعه العدو"، في حال "استمرت أمريكا ...'>الشيخ الخزعلي: جاهزون لمواجهة أمريكا بشكل لا تتوقعه</a>
</div>  <div class='service_date2'>30 حزيران 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/article/940680/كيف-أجبرت-مقاومة-السبع-سنوات-ل-أنصار-الله-الولايات-المتحدة-على-تغيير-موقفها'><img src='/images/docs/000940/n00940680-s.jpg' class='zoom_img' width='120' height='85' alt='كيف أجبرت مقاومة السبع سنوات لـ"أنصار الله" الولايات المتحدة على تغيير موقفها؟' title='كيف أجبرت مقاومة السبع سنوات لـ"أنصار الله" الولايات المتحدة على تغيير موقفها؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/940680/كيف-أجبرت-مقاومة-السبع-سنوات-ل-أنصار-الله-الولايات-المتحدة-على-تغيير-موقفها'  title='[29 حزيران 2021 13:31] 
اسلام تايمز (اليمن) - لطالما لعبت الولايات المتحدة، بصفتها الطرف الرئيس في الحرب ضد اليمن التي تقودها السعودية والتي استمرت طوال السنوات السبع الماضية،...'>كيف أجبرت مقاومة السبع سنوات لـ"أنصار الله" الولايات المتحدة على تغيير موقفها؟</a>
</div>  <div class='service_date2'>29 حزيران 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/941030/125-وفاة-جديدة-جراء-الاصابة-بفيروس-كورونا-في-ايران'  title='[1 تموز 2021 15:11] 
اسلام تايمز (ايران) - اعلنت وزارة الصحة والعلاج والتعليم الطبي في ايران، عن 125 حالة وفاة جديدة بين المصابين بفيروس كورونا خلال الساعات الـ 24 الماضية،...'>125 وفاة جديدة جراء الاصابة بفيروس كورونا في ايران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941027/السلطات-الجزائرية-تعتقل-رئيس-حزب-يساري'  title='[1 تموز 2021 14:55] 
اسلام تايمز (الجزائر) - اعتقلت السلطات الجزائرية، رئيس حزب "الحركة الديمقراطية الاجتماعية" اليساري، فتحي غراس، من منزله في الجزائر العاصمة.'>‏السلطات الجزائرية تعتقل رئيس حزب يساري</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941026/اطلاق-أولى-الرحلات-السياحية-الجوية-في-لبنان'  title='[1 تموز 2021 14:53] 
اسلام تايمز (لبنان) - أطلقت ​قيادة الجيش اللبناني اليوم الخميس ​، رحلات سياحية مدفوعة الثمن على متن الطوافات العسكرية التابعة لها، من ​قاعدة رياق الجوية​....'>اطلاق أولى الرحلات السياحية الجوية في لبنان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941025/وزيرة-الدفاع-الألمانية-الصعب-التنبؤ-بمستقبل-أفغانستان'  title='[1 تموز 2021 14:52] 
اسلام تايمز (المانيا) -صرحت وزيرة الدفاع الألمانية أنيغريت كرامب كارينباور بأنه من الصعب الآن التنبؤ بالأحداث السياسية التي ستحصل في أفغانستان بعد انسحاب ...'>وزيرة الدفاع الألمانية: من الصعب التنبؤ بمستقبل أفغانستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941023/بدر-وضع-العراق-لن-يهدأ-في-ظل-تواجد-القوات-الاميركية'  title='[1 تموز 2021 14:49] 
اسلام تايمز (العراق)-  استنكر النائب عن كتلة بدر في البرلمان العراقي عباس الزاملي، الخميس، استمرار تواجد القوات الاميركية داخل العراق والجرائم التي ترتكبها،...'>بدر: وضع العراق لن يهدأ في ظل تواجد القوات الاميركية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941022/موسكو-تبدأ-حملة-إعادة-التطعيم-ضد-فيروس-كورونا'  title='[1 تموز 2021 14:47] 
اسلام تايمز (روسيا) - أعلن عمدة العاصمة الروسية، سيرغي سوبيانين، عن بدء إعادة تطعيم سكان موسكو ضد فيروس كورونا بأحد لقاحي "سبوتنيك لايت" و"سبوتنيك V" ...'>موسكو تبدأ حملة إعادة التطعيم ضد فيروس كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941021/الرئيس-الصيني-لن-نسمح-أبدا-بالتنمر-علينا-أو-اضطهادنا'  title='[1 تموز 2021 14:46] 
اسلام تايمز (الصين) - صرح الرئيس الصيني شي جين بينغ، اليوم الخميس بأن الشعب الصينى لن يسمح أبدا لأي قوة أجنبية بالتنمر عليه أو اضطهاده أو قهره.'>الرئيس الصيني: لن نسمح أبدا بالتنمر علينا أو اضطهادنا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941018/قسد-تداهم-بلدات-ومدنا-في-دير-الزور'  title='[1 تموز 2021 14:44] 
اسلام تايمز (سوريا) - اعلنت تنسيقيات المسلحين المعارضة في سوريا في بيان  عن قيام قوات سوريا الديمقراطية ( قسد )  بحملة مداهمات واسعة في بلدات ومدن الريف ...'>قسد تداهم بلدات ومدنا في دير الزور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941016/بريطانيا-تسجل-26-068-إصابة-جديدة-بفيروس-كورونا'  title='[1 تموز 2021 14:41] 
اسلام تايمز (بريطانيا) - كشفت بيانات رسمية أن بريطانيا سجلت 26.068 إصابة جديدة بفيروس كورونا ، وهو أعلى رقم يومي منذ 29 يناير الماضي، كما سجلت البلاد ...'>بريطانيا تسجل 26.068 إصابة جديدة بفيروس كورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941014/العميد-سريع-يعلن-بث-مشاهد-عملية-استهداف-معسكر-الوديعة'  title='[1 تموز 2021 14:36] 
اسلام تايمز (اليمن) - أكد المتحدث الرسمي باسم القوات المسلحة اليمنية العميد "يحيى سريع"، أنه سيتم بث مشاهد نوعية لعملية الوديعة في تمام الساعة الثالثة ...'>العميد سريع يعلن بث مشاهد من عملية استهداف معسكر الوديعة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941013/روحاني-ايران-حققت-نموا-اقتصاديا-بنسبة-3-6-بالمائة-في-العام-الماضي'  title='[1 تموز 2021 14:35] 
اسلام تايمز (ايران)-  اعلن رئيس الجمهورية الاسلامية الايرانية حسن روحاني بان البلاد حققت خلال العام الماضي نموا اقتصادیا بنسبة 3.6 بالمائة وفي المجال ...'>روحاني: ايران حققت نموا اقتصاديا بنسبة 3.6 بالمائة في العام الماضي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/941012/الملف-النووي-مواقف-واشنطن-خاطئة-مستهجنة-ومتناقضة-مع-القرارات-الدولية'  title='[1 تموز 2021 14:33] 
اسلام تايمز (امريكا)-  سياسة التدمير التي انتهجها الكيان الاسرائيلي في المنطقة احد الاجندة الثابتة لهذا الكيان التي مررها عبر عملاء تابعين له نفذوا ما ...'>الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'  title='[1 تموز 2021 14:01] 
خاص (اسلام تايمز) - تنامت الأسئلة بتنامي العمليات المسلحة ضد الجنود الأمريكيين في العديد من المدن والقرى العراقية لاسيما شمال العراق، وكان طبيعياً ومفهوماً ...'>فصائل المقاومة العراقية تدخل مستوىً وأسلوباً جديداً في مواجهة الإحتلال الأمريكي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941008/مستوطنون-يقتحمون-باحات-الأقصى-بحماية-جنود-الاحتلال'  title='[1 تموز 2021 13:37] 
اسلام تايمز (فلسطين) - اقتحم مستوطنون ،اليوم الخميس، باحات المسجد الأقصى المبارك، بحماية من شرطة الاحتلال الإسرائيلية.'>مستوطنون يقتحمون باحات الأقصى بحماية جنود الاحتلال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941003/الاحتلال-يعتقل-النائب-المبعد-عن-القدس-محمد-أبو-طير'  title='[1 تموز 2021 12:59] 
اسلام تايمز (فلسطين) - اعتقلت قوات الاحتلال الإسرائيلي ،فجر اليوم الخميس، النائب المقدسي المبعد محمد أبو طير بعد اقتحام قرية دار صلاح في بيت لحم.'>الاحتلال يعتقل النائب المبعد عن القدس محمد أبو طير</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/941002/الرياض-تخطو-نحو-دمشق-هل-نشهد-عودة-للعلاقات-السعودية-السورية'  title='[1 تموز 2021 12:51] 
اسلام تايمز (سوريا) - ليس خفياً على أحد أن السعودية بدأت تتجه نحو تحسين العلاقات مع الحكومة السورية منذ وقت ليس بالقريب، ويعود ذلك لعدة اعتبارات، لا شك ...'>الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/941000/غوتيريش-قلق-بشأن-التطورات-الحاصلة-في-ملف-سد-النهضة'  title='[1 تموز 2021 12:40] 
اسلام تايمز (إفريقيا) - قال متحدث أممي، إن أمين عام الأمم المتحدة أنطونيو غوتيريش ،أمس الأربعاء، يجري اتصالات مع أطراف ملف سد النهضة الإثيوبي، ويطالب ...'>غوتيريش قلق بشأن التطورات الحاصلة في ملف سد النهضة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940997/قسد-تداهم-بلدات-ومدنا-في-دير-الزور'  title='[1 تموز 2021 12:31] 
اسلام تايمز (سوريا) -  اعلنت تنسيقيات المسلحين المعارضة في سوريا ،في بيان  عن قيام قوات سوريا الديمقراطية ( قسد )  بحملة مداهمات واسعة في بلدات ومدن الريف ...'>‘‘قسد‘‘ تداهم بلدات ومدنا في دير الزور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/940995/الفلسطينيون-في-الضفة-يفقدون-الأمل-سلطتهم-لا-خيار-إلا-إسقاط-أبو-مازن'  title='[1 تموز 2021 12:14] 
اسلام تايمز (فلسطين) - اندلعت موجة من الاحتجاجات في مدينتي رام الله والخليل، يوم الخميس، عقب الإعلان الرسمي عن نبأ وفاة المعارض الفلسطيني والمنتقد للسلطة ...'>الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940994/قائد-الثورة-يعي-ن-حجة-الاسلام-محسني-اجئي-رئيسا-للسلطة-القضائية'  title='[1 تموز 2021 12:04] 
اسلام تايمز (إيران) - اصدر قائد الثورة الاسلامية آية الله السيد الخامنئي قرارا بتعيين حجة الاسلام غلام حسين محسني اجئي رئيسا للسلطة القضائية في الجمهورية ...'>قائد الثورة يعيّن حجة الاسلام محسني اجئي رئيسا للسلطة القضائية</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/939866/وصول-مليون-جرعة-لقاح-كورونا-الى-ايران'  title='[24 حزيران 2021 17:04] 
اسلام تايمز (ايران) - اعلن مدير عام جمعية الهلال الاحمر في الجمهورية الاسلامية الايرانية محمد حسن قوسيان مقدم عن وصول مليون جرعة من لقاح كورونا الى طهران ...'>وصول مليون جرعة من لقاح كورونا الى ايران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939875/وزير-الدفاع-الروسي-يؤكد-اهمیة-دعم-ايران-للسلام-في-افغانستان'  title='[24 حزيران 2021 17:41] 
اسلام تايمز (روسيا) - اكد وزير الدفاع الروسي سيرغي شويغو اهمية دعم ايران لعملية ارساء السلام والاستقرار في افغانستان.'>وزير الدفاع الروسي يؤكد اهمیة دعم ايران للسلام في افغانستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939872/الرئيس-النمساوي-يهنئ-رئيسي-بفوزه-في-انتخابات-الرئاسة-الايرانية'  title='[24 حزيران 2021 17:35] 
اسلام تايمز (النمسا) - بعث الرئيس النمساوي الكسندر فان دربلن برقية تهنئة للرئيس الايراني المنتخب حجة الاسلام ابراهيم رئيسي لمناسبة فوزه في انتخابات الرئاسة ...'>الرئيس النمساوي يهنئ رئيسي بفوزه في انتخابات الرئاسة الايرانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939955/رد-إيران-سيكون-حاسم-وقاسي-بحال-تجاوزت-امريكا-الاتفاق-النووي'  title='[25 حزيران 2021 08:23] 
اسلام تايمز (روسيا) - قال مندوب روسيا لدى المنظمات الدولية في فيينا إذا كررت الولايات المتحدة اخطائها فإن رد إيران سيكون أشد قسوة هذه المرة.'>رد إيران سيكون حاسم وقاسي بحال تجاوزت امريكا الاتفاق النووي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/940133/1/تقرير-مصور-عن-استعراض-الحشد-الشعبي-في-العراق'  title='[26 حزيران 2021 08:48] 
خاص (إسلام تايمز) - بدأ صباح اليوم الاستعراض العسكري لقوات الحشد الشعبي ، تزامنا مع الذكرى السنوية السابعة لفتوى الجهاد الكفائي وتأسيس الحشد ، بحضور القائد ...'>تقرير مصور عن استعراض الحشد الشعبي في العراق  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939877/رئيس-حركة-حماس-في-طهران-المقاومة-لها-اليد-العليا-المنطقة'  title='[24 حزيران 2021 17:47] 
اسلام تايمز (ايران) - قال ممثل حركة المقاومة الفلسطينية (حماس) في طهران إن للمقاومة اليد العليا في المنطقة.'>رئيس حركة حماس في طهران: المقاومة لها اليد العليا في المنطقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939960/القمة-الأوروبية-تتفق-على-تقديم-3-مليارات-يورو-لتركيا-لحل-قضية-المهاجرين'  title='[25 حزيران 2021 09:00] 
اسلام تايمز(المانيا)-  أعلنت المستشارة الألمانية أنغيلا ميركل أن زعماء دول الاتحاد الأوروبي اتفقوا على تقديم مساعدات لتركيا بقيمة 3 مليارات يورو لحل قضية ...'>القمة الأوروبية تتفق على تقديم 3 مليارات يورو لتركيا لحل قضية المهاجرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939981/حزب-الله-والتيار-الوطني-الحر-لإلتزام-أعلى-معايير-الانضباط-والتحلي-بروحية-التفاهم'  title='[25 حزيران 2021 11:15] 
اسلام تايمز (لبنان) - عقد مسؤولو الإعلام في التيار الوطني الحر وحزب الله بالإضافة الى مديري الاخبار في الوسائل الاعلامية ‏والمسؤولين عن ملفات التواصل ...'>حزب الله والتيار الوطني الحر:لإلتزام أعلى معايير الانضباط ‏والتحلي بروحية التفاهم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939958/كورونا-في-ألمانيا-تسجيل-774-إصابة-جديدة'  title='[25 حزيران 2021 08:57] 
اسلام تايمز (المانيا) - أظهرت بيانات من معهد روبرت كوخ للأمراض المعدية اليوم الجمعة ارتفاع عدد حالات الإصابة المؤكدة بفيروس كورونا في ألمانيا 774 حالة ...'>كورونا في ألمانيا.. تسجيل 774 إصابة جديدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939898/الحاج-حسن-يرد-على-القرار-الاميركي-حجب-مواقع-اعلامية'  title='[24 حزيران 2021 20:14] 
اسلام تايمز (لبنان) - أصدر رئيس لجنة الاعلام والاتصالات النيابية الدكتور حسين الحاج حسن بيانا، تعليقا على قيام الادارة الاميركية بحجب عدد من المواقع الالكترونية ...'>الحاج حسن يرد على القرار الاميركي حجب مواقع اعلامية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939888/إعلام-إسرائيلي-ازدياد-الهجمات-ضد-المستوطنين-في-الضفة-الغربية'  title='[24 حزيران 2021 19:53] 
اسلام تايمز (فلسطين) - نقلت وسائل إعلام إسرائيلية عن تقرير لجهاز "الشاباك" أن الهجمات ضد المستوطنين الإسرائيليين في الضفة الغربية شهدت زيادةً كبيرةً خلال ...'>إعلام ‘‘إسرائيلي‘‘: ازدياد الهجمات ضد المستوطنين في الضفة الغربية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939895/وزير-لبناني-لحكومة-كاملة-الاوصاف-قادرة-على-حماية-الصناعة'  title='[24 حزيران 2021 20:03] 
اسلام تايمز (لبنان) - أكد وزير الصناعة في حكومة تصريف الاعمال الدكتور عماد حب الله في حديث اذاعي وفي ندوة اقتصادية عن صمود القطاع الصناعي، أن'>وزير لبناني: لحكومة كاملة الاوصاف قادرة على حماية الصناعة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940130/الحشد-الشعبي-يستعرض-في-ذكرى-تأسيسه-بمحافظة-ديالى'  title='[26 حزيران 2021 08:44] 
العراق (إسلام تايمز) - بدأت قوات الحشد الشعبي في محافظة ديالى شمال شرق العراق، اليوم السبت، استعراضاً عسكرياً كبيراً بمناسبة ذكرى مرور سبع سنوات على تأسيسه ...'>الحشد الشعبي يستعرض في ذكرى تأسيسه بمحافظة ديالى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940416/كتائب-سيد-الشهداء-تعلن-النفير-العام-ضد-قواعد-الاحتلال-الأمريكي-في-العراق'  title='[28 حزيران 2021 06:53] 
العراق (إسلام تايمز) - أعلنت كتائب سيد الشهداء أحد فصائل المقاومة الإسلامية المنضوية في الحشد الشعبي، اليوم الاثنين، عن النفير العام ضد قواعد الاحتلال ...'>كتائب سيد الشهداء تعلن النفير العام ضد قواعد الاحتلال الأمريكي في العراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939891/لإلتزام-أعلى-درجات-الإنضباط-والتحلي-بروح-الأخو-ة'  title='[24 حزيران 2021 19:59] 
اسلام تايمز (لبنان) - دعا مسؤولو التواصلِ الإجتماعي في حزب الله وحركة أمل جمهورَ المقاومةِ إلى الإلتزامِ بأعلى درجاتِ الانضباطِ والتحلي بروحِ الأخوّةِ ...'>لإلتزام أعلى درجات الإنضباط والتحلي بروح الأخوّة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939873/أبو-شريف-ايران-هي-الداعم-الرئيسي-للمقاومة-الفلسطينية'  title='[24 حزيران 2021 17:36] 
اسلام تايمز (فلسطين) - قال ممثل حركة الجهاد الإسلامي الفلسطينية في إيران ان الجمهورية الإسلامية الايرانية هي "الداعم الرئيسي والكبير للمقاومة الفلسطينية....'>أبو شريف: ايران هي الداعم الرئيسي للمقاومة الفلسطينية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940119/الرئيس-الايراني-المنتخب-التكهنات-حول-أعضاء-مجلس-الوزراء-غير-دقيقة'  title='[26 حزيران 2021 07:42] 
اسلام تايمز (ايران) - عدّ الرئيس الايراني المنتخب ابراهيم رئيسي التكهنات بشأن أعضاء الحكومة التي أعلنت عنها بعض وسائل الإعلام ليست دقيقة وقد تسبب مشاكل ...'>الرئيس الايراني المنتخب: التكهنات حول أعضاء مجلس الوزراء غير دقيقة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940043/روسيا-واشنطن-تواصل-المساعدة-بالاستخراج-غير-الشرعي-للنفط-في-سوريا'  title='[25 حزيران 2021 19:19] 
اسلام تايمز (روسيا) - أعلن نائب رئيس إدارة العمليات الرئيسية في الأركان العامة للجيش الروسي اللواء ياروسلاف موسكاليك أن "الولايات المتحدة الأميركية تشارك ...'>روسيا: واشنطن تواصل المساعدة بالاستخراج غير الشرعي للنفط في سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/939858/الاحتلال-يوافق-على-عشرات-الخطط-الاستيطانية-في-القدس-المحتلة'  title='[24 حزيران 2021 15:28] 
اسلام تايمز (فلسطين) - وافقت ما تسمى باللجنة الفرعية للاستيطان التابعة لحكومة الاحتلال على 31 خطة بناء في مستوطنتي "إلكانا" المقامة على أراضي سلفيت و"ميشور ...'>الاحتلال يوافق على عشرات الخطط الاستيطانية في القدس المحتلة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/940191/العراق-يعلن-دخوله-في-موجة-وبائية-ثالثة-أكثر-خطورة'  title='[26 حزيران 2021 13:36] 
اسلام تايمز (العراق)-  أعلنت وزارة الصحة العراقية، اليوم السبت، دخول البلاد في موجة وبائية ثالثة، فيما أشارت إلى استمرار خطة زيادة كميات اللقاحات ومنافذ ...'>العراق يعلن دخوله في موجة وبائية ثالثة أكثر خطورة</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/940005/سلاح-الجو-المسير-اليمني-يستهدف-قاعدة-سعودية-بخميس-مشيط'  title='[25 حزيران 2021 14:03] 
اسلام تايمز (اليمن) - أعلن متحدث القوات المسلحة اليمنية  أن”سلاح الجو المسير إستهدف فجر اليوم الجمعة 25 يونيو 2021م قاعدة الملك خالد الجوية بخميس مشيط ...'>سلاح الجو المسير اليمني يستهدف قاعدة سعودية بخميس مشيط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/937707/إطلاق-حملة-لا-للإبعاد-عن-الأقصى-رفضا-لسياسة-الاحتلال'  title='[12 حزيران 2021 15:31] 
اسلام تايمز (فلسطين) - دشن ناشطون ومبعدون عن المسجد الأقصى المبارك وسمًا على مواقع التواصل الاجتماعي بعنوان "#لا_للإبعاد_عن_الأقصى"؛ رفضًا لسياسة الاحتلال ...'>إطلاق حملة "لا للإبعاد عن الأقصى" رفضا لسياسة الاحتلال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/932302/سوريا-ادعاءات-مجموعة-السبع-تأتي-للتغطية-على-رعاية-الجماعات-الإرهابية'  title='[12 أيار 2021 20:24] 
اسلام تايمز (سوريا) - رفضت الحكومة السورية ادعاءات وزراء الخارجية والتنمية لمجموعة الدول السبع والتي تأتي في سياق حملات تضليل مستمرة مكشوفة الأهداف والنوايا....'>سوريا: ادعاءات مجموعة السبع تأتي للتغطية على رعاية الجماعات الإرهابية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/928944/القدس-أقرب-شعار-يوم-العالمي-2021'  title='[24 نيسان 2021 10:18] 
اسلام تايمز (فلسطين) -تلبيةً لنداء الإمام الخميني (قدس سره) بإحياء يوم القدس العالمي في الجمعة الأخيرة من شهر رمضان المبارك من كل عام، أطلقت اللجنة المركزية ...'>القدس أقرب .. شعار يوم القدس العالمي 2021</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/926525/إيران-تتحدث-عن-حادث-في-محطة-نطنز-النووية'  title='[11 نيسان 2021 08:06] 
إيران (إسلام تايمز) - نقلت وكالة أنباء فارس نيوز الإيرانية، اليوم الأحد، عن المتحدث باسم منظمة الطاقة الذرية الإيرانية بهروز كمالوندي، عن وقوع حادث في ...'>إيران تتحدث عن حادث في محطة نطنز النووية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/926490/الرئيس-الأفغاني-يبحث-مع-المبعوث-الأمريكي-مؤتمر-إسطنبول-للسلام'  title='[10 نيسان 2021 21:45] 
اسلام تايمز (افغانستان) - التقى الرئيس الأفغاني، أشرف غني، السبت، المبعوث الأمريكي الخاص إلى أفغانستان، زلماي خليل زاد، في العاصمة كابل، لبحث الاستعدادات ...'>الرئيس الأفغاني يبحث مع المبعوث الأمريكي مؤتمر إسطنبول للسلام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/926295/برلماني-سوري-ل-إسلام-تايمز-الضغوط-الأمريكية-على-السوريين-لا-يمكن-أن-تستمر'  title='[10 نيسان 2021 07:21] 
خاص (إسلام تايمز) أكد عضو مجلس الشعب السوري وعضو المكتب السياسيّ لحزب الوحدويين الاشتراكيين، خالد العبود، إن الضغوط الأمريكية على السوريين لا يمكن أن ...'>برلماني سوري لـ"إسلام تايمز": الضغوط الأمريكية على السوريين لا يمكن أن تستمر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/928968/مؤتمر-القدس-لنا-الدولي'  title='[24 نيسان 2021 10:40] 
فلسطين (إسلام تايمز) - تقيم مؤسسة أدبنا بالتعاون مع المؤسسات و الاتحادات الأدبية العربية و الدولية، مؤتمر "القدس لنا" الدولي في المحاور التالية؛'>مؤتمر "القدس لنا" الدولي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/926073/انفراج-أزمة-المحروقات-في-سوريا-اثر-وصول-ناقلات-النفط-الإيرانية'  title='[8 نيسان 2021 18:41] 
اسلام تايمز (سوريا) - كشف مصدر في مصفاة بانياس في محافظة طرطوس غربي سوريا عن استئناف التشغيل التدريجي منذ صباح اليوم في أقسام المصفاة، بعد وصول النفط ...'>انفراج أزمة المحروقات في سوريا.. اثر وصول ناقلات النفط الإيرانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/934749/المرشح-السوري-مرعي-مهما-كانت-نتيجة-الانتخابات-السورية-سوف-أقبل-بها'  title='[27 أيار 2021 07:42] 
اسلام تايمز (سوريا) - أدلى المرشح الرئاسي عن الجبهة الديمقراطية السورية المعارضة محمود مرعي بصوته في الانتخابات الرئاسية في مركز مدرسة جودت الهاشمي بدمشق....'>المرشح السوري مرعي: مهما كانت نتيجة الانتخابات السورية سوف أقبل بها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/interview/934989/بدور-لإسلام-تايمز-فوز-الأسد-هو-مفصل-حقيقي-وستطوى-صفحة-الحرب-على-سوريا'  title='[28 أيار 2021 15:31] 
خاص (اسلام تايمز )- اعتبر الدكتور بشير بدور رئيس تحرير موقع سنمار سوريا الاخباري في مقابلة خاصة لوكالة اسلام تايمز في سوريا انه بعد هذا فوز الرئيس الدكتور ...'>بدور لإسلام تايمز: فوز الأسد هو مفصل حقيقي وستطوى صفحة الحرب على سوريا</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/941012/الملف-النووي-مواقف-واشنطن-خاطئة-مستهجنة-ومتناقضة-مع-القرارات-الدولية'><img src='/images/docs/000941/n00941012-b.jpg' alt='الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية' title='الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/941012/الملف-النووي-مواقف-واشنطن-خاطئة-مستهجنة-ومتناقضة-مع-القرارات-الدولية'  title='[1 تموز 2021 14:33]
اسلام تايمز (امريكا)-  سياسة التدمير التي انتهجها الكيان الاسرائيلي في المنطقة احد الاجندة الثابتة لهذا الكيان التي مررها عبر عملاء تابعين له نفذوا ما اراد لتبقى هذه الغدة ...'>الملف النووي.. مواقف واشنطن.. خاطئة مستهجنة ومتناقضة مع القرارات الدولية</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'><img src='/images/docs/000941/n00941010-b.jpg' alt='فصائل المقاومة العراقية تدخل مستوىً وأسلوباً جديداً في مواجهة الإحتلال الأمريكي' title='فصائل المقاومة العراقية تدخل مستوىً وأسلوباً جديداً في مواجهة الإحتلال الأمريكي' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/941010/فصائل-المقاومة-العراقية-تدخل-مستوى-وأسلوبا-جديدا-في-مواجهة-الإحتلال-الأمريكي'  title='[1 تموز 2021 14:01]
خاص (اسلام تايمز) - تنامت الأسئلة بتنامي العمليات المسلحة ضد الجنود الأمريكيين في العديد من المدن والقرى العراقية لاسيما شمال العراق، وكان طبيعياً ومفهوماً أن تتمحور تلك ...'>فصائل المقاومة العراقية تدخل مستوىً وأسلوباً جديداً في مواجهة الإحتلال الأمريكي</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/941002/الرياض-تخطو-نحو-دمشق-هل-نشهد-عودة-للعلاقات-السعودية-السورية'><img src='/images/docs/000941/n00941002-b.jpg' alt='الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟' title='الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/941002/الرياض-تخطو-نحو-دمشق-هل-نشهد-عودة-للعلاقات-السعودية-السورية'  title='[1 تموز 2021 12:51]
اسلام تايمز (سوريا) - ليس خفياً على أحد أن السعودية بدأت تتجه نحو تحسين العلاقات مع الحكومة السورية منذ وقت ليس بالقريب، ويعود ذلك لعدة اعتبارات، لا شك بأن صمود سوريا وقدرتها ...'>الرياض تخطو نحو دمشق.. هل نشهد عودة للعلاقات السعودية السورية؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/940995/الفلسطينيون-في-الضفة-يفقدون-الأمل-سلطتهم-لا-خيار-إلا-إسقاط-أبو-مازن'><img src='/images/docs/000940/n00940995-b.jpg' alt='الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن' title='الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/940995/الفلسطينيون-في-الضفة-يفقدون-الأمل-سلطتهم-لا-خيار-إلا-إسقاط-أبو-مازن'  title='[1 تموز 2021 12:14]
اسلام تايمز (فلسطين) - اندلعت موجة من الاحتجاجات في مدينتي رام الله والخليل، يوم الخميس، عقب الإعلان الرسمي عن نبأ وفاة المعارض الفلسطيني والمنتقد للسلطة الفلسطينية نزار ...'>الفلسطينيون في الضفة يفقدون الأمل من سلطتهم.. لا خيار إلا إسقاط أبو مازن</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>