<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>الصحة الايرانية: 100 وفاة جديدة بكورونا - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة.">
<meta name="keywords" content="الصحة,الايرانية,100,وفاة,جديدة,بكورونا,اسلام,تايمز,ايران,أعلنت,وزارة,والعلاج,والتعلیم,الطبي,عن,تسجيل,وفية,بفيروس,كورونا,خلال,ال,24,ساعة,الماضية,ليرتفع,اجمالي,عدد,الوفيات,الى,128,الفا,و734,حالة">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.bij.dnvwbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا"/>
<meta property="og:title" content="الصحة الايرانية: 100 وفاة جديدة بكورونا - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000964/n00964433-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000964/n00964433-b.jpg" />
<meta name="section" itemprop="articleSection" content="iran"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="الصحة الايرانية: 100 وفاة جديدة بكورونا - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000964/n00964433-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="الصحة الايرانية: 100 وفاة جديدة بكورونا - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000964/n00964433-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="الصحة الايرانية: 100 وفاة جديدة بكورونا - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة."/>
<meta name="dcterms.abstract" content="اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="الصحة,الايرانية,100,وفاة,جديدة,بكورونا,اسلام,تايمز,ايران,أعلنت,وزارة,والعلاج,والتعلیم,الطبي,عن,تسجيل,وفية,بفيروس,كورونا,خلال,ال,24,ساعة,الماضية,ليرتفع,اجمالي,عدد,الوفيات,الى,128,الفا,و734,حالة"/>
<meta name="dc.date" content="2021/11/19"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-11-19 16:25:53 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-11-19 16:25:53 GMT"/>
<script src="https://cdn.islamtimes.org/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/964465/الغنوشي-قرارات-سعيد-قد-تكون-بداية-لحكم-عسكري-مقنع'>الغنوشي: قرارات سعيد قد تكون بداية لحكم عسكري مقنع</a>
</li>
<li><a href='/ar/news/964464/رئيس-وزراء-إثيوبيا-يخاطب-شعبه-وسط-تهديدات-داخلية-وخارجية'>رئيس وزراء إثيوبيا يخاطب شعبه وسط 'تهديدات داخلية وخارجية'</a>
</li>
<li><a href='/ar/news/964463/التعاون-الاسلامي-تدين-جرائم-الاحتلال-بحق-الفلسطينيين'>التعاون الاسلامي تدين جرائم الاحتلال بحق الفلسطينيين</a>
</li>
<li><a href='/ar/news/964461/إصابات-بقمع-الاحتلال-مسيرة-كفر-قدوم-شرق-قلقيلية'>إصابات بقمع الاحتلال مسيرة كفر قدوم شرق قلقيلية</a>
</li>
<li><a href='/ar/news/964456/منظمات-يهودية-متطرفة-تقدم-مقترحات-خطيرة-بشأن-اقتحامات-الأقصى'>منظمات يهودية متطرفة تقدم مقترحات خطيرة بشأن اقتحامات الأقصى</a>
</li>
<li><a href='/ar/news/964451/بموقف-عدائي-للشعب-الفلسطيني-بريطانيا-تدرج-حماس-على-لوائح-الإرهاب'>بموقف عدائي للشعب الفلسطيني.. بريطانيا تدرج حماس على لوائح ‘‘الإرهاب‘‘</a>
</li>
<li><a href='/ar/news/964447/الجامعة-العربية-تطالب-بالتدخل-الفوري-لإنقاذ-الأسرى-المضربين-عن-الطعام'>الجامعة العربية تطالب بالتدخل الفوري لإنقاذ الأسرى المضربين عن الطعام</a>
</li>
<li><a href='/ar/news/964446/الجهاد-الجبهة-الشعبية-تدينان-قرار-بريطانيا-ضد-حماس'>'الجهاد' و'الجبهة الشعبية' تدينان قرار بريطانيا ضد 'حماس'</a>
</li>
<li><a href='/ar/news/964445/بريطانيا-تعتزم-إدراج-حماس-ضمن-المنظمات-الإرهابية-وتل-أبيب-ترحب'>بريطانيا تعتزم إدراج حماس ضمن "المنظمات الإرهابية" وتل أبيب ترحب</a>
</li>
<li><a href='/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا'>الصحة الايرانية: 100 وفاة جديدة بكورونا</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  class='ad_rotation_items39' >
  	      <a href='https://www.islamtimes.org/subhdt4t2.html' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004572.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>19 November 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li><li  ><a href='/ar/Asia/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/iran'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/iran'>ایران</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',964433);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(964433,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcip5a3pt1aq52.scct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getip5a3pt1aq52.scct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/964433/print/الصحة-الايرانية-100-وفاة-جديدة-بكورونا' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الجمعة 19 تشرين الثاني 2021 ساعة 19:55</div><h1 id='docDiv3TitrMain'>الصحة الايرانية: 100 وفاة جديدة بكورونا</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964433-b.jpg' alt='الصحة الايرانية: 100 وفاة جديدة بكورونا' title='الصحة الايرانية: 100 وفاة جديدة بكورونا' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي عدد الوفيات الى 128 الفا و734 حالة وفاة.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>وقالت العلاقات العامة بوزارة الصحة الايرانية في تقريرها اليومي: منذ ظهر أمس الخميس ولغاية ظهر اليوم الجمعة تم تسجيل 5 آلاف و 782 إصابة جديدة بفيروس كوفيد- 19 وفق معايير التشخيص النهائية ليرتفع اجمالي الاصابات الى 6 ملايين و 69 ألفا و 559 إصابة مؤكدة.<br />
<br />
وأوضحت ان من بين المصابين الجدد، تم ادخال 893 مصابا الى المستشفيات لتلقي العلاج.<br />
<br />
واضافت: ان 3431 شخصا من المصابين بفيروس كورونا ما زالوا في حالة حرجة ويخضعون للعناية الفائقة.<br />
<br />
ولفت تقرير وزارة الصحة الى تعافي 5 ملايين و 759 ألفا و 378 شخصا من المصابين بفيروس كورونا لغاية الآن.<br />
<br />
وتلقى حتى الآن 56 مليونا و 383 ألفا و 179 شخصا الجرعة الأولى من لقاح كورونا فيما تلقى 44 مليونا و 51 ألفا و 743 شخصا الجرعة الثانية، وتلقى 705 ألفا و 196 شخصا الجرعة الثالثة، ليبلغ العدد الإجمالي للقاحات 101 مليون و 140 ألفا و118 جرعة.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <a href='https://www.alalamtv.net/' target='_blank'>نقلا عن العالم</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 964433</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcip5a3pt1aq52.scct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getip5a3pt1aq52.scct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/964433/print/الصحة-الايرانية-100-وفاة-جديدة-بكورونا' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='825'>
  <input type='hidden' name='doc_id' value='964433'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/article/964349/لماذا-تتقدم-ثورة-اليمن-ويتخلف-غيرها'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964349-b.jpg' class='' alt='لماذا تتقدم ثورة اليمن ويتخلف غيرها؟' title='لماذا تتقدم ثورة اليمن ويتخلف غيرها؟'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/article/964349/لماذا-تتقدم-ثورة-اليمن-ويتخلف-غيرها'  title='[19 تشرين الثاني 2021 09:58] 
اسلام تايمز (اليمن)-  وفق المعتقدات السوسيولوجية الغربية الجاهزة، المجتمع اليمني هو الأقل قابلية للثورة بين المجتمعات العربية التي شهدت "ثورات الربيع ...'>لماذا تتقدم ثورة اليمن ويتخلف غيرها؟</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964347/مفاوضات-فيينا-الكرة-باتت-في-الملعب-الأميركي'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964347-s.jpg' class='zoom_img' width='120' height='85' alt='مفاوضات فيينا.. الكرة باتت في الملعب الأميركي' title='مفاوضات فيينا.. الكرة باتت في الملعب الأميركي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964347/مفاوضات-فيينا-الكرة-باتت-في-الملعب-الأميركي'  title='[19 تشرين الثاني 2021 09:54] 
اسلام تايمز (ايران) - اعتبر المفاوض الايراني في الشأن النووي، علي باقري كني، في لقائه مع السفراء المقيمين في طهران الاربعاء الماضي، نجاح المفاوضات القادمة ...'>مفاوضات فيينا.. الكرة باتت في الملعب الأميركي</a>
</div>  <div class='service_date2'>19 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964345/ايران-وحقيقة-المسارين-التصعيد-او-التهدئة'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964345-s.jpg' class='zoom_img' width='120' height='85' alt='ايران وحقيقة المسارين؛ التصعيد او التهدئة؟' title='ايران وحقيقة المسارين؛ التصعيد او التهدئة؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964345/ايران-وحقيقة-المسارين-التصعيد-او-التهدئة'  title='[19 تشرين الثاني 2021 09:46] 
اسلام تايمز (ايران) - أعلن المبعوث الاميركي الخاص في شؤون ايران، روبرت مالي، انه تباحث مع كبار المسؤولين في الدول العربية والاوروبية حول المسارين اللذين ...'>ايران وحقيقة المسارين؛ التصعيد او التهدئة؟</a>
</div>  <div class='service_date2'>19 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/964333/الخارجية-الايرانية-ترد-على-مزاعم-فرنسا-والحظر-الاميركي-الجديد'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964333-s.jpg' class='zoom_img' width='120' height='85' alt='الخارجية الايرانية ترد على مزاعم فرنسا والحظر الاميركي الجديد' title='الخارجية الايرانية ترد على مزاعم فرنسا والحظر الاميركي الجديد'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/964333/الخارجية-الايرانية-ترد-على-مزاعم-فرنسا-والحظر-الاميركي-الجديد'  title='[19 تشرين الثاني 2021 09:09] 
اسلام تايمز (ايران) - رد المتحدث باسم الخارجية الايرانية سعيد خطيب زادة على تصريحات نظيرته الفرنسية حول البرنامج النووي الايراني، وعلق على الحظر الاميركي ...'>الخارجية الايرانية ترد على مزاعم فرنسا والحظر الاميركي الجديد</a>
</div>  <div class='service_date2'>19 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/964270/نجاح-المفاوضات-مرهون-بالإرادة-الجادة-للطرف-الآخر-في-رفع-الحظر'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964270-s.jpg' class='zoom_img' width='120' height='85' alt='نجاح المفاوضات مرهون بالإرادة الجادة للطرف الآخر في رفع الحظر' title='نجاح المفاوضات مرهون بالإرادة الجادة للطرف الآخر في رفع الحظر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/964270/نجاح-المفاوضات-مرهون-بالإرادة-الجادة-للطرف-الآخر-في-رفع-الحظر'  title='[18 تشرين الثاني 2021 16:02] 
اسلام تايمز (ايران)-  كتب مساعد وزير الخارجية للشؤون السياسية علي باقري كني عن لقاءاته مع سفراء دول المنطقة وحوض البحر الأبيض المتوسط، وقال إن نجاح المحادثات ...'>نجاح المفاوضات مرهون بالإرادة الجادة للطرف الآخر في رفع الحظر</a>
</div>  <div class='service_date2'>18 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964269/السعودية-بين-الوهابية-والتطبيع-متى-تولج-في-التسوية'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964269-s.jpg' class='zoom_img' width='120' height='85' alt='السعودية بين الوهابية والتطبيع.. متى تولج في التسوية؟' title='السعودية بين الوهابية والتطبيع.. متى تولج في التسوية؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964269/السعودية-بين-الوهابية-والتطبيع-متى-تولج-في-التسوية'  title='[18 تشرين الثاني 2021 15:59] 
اسلام تايمز (السعودية) - يقال ان مجموعة من 15 زعيما يهوديا جمهوريا من الولايات المتحدة أجروا زيارة إلى السعودية في حزيران/يونيو الماضي في محاولة لدفع ...'>السعودية بين الوهابية والتطبيع.. متى تولج في التسوية؟</a>
</div>  <div class='service_date2'>18 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964241/محور-الجزائر-جنوب-إفريقيا-هل-ينجح-في-إنقاذ-والصحراء-الغربي-ة'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964241-s.jpg' class='zoom_img' width='120' height='85' alt='محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟' title='محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964241/محور-الجزائر-جنوب-إفريقيا-هل-ينجح-في-إنقاذ-والصحراء-الغربي-ة'  title='[18 تشرين الثاني 2021 13:36] 
اسلام تايمز (الجزائر) - بعد قرار قبول الكيان الصهيونيّ الغاصب منذ مدّة، كعضو مراقب في الاتحاد الإفريقي بشكل غير شرعيّ (منظمة دولية تتألف من 55 دولة إفريقية،...'>محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟</a>
</div>  <div class='service_date2'>18 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/964192/الصدر-يرفض-مبادرة-الحكيم-لحل-أزمة-تشكيل-الحكومة-العراقية'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964192-s.jpg' class='zoom_img' width='120' height='85' alt='الصدر يرفض مبادرة الحكيم لحل أزمة تشكيل الحكومة العراقية' title='الصدر يرفض مبادرة الحكيم لحل أزمة تشكيل الحكومة العراقية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/964192/الصدر-يرفض-مبادرة-الحكيم-لحل-أزمة-تشكيل-الحكومة-العراقية'  title='[18 تشرين الثاني 2021 10:22] 
العراق (إسلام تايمز) - دعا التيار الصدري، بزعامة مقتدى الصدر، يوم الأربعاء، القوى السياسية لانتظار قرار المحكمة الاتحادية الخاص بنتائج الانتخابات التي ...'>الصدر يرفض مبادرة الحكيم لحل أزمة تشكيل الحكومة العراقية</a>
</div>  <div class='service_date2'>18 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/964047/قائد-الثورة-المستعمرون-يريدون-للشعوب-أن-تغفل-عن-مواهبها-تمهيدا-لنهبها'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964047-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة: المستعمرون يريدون للشعوب أن تغفل عن مواهبها تمهيدا لنهبها' title='قائد الثورة: المستعمرون يريدون للشعوب أن تغفل عن مواهبها تمهيدا لنهبها'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/964047/قائد-الثورة-المستعمرون-يريدون-للشعوب-أن-تغفل-عن-مواهبها-تمهيدا-لنهبها'  title='[17 تشرين الثاني 2021 14:20] 
اسلام تايمز (إيران) - اكد قائد الثورة الاسلامية آية الله السيد علي خامنئي، ان هناك جانب مهم في الحرب الناعمة يريد المستعمرون عبرها جعل الشعوب غافلة عن ...'>قائد الثورة: المستعمرون يريدون للشعوب أن تغفل عن مواهبها تمهيدا لنهبها</a>
</div>  <div class='service_date2'>17 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/964020/مسؤول-اماراتي-يزور-إيران'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964020-s.jpg' class='zoom_img' width='120' height='85' alt='مسؤول اماراتي يزور إيران' title='مسؤول اماراتي يزور إيران'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/964020/مسؤول-اماراتي-يزور-إيران'  title='[17 تشرين الثاني 2021 11:23] 
إيران (إسلام تايمز) - أفاد موقع "أمواج ميديا" نقلا عن مصدر اماراتي مطلع، قوله إن "مستشار الأمن القومي لدولة الإمارات العربية المتحدة، طحنون بن زايد، سيقوم ...'>مسؤول اماراتي يزور إيران</a>
</div>  <div class='service_date2'>17 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964015/لإنقاذ-لبنان-الأزمة-قرداحي-منفتح-على-أي-حل-وإن-كان-استقالته'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964015-s.jpg' class='zoom_img' width='120' height='85' alt='لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته' title='لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964015/لإنقاذ-لبنان-الأزمة-قرداحي-منفتح-على-أي-حل-وإن-كان-استقالته'  title='[17 تشرين الثاني 2021 10:49] 
اسلام تايمز (لبنان) - عقب أسابيع من إعلان العداء السعوديّ مع لبنان بذريعة تصريحات قديمة لوزير الإعلام اللبنانيّ جورج قرداحي في مقابلة صحفيّة حول اليمن ...'>لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته</a>
</div>  <div class='service_date2'>17 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/964004/حرب-اليمن-نموذج-ساطع-للتعاون-بين-الدبلوماسية-والميدان'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964004-s.jpg' class='zoom_img' width='120' height='85' alt='حرب اليمن.. نموذج ساطع للتعاون بين "الدبلوماسية والميدان"' title='حرب اليمن.. نموذج ساطع للتعاون بين "الدبلوماسية والميدان"'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/964004/حرب-اليمن-نموذج-ساطع-للتعاون-بين-الدبلوماسية-والميدان'  title='[17 تشرين الثاني 2021 09:42] 
اسلام تايمز (اليمن)-  الدبلوماسية أم الميدان؟ هذه هي الصورة النمطية التي يعتقد عشاق كلا المجموعتين أنها مفتاح الفوز في أي معركة؛ وذلك لأن القادة العسكريين ...'>حرب اليمن.. نموذج ساطع للتعاون بين "الدبلوماسية والميدان"</a>
</div>  <div class='service_date2'>17 تشرين الثاني 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/article/963994/هل-سيؤدي-مؤتمر-باريس-إلى-انتخابات-وإنهاء-الأزمة-في-ليبيا'><img src='https://cdn.islamtimes.org/images/docs/000963/n00963994-s.jpg' class='zoom_img' width='120' height='85' alt='هل سيؤدي مؤتمر باريس إلى انتخابات وإنهاء الأزمة في ليبيا؟' title='هل سيؤدي مؤتمر باريس إلى انتخابات وإنهاء الأزمة في ليبيا؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/963994/هل-سيؤدي-مؤتمر-باريس-إلى-انتخابات-وإنهاء-الأزمة-في-ليبيا'  title='[17 تشرين الثاني 2021 08:59] 
اسلام تايمز (ليبيا)-  مع بقاء أقل من ستة أسابيع على موعد الانتخابات الوطنية الليبية في 24 ديسمبر 2021، حضر مؤتمر باريس الدولي يوم أمس العديد من المؤثرين ...'>هل سيؤدي مؤتمر باريس إلى انتخابات وإنهاء الأزمة في ليبيا؟</a>
</div>  <div class='service_date2'>17 تشرين الثاني 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/964465/الغنوشي-قرارات-سعيد-قد-تكون-بداية-لحكم-عسكري-مقنع'  title='[19 تشرين الثاني 2021 22:53] 
اسلام تايمز (تونس) - أشار رئيس حركة "النهضة" التونسية راشد الغنوشي، إلى أن قرارات الرئيس قيس سعيد قد تكون "بداية لحكم عسكري مقنع على طريقة أمريكا اللاتينية ...'>الغنوشي: قرارات سعيد قد تكون بداية لحكم عسكري مقنع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964464/رئيس-وزراء-إثيوبيا-يخاطب-شعبه-وسط-تهديدات-داخلية-وخارجية'  title='[19 تشرين الثاني 2021 22:48] 
اسلام تايمز (اثيوبيا) - وجه رئيس الوزراء الإثيوبي، آبي أحمد، اليوم الجمعة، نداء إلى كل الإثيوبيين، بينما يواجهون "تهديدات ‏داخلية وخارجية"، بحسب قوله....'>رئيس وزراء إثيوبيا يخاطب شعبه وسط 'تهديدات داخلية وخارجية'</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964463/التعاون-الاسلامي-تدين-جرائم-الاحتلال-بحق-الفلسطينيين'  title='[19 تشرين الثاني 2021 22:45] 
اسلام تايمز (فلسطين) - أدانت منظمة التعاون الإسلامي بشدة الجرائم التي تمارسها قوات الاحتلال الإسرائيلي بحق أبناء الشعب الفلسطيني، والتي كان آخرها الإعدام ...'>التعاون الاسلامي تدين جرائم الاحتلال بحق الفلسطينيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964461/إصابات-بقمع-الاحتلال-مسيرة-كفر-قدوم-شرق-قلقيلية'  title='[19 تشرين الثاني 2021 22:43] 
اسلام تايمز (فلسطين) - أصيب شاب بالرصاص المعدني المغلف بالمطاط، والعشرات بالاختناق بالغاز المسيل للدموع، خلال قمع جيش الاحتلال الإسرائيلي، مسيرة كفر قدوم ...'>إصابات بقمع الاحتلال مسيرة كفر قدوم شرق قلقيلية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964456/منظمات-يهودية-متطرفة-تقدم-مقترحات-خطيرة-بشأن-اقتحامات-الأقصى'  title='[19 تشرين الثاني 2021 21:59] 
اسلام تايمز (فلسطين) - عقدت جماعات الهيكل المتطرفة، لقاء تشاورياً مع "وزير الشؤون الدينية" في كيان الاحتلال، حضره ١٥ ممثلا عن حركات وجماعات الهيكل المزعوم....'>منظمات يهودية متطرفة تقدم مقترحات خطيرة بشأن اقتحامات الأقصى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964451/بموقف-عدائي-للشعب-الفلسطيني-بريطانيا-تدرج-حماس-على-لوائح-الإرهاب'  title='[19 تشرين الثاني 2021 21:16] 
خاص (اسلام تايمز) - أعلنت وزيرة الداخلية البريطانية "بريتي باتل" عن توجه بريطاني لتغيير السياسة تجاه حركة المقاومة الإسلامية (حماس) عبر إدراج اسمها ضمن ...'>بموقف عدائي للشعب الفلسطيني.. بريطانيا تدرج حماس على لوائح ‘‘الإرهاب‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964447/الجامعة-العربية-تطالب-بالتدخل-الفوري-لإنقاذ-الأسرى-المضربين-عن-الطعام'  title='[19 تشرين الثاني 2021 21:04] 
اسلام تايمز (مصر)-  طالبت الجامعة العربية الأمم المتحدة والهيئات الدولية المعنية ومنظمات وبرلمانات العالم للتدخل الفوري والسريع لإنقاذ حياة الأسرى المناضلين ...'>الجامعة العربية تطالب بالتدخل الفوري لإنقاذ الأسرى المضربين عن الطعام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964446/الجهاد-الجبهة-الشعبية-تدينان-قرار-بريطانيا-ضد-حماس'  title='[19 تشرين الثاني 2021 21:00] 
اسلام تايمز (فلسطين) - أدانت حركة الجهاد الاسلامي في فلسطين بأشد العبارات قرار الحكومة البريطانية اليوم بإعلان حركة المقاومة الإسلامية "حماس" تنظيماً ...'>'الجهاد' و'الجبهة الشعبية' تدينان قرار بريطانيا ضد 'حماس'</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964445/بريطانيا-تعتزم-إدراج-حماس-ضمن-المنظمات-الإرهابية-وتل-أبيب-ترحب'  title='[19 تشرين الثاني 2021 20:59] 
اسلام تايمز (بريطانيا) - كموقف عدائي ضد الشعب الفلسطين أعلنت وزيرة الداخلية البريطانية "بريتي باتل" عن توجه بريطاني لتغيير السياسة تجاه حركة المقاومة ...'>بريطانيا تعتزم إدراج حماس ضمن "المنظمات الإرهابية" وتل أبيب ترحب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964433/الصحة-الايرانية-100-وفاة-جديدة-بكورونا'  title='[19 تشرين الثاني 2021 19:55] 
اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعلیم الطبي الايرانية، عن تسجيل 100 وفية جديدة بفيروس كورونا خلال الـ24 ساعة الماضية، ليرتفع اجمالي ...'>الصحة الايرانية: 100 وفاة جديدة بكورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964432/امام-جمعة-طهران-يدعو-مفاوضي-ايران-لعدم-الرضوخ-لمطالب-امريكا-المتزايدة'  title='[19 تشرين الثاني 2021 19:53] 
اسلام تايمز (ايران) - دعا امام جمعة طهران سماحة الشيخ محمد جواد حاج علي اكبري، المفاوضين الايرانيين الى عدم الرضوخ للمطالب الامريكية والأوروبية المتزايدة،...'>امام جمعة طهران يدعو مفاوضي ايران لعدم الرضوخ لمطالب امريكا المتزايدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964431/الحكومة-الهندية-تنوي-سحب-قوانينها-حول-الزراعة'  title='[19 تشرين الثاني 2021 19:51] 
اسلام تايمز (الهند) - قال رئيس الوزراء الهندي ناريندرا مودي إن حكومته ستسحب قوانين الزراعة المثيرة للجدل التي أثارت احتجاجات استمرت لمدة عام من قبل عشرات ...'>الحكومة الهندية تنوي سحب قوانينها حول الزراعة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964420/خطيب-زادة-لا-يمكن-الوثوق-بتوقيع-الرئيس-الأميركي'  title='[19 تشرين الثاني 2021 18:28] 
اسلام تايمز (ايران) - قال المتحدث باسم الخارجية الايرانية سعيد خطيب زادة، لا يمكن الوثوق بتوقيع الرئيس الأميركي.'>خطيب زادة: لا يمكن الوثوق بتوقيع الرئيس الأميركي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964419/الرئيس-رئيسي-يجب-مراعاة-حماية-البيئة-بدقة-في-كل-المشاريع-التنموية'  title='[19 تشرين الثاني 2021 18:24] 
اسلام تايمز (ايران) - أكد رئيس الجمهورية الايراني ابراهيم رئيسي ان حماية البيئة تعزز قوة البلاد وأمنها ، كما تعد استثمار طويل الأمد يساهم في تنمية القطاعات ...'>الرئيس رئيسي: يجب مراعاة حماية البيئة بدقة في كل المشاريع التنموية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964418/الشیخ-الخطيب-تحصين-الاستقلال-ضرورة-وطنية-لحفظ-لبنان-وشعبه'  title='[19 تشرين الثاني 2021 18:17] 
اسلام تايمز (لبنان)-  أكد نائب رئيس المجلس الاسلامي الشيعي الاعلى في لبنان الشيخ علي الخطيب اننا نشجب بشدة كل تنكر وتأمر على المقاومة التي حفظت لبنان ...'>الشیخ الخطيب: تحصين الاستقلال ضرورة وطنية لحفظ لبنان وشعبه</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964404/الشيخ-قبلان-يصف-مجلس-القضاء-ب-الفاسد-الأعلى'  title='[19 تشرين الثاني 2021 15:49] 
اسلام تايمز (لبنان) - أكد المفتي الجعفري الممتاز في لبنان الشيخ أحمد قبلان أن "أخطر الظلم ظلم قاض يرى الوطن زواريب أو طائفة أو تبعيّة سياسية أو صفقة لما ...'>الشيخ قبلان يصف مجلس القضاء بـ‘‘الفاسد الأعلى‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964401/اتفاق-تعاون-تجاري-بين-سوريا-وجمهورية-القرم-الروسية'  title='[19 تشرين الثاني 2021 15:47] 
اسلام تايمز (سوريا) - بحث مسؤولون من روسيا وسوريا سبل تعزيز التجارة بين الجانبين، بما في ذلك مع جمهورية القرم الروسية، وتعزيز وجود المنتجات السورية في ...'>اتفاق تعاون تجاري بين سوريا وجمهورية القرم الروسية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964396/روسيا-وبيلاروسيا-تنددان-بتصرفات-بولندا-مع-المهاجرين'  title='[19 تشرين الثاني 2021 15:21] 
اسلام تايمز (أوروبا) - للمرة الثانية، بحث الرئيس الروسي فلاديمير بوتين مع نظيره البيلاروسي ألكسندر لوكاشينكو أزمة المهاجرين عند حدود بيلاروس مع جيرانها ...'>روسيا وبيلاروسيا تنددان بتصرفات بولندا مع المهاجرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964395/بريطانيا-تعتزم-إدراج-حماس-ضمن-المنظمات-الإرهابية'  title='[19 تشرين الثاني 2021 15:18] 
اسلام تايمز (فلسطين) - كموقف عدائي ضد الشعب الفلسطين أعلنت وزيرة الداخلية البريطانية بريتي باتل عن توجه بريطاني لتغيير السياسة تجاه حركة المقاومة الإسلامية ...'>بريطانيا تعتزم إدراج حماس ضمن ‘‘المنظمات الإرهابية‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964394/العامري-يحمل-بلاسخارت-المسوؤلية-الرئيسية-عن-تزوير-الانتخابات'  title='[19 تشرين الثاني 2021 15:14] 
اسلام تايمز (العراق) - افادت مصادر سياسية ،اليوم الجمعة، بان رئيس تحالف الفتح هادي العامري ابلغ ممثلة الامم المتحدة في العراق جينين بلاسخارت بأنها الشخص ...'>العامري يحمل بلاسخارت المسوؤلية الرئيسية عن تزوير الانتخابات</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/963448/قائد-لواء-في-العمالقة-ومرتزقته-قبضة-الجيش-واللجان-الشعبية'  title='[13 تشرين الثاني 2021 16:38] 
اسلام تايمز (اليمن) - تمكنت قوات الجيش واللجان الشعبية اليمنية، من إحكام الحصار على قوات من لواء يتبع ما يسمى "العمالقة"، في الحديدة، وأسر مقاتليه وقائده،...'>قائد لواء في "العمالقة"ومرتزقته في قبضة الجيش واللجان الشعبية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/gallery/963903/1/بالصور-أهالي-تل-رفعت-السورية-يجددون-رفضهم-للاحتلال-التركي'  title='[16 تشرين الثاني 2021 14:56] 
اسلام تايمز (سوريا) - نظم الاهالي في منطقة تل رفعت بريف حلب الشمالي، وقفة احتجاجية، اليوم الثلاثاء، رفضاً للاحتلال التركي وتنديداً باعتداءاته على المناطق ...'>بالصور: أهالي تل رفعت السورية يجددون رفضهم للاحتلال التركي  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963447/نائب-لبناني-لا-نقبل-بدولة-تهين-لبنان-وتذله-وتفرض-عليه-الإملاءات'  title='[13 تشرين الثاني 2021 16:37] 
اسلام تايمز (لبنان) - قال عضو كتلة الوفاء للمقاومة النائب اللبناني ​حسن عز الدين: لا نقبل أن تأتي دولة وتهين لبنان وتذله وتفرض عليه إملاءات معيّنة سواء ...'>نائب لبناني: لا نقبل بدولة تهين لبنان وتذله وتفرض عليه الإملاءات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963455/اليمن-وانتصارات-جديدة-في-مأرب-وشبوة'  title='[13 تشرين الثاني 2021 17:07] 
خاص (اسلام تايمز) - تشهد جبهات القتال في اليمن تطورات مهمة فبعد الانتصارات التي حققتها القوات اليمنية في جبهات مارب وشبوة شرق اليمن وتحريرها مناطق واسعة ...'>اليمن.. وانتصارات جديدة في مأرب وشبوة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963755/اليمن-وجريمة-جديدة-لمرتزقة-العدوان-السعودي-الإماراتي'  title='[15 تشرين الثاني 2021 19:58] 
خاص (اسلام تايمز) -افادت مصادر صحفية بأن قوى تحالف العوان السعودي الاماراتي قد استقدمت خلال يومي 22 و 23 تشرين الاول / اكتوبر الماضي، مجاميع ارهابية تكفيرية،...'>اليمن.. وجريمة جديدة لمرتزقة العدوان السعودي الإماراتي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963483/قاووق-المقاومة-ازدادت-قوتها-وهي-اليوم-الحصن-الحصين-لكل-اللبنانيين'  title='[13 تشرين الثاني 2021 21:13] 
اسلام تايمز (لبنان) _ أكد عضو المجلس المركزي في حزب الله ​ ​الشيخ نبيل قاووق​، أن المقاومة ازدادت قوتها كمّا ونوعاً عمّا كانت عليه في العام 2006، وهي ...'>قاووق: المقاومة ازدادت قوتها وهي اليوم الحصن الحصين لكل اللبنانيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/963377/رسالة-أمريكية-مهمة-لإنهاء-حرب-تحالف-العدوان-السعودي-على-اليمن'  title='[13 تشرين الثاني 2021 09:01] 
اسلام تايمز (اليمن) - وصل المبعوث الأمریكي "تيموثي ليندركينغ"، يوم الإثنين الماضي، إلى مدينة عدن جنوب اليمن، في زيارة غير معلنة هي الأولى من نوعها منذ ...'>رسالة أمريكية مهمة لإنهاء حرب تحالف العدوان السعودي على اليمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/963657/اجتماع-رئيس-المخابرات-السعودي-بنظيره-السوري-النتائج-والأبعاد'  title='[15 تشرين الثاني 2021 08:49] 
اسلام تايمز (سوريا)- تعود الدول العربيّة التي قاطعت وحاربت سوريا لسنوات طويلة إلى التواصل مع سوريا عبر الطريق الدبلوماسيّ، والدليل على ذلك الاجتماع الذي ...'>اجتماع رئيس المخابرات السعودي بنظيره السوري.. النتائج والأبعاد؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963484/1133اصابة-جديدة-و6-حالات-وفاة-بفيروس-كورونا-في-لبنان'  title='[13 تشرين الثاني 2021 21:14] 
اسلام تايمز (لبنان) - أعلنت ​وزارة الصحة العامة​ في لبنان، في تقريرها اليومي، عن تسجيل 1133 إصابة جديدة بـفيروس كورونا​، رفعت العدد التراكمي للحالات المثبتة ...'>1133اصابة جديدة و6 حالات وفاة بفيروس كورونا في لبنان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963749/أهالي-ريف-القامشلي-يجبرون-رتلا-للاحتلال-الأمريكي-على-التراجع'  title='[15 تشرين الثاني 2021 19:25] 
اسلام تايمز (سوريا) - اعترض أهالي قرية تل أحمد في ريف القامشلي بمساندة وحدة من الجيش السوري رتل آليات عسكرية تابعاً لقوات الاحتلال الأمريكي حاول العبور ...'>أهالي ريف القامشلي يجبرون رتلاً للاحتلال الأمريكي على التراجع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963481/اولیانوف-حق-ايران-المطالبة-برفع-الحظر'  title='[13 تشرين الثاني 2021 21:10] 
اسلام تايمز (روسيا) - أكد المندوب الروسي في مفاوضات رفع الحظر ميخائيل اوليانوف ان من حق ايران المطالبة برفع الحظر.'>اولیانوف: من حق ايران المطالبة برفع الحظر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963388/العاروري-الضفة-على-موعد-مع-نهضة-جديدة-وانتفاضة-ضد-الاحتلال'  title='[13 تشرين الثاني 2021 10:03] 
اسلام تايمز (فلسطين) - أكد الشيخ صالح العاروري، نائب رئيس المكتب السياسي لحركة حماس، مساء امس الجمعة، أن الضفة الغربية على موعد مع نهضة جديدة وانتفاضة ...'>العاروري: الضفة على موعد مع نهضة جديدة وانتفاضة ضد الاحتلال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963440/مسؤول-إيراني-أتيح-الوصول-الى-أرصدة-مجمدة-ب-3-5-مليار-دولار'  title='[13 تشرين الثاني 2021 15:39] 
اسلام تايمز (إيران) - أعلن عضو بالفريق الإعلامي للحكومة الايرانية علي نادري، عن إتاحة التوصل الى أكثر من 3.5 مليار دولار من الأرصدة المجمدة في الخارج.'>مسؤول إيراني: أتيح الوصول الى أرصدة مجمدة بـ 3.5 مليار دولار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963485/الحشد-الشعبي-يعلن-نتائج-اليوم-الاول-للعملية-الأمنية-في-جبال-حمرين'  title='[13 تشرين الثاني 2021 21:15] 
اسلام تايمز (العراق) - أعلن الحشد الشعبي في العراق، السبت، انتهاء اليوم الأول من العملية الأمنية الواسعة في سلسلة جبال حمرين بمحافظة ديالى.'>الحشد الشعبي يعلن نتائج اليوم الاول للعملية الأمنية في جبال حمرين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963723/وزير-البيئة-اللبناني-غالبية-الحرائق-في-لبنان-هي-نتيجة-فعل-الانسان'  title='[15 تشرين الثاني 2021 15:08] 
اسلام تايمز (لبنان) - أكد ​وزير​ البيئـة اللبناني ناصر ياسين​، أن غالبية الحرائق هي نتيجة فعل الانسان، والعوامل المناخية تساهم في انتشارها.'>وزير البيئة اللبناني: غالبية الحرائق في لبنان هي نتيجة فعل الانسان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963424/مستوطنون-يعتدون-على-فلسطيني-في-القدس-المحتلة'  title='[13 تشرين الثاني 2021 14:03] 
اسلام تايمز (فلسطين) - تعرض شاب فلسطيني لعدة لاصابات جراء اعتداء مجموعة من المستوطنين عليه ،فجر اليوم السبت، قرب شارع يافا في القدس المحتلة.'>مستوطنون يعتدون على فلسطيني في القدس المحتلة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963445/غارات-تركية-تستهدف-مواقع-لحزب-العمال-الكردستاني-شمال-العراق'  title='[13 تشرين الثاني 2021 16:22] 
اسلام تايمز (العراق) - أفاد شهود عيان، السبت، بمعاودة الطائرات التركية غاراتها على المناطق الحدودية في منطقة كردستان العراق.'>غارات تركية تستهدف مواقع لحزب العمال الكردستاني شمال العراق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/964020/مسؤول-اماراتي-يزور-إيران'  title='[17 تشرين الثاني 2021 11:23] 
إيران (إسلام تايمز) - أفاد موقع "أمواج ميديا" نقلا عن مصدر اماراتي مطلع، قوله إن "مستشار الأمن القومي لدولة الإمارات العربية المتحدة، طحنون بن زايد، سيقوم ...'>مسؤول اماراتي يزور إيران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963504/قبيسي-يتعرض-له-لبنان-حصار-سببه-غباء-داخلي'  title='[13 تشرين الثاني 2021 22:54] 
اسلام تايمز (لبنان)-  قال عضو كتلة التنمية والتحرير في لنبنا هاني قبيسي ان ما يتعرض له لبنان من حصار سببه غباء داخلي وتحريض على المقاومة'>قبيسي: ما يتعرض له لبنان من حصار سببه غباء داخلي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/963652/القوات-العراقية-تطيح-بالمسؤول-الاداري-ل-داعش-في-الانبار'  title='[15 تشرين الثاني 2021 08:43] 
اسلام تايمز (العراق)-  أعلنت خلية الإعلام الأمني العراقي، الأحد، عن الإطاحة بالمسؤول الاداري لما تسمى "ولاية الانبار".'>القوات العراقية تطيح بالمسؤول الاداري لـ'داعش' في الانبار</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/951839/سوريا-تتحرك-دوليا-لمسانده-اهالي-الجولان-السوري-المحتل'  title='[2 أيلول 2021 20:12] 
اسلام تايمز (سوريا) - طالبت وزارة الخارجية والمغتربين السورية عبر البعثة الدائمة في جنيف المنظمات الإنسانية الدولية بالضغط على سلطات الاحتلال الإسرائيلي ...'>سوريا تتحرك دوليا لمسانده اهالي الجولان السوري المحتل</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>الأكثر بحثًا</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/959956/وفاة-الشاعر-العراقي-سمير-صبيح-بحادث-سير-أليم'  title='[22 تشرين الأول 2021 15:02] 
اسلام تايمز (العراق) - توفي الشاعر العراقي الشهير سمير صبيح، فجر اليوم الجمعة، إثر حادث سير أليم في محافظة واسط.'>وفاة الشاعر العراقي “سمير صبيح” بحادث سير أليم</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/964241/محور-الجزائر-جنوب-إفريقيا-هل-ينجح-في-إنقاذ-والصحراء-الغربي-ة'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964241-b.jpg' alt='محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟' title='محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/964241/محور-الجزائر-جنوب-إفريقيا-هل-ينجح-في-إنقاذ-والصحراء-الغربي-ة'  title='[18 تشرين الثاني 2021 13:36]
اسلام تايمز (الجزائر) - بعد قرار قبول الكيان الصهيونيّ الغاصب منذ مدّة، كعضو مراقب في الاتحاد الإفريقي بشكل غير شرعيّ (منظمة دولية تتألف من 55 دولة إفريقية، تأسس في 9 يوليو/ ...'>محور الجزائر - جنوب إفريقيا.. هل ينجح في إنقاذ إفريقيا والصحراء الغربيّة؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/964015/لإنقاذ-لبنان-الأزمة-قرداحي-منفتح-على-أي-حل-وإن-كان-استقالته'><img src='https://cdn.islamtimes.org/images/docs/000964/n00964015-b.jpg' alt='لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته' title='لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/964015/لإنقاذ-لبنان-الأزمة-قرداحي-منفتح-على-أي-حل-وإن-كان-استقالته'  title='[17 تشرين الثاني 2021 10:49]
اسلام تايمز (لبنان) - عقب أسابيع من إعلان العداء السعوديّ مع لبنان بذريعة تصريحات قديمة لوزير الإعلام اللبنانيّ جورج قرداحي في مقابلة صحفيّة حول اليمن مع إحدى منصات قناة ...'>لإنقاذ لبنان من الأزمة .. قرداحي منفتح على أيّ حل وإن كان استقالته</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/963661/تقدم-أنصار-الله-الکبير-في-الساحل-الغربي-سيناريوهات-انتصار-خال-المتاعب'><img src='https://cdn.islamtimes.org/images/docs/000963/n00963661-b.jpg' alt='تقدم أنصار الله الکبير في الساحل الغربي... سيناريوهات انتصار خالٍ من المتاعب' title='تقدم أنصار الله الکبير في الساحل الغربي... سيناريوهات انتصار خالٍ من المتاعب' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/963661/تقدم-أنصار-الله-الکبير-في-الساحل-الغربي-سيناريوهات-انتصار-خال-المتاعب'  title='[15 تشرين الثاني 2021 08:53]
اسلام تايمز (اليمن) -  بينما تتجه الأنظار في اليمن إلی مسرح الحرب في مأرب، حدثت في الأسابيع والأيام الأخيرة تغييرات في محافظة الحديدة، مما يغير ظروف الحرب لصالح صنعاء أكثر ...'>تقدم أنصار الله الکبير في الساحل الغربي... سيناريوهات انتصار خالٍ من المتاعب</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/963660/إحباط-المؤامرة-الأمريكية-بالدبلوماسية-الناجحة-للواء-قاآني'><img src='https://cdn.islamtimes.org/images/docs/000963/n00963660-b.jpg' alt='إحباط المؤامرة الأمريكية بالدبلوماسية الناجحة للواء قاآني' title='إحباط المؤامرة الأمريكية بالدبلوماسية الناجحة للواء قاآني' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/963660/إحباط-المؤامرة-الأمريكية-بالدبلوماسية-الناجحة-للواء-قاآني'  title='[15 تشرين الثاني 2021 08:52]
اسلام تايمز (ايران) - التوترات الأخيرة في العراق والتحركات المشبوهة من وراء الكواليس التي تسعى لزعزعة استقرار البلاد دفعا اللواء إسماعيل قاآني، قائد فيلق القدس التابع للحرس ...'>إحباط المؤامرة الأمريكية بالدبلوماسية الناجحة للواء قاآني</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>