<!DOCTYPE html>
<html lang="ar">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة.">
<meta name="keywords" content="انسحاب,مذل,للاحتلال,مخيم,جنين,اسلام,تايمز,فلسطين,انسحبت,قوات,الاحتلال,الصهيوني,قبيل,ظهر,الجمعة,بعد,اشتباكات,ضارية,مع,المقاومة,أسفرت,عن,إصابة,ضابط,صهيوني,وحدة,اليمام,كما,أدت,اقتحامات,جيش,للمخيم,الى,اصابة,11,مواطن,ا,فلسطينيّ,أحدهم,حالته,خطيرة">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ar/normal/ch01_ar_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="أحدث المواضيع" href="https://cdn.islamtimes.org/rssir.,ltizt4,,ik1pxlne.c2t.s3vrct.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين"/>
<meta property="og:title" content="انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين"/>
<meta property="og:site_name" content="اسلام تايمز"/>
<meta property="og:description" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg" />
<meta name="section" itemprop="articleSection" content="Palestine"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز" />
<meta name="twitter:description" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة." /><meta name="twitter:url" content="https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز" />
<meta itemprop="description" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ar" content="انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز"/>
<meta name="dc.description" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة."/>
<meta name="dcterms.abstract" content="اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ar"/>
<meta name="dc.publisher" content="اسلام تايمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="انسحاب,مذل,للاحتلال,مخيم,جنين,اسلام,تايمز,فلسطين,انسحبت,قوات,الاحتلال,الصهيوني,قبيل,ظهر,الجمعة,بعد,اشتباكات,ضارية,مع,المقاومة,أسفرت,عن,إصابة,ضابط,صهيوني,وحدة,اليمام,كما,أدت,اقتحامات,جيش,للمخيم,الى,اصابة,11,مواطن,ا,فلسطينيّ,أحدهم,حالته,خطيرة"/>
<meta name="dc.date" content="2022/05/13"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-05-13 09:47:49 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-05-13 09:47:49 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"انسحاب مذل للاحتلال من مخيم جنين - اسلام تايمز","url":"https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["فلسطین"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/000994/n00994016-s.jpg",
"datePublished":"2022-05-13 09:47:49 GMT",
"dateModified":"2022-05-13 09:47:49 GMT",
"description":"اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة.","keywords": ["مذل","للاحتلال","مخيم","جنين","اسلام","تايمز","فلسطين","انسحبت","قوات","الاحتلال","الصهيوني","قبيل","ظهر","الجمعة","بعد","اشتباكات","ضارية","مع","المقاومة","أسفرت","عن","إصابة","ضابط","صهيوني","وحدة","اليمام","كما","أدت","اقتحامات","جيش","للمخيم","الى","اصابة","11","مواطن","ا","فلسطينيّ","أحدهم","حالته","خطيرة"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين",
"name":"انسحاب مذل للاحتلال من مخيم جنين"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>أحدث العناوين : </div><ul><li><a href='/ar/news/994045/الصحة-الإيرانية-تسجل-8-وفيات-و385-إصابة-جديدة-بكورونا'>الصحة الإيرانية تسجل 8 وفيات و385 إصابة جديدة بكورونا</a>
</li>
<li><a href='/ar/news/994044/اصابة-شابين-برصاص-الاحتلال-والعشرات-بالاختناق-خلال-قمع-مسيرة-كفر-قدوم'>اصابة شابين برصاص الاحتلال والعشرات بالاختناق خلال قمع مسيرة كفر قدوم</a>
</li>
<li><a href='/ar/news/994042/حماس-تعزي-بوفاة-رئيس-دولة-الإمارات'>‘‘حماس‘‘ تعزي بوفاة رئيس دولة الإمارات</a>
</li>
<li><a href='/ar/news/994041/عباس-ينعى-رئيس-الإمارات-ويعلن-الحداد-ليوم-واحد'>عباس ينعى رئيس الإمارات ويعلن الحداد ليوم واحد</a>
</li>
<li><a href='/ar/news/994031/الرئيس-اﻷسد-يقدم-التعازي-لقادة-وشعب-دولة-الإمارات'>الرئيس اﻷسد يقدم التعازي لقادة وشعب دولة الإمارات</a>
</li>
<li><a href='/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين'>انسحاب مذل للاحتلال من مخيم جنين</a>
</li>
<li><a href='/ar/news/994015/دول-أوربية-تستعد-لاعادة-علاقاتها-مع-سوريا'>دول أوربية تستعد لاعادة علاقاتها مع سوريا</a>
</li>
<li><a href='/ar/news/994014/أمير-عبد-اللهيان-يمكن-ابرام-اتفاق-جيد-اذا-نفذت-أميركا-التزاماتها'>أمير عبد اللهيان: يمكن ابرام اتفاق جيد اذا نفذت أميركا التزاماتها</a>
</li>
<li><a href='/ar/news/994012/وفاة-رئيس-دولة-الإمارات-الشيخ-خليفة-بن-زايد-وتنكيس-الأعلام-40-يوما'>وفاة رئيس دولة الإمارات الشيخ خليفة بن زايد.. وتنكيس الأعلام 40 يوما</a>
</li>
<li><a href='/ar/news/994011/وزارة-الدفاع-الروسية-إسقاط-طائرة-مقاتلة-و15-مسيرة-أوكرانية'>وزارة الدفاع الروسية: إسقاط طائرة مقاتلة و15 مسيرة أوكرانية</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ar/Asia/Quds' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004853.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>13 May 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/' class='active'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ar/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/' class='nav_li' target='_self'>الصفحة الرئيسية</a>
</li><li class='dropdown'><a href='/ar/Asia' class='nav_li' target='_self'>آسيا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Asia/lebanon' class='nav_li' target='_self'>لبنان</a>
</li><li  ><a href='/ar/Asia/Syria' class='nav_li' target='_self'>سوریا</a>
</li><li  ><a href='/ar/Asia/Palestine' class='nav_li' target='_self'>فلسطین</a>
</li><li  ><a href='/ar/Asia/Quds' class='nav_li' target='_self'>يوم القدس</a>
</li><li  ><a href='/ar/Asia/shahid-alquds' class='nav_li' target='_self'>شهيد القدس</a>
</li><li  ><a href='/ar/Asia/SaudiArabia' class='nav_li' target='_self'>السعودیة</a>
</li><li  ><a href='/ar/Asia/Yemen' class='nav_li' target='_self'>الیمن</a>
</li><li  ><a href='/ar/Asia/bahrain' class='nav_li' target='_self'>البحرین</a>
</li><li  ><a href='/ar/Asia/iraq' class='nav_li' target='_self'>العراق</a>
</li><li  ><a href='/ar/Asia/iran' class='nav_li' target='_self'>ایران</a>
</li><li  ><a href='/ar/Asia/Turkey' class='nav_li' target='_self'>ترکیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/Africa' class='nav_li' target='_self'>إفریقیا <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/ar/Africa/Egypt' class='nav_li' target='_self'>مصر</a>
</li><li  ><a href='/ar/Africa/Tunis' class='nav_li' target='_self'>تونس</a>
</li><li  ><a href='/ar/Africa/Libya' class='nav_li' target='_self'>لیبیا</a>
</li><li  ><a href='/ar/Africa/Morocco' class='nav_li' target='_self'>المغرب</a>
</li><li  ><a href='/ar/Africa/Sudan' class='nav_li' target='_self'>السودان</a>
</li><li  ><a href='/ar/Africa/Somalia' class='nav_li' target='_self'>الصومال</a>
</li><li  ><a href='/ar/Africa/Algeria' class='nav_li' target='_self'>الجزائر</a>
</li><li  ><a href='/ar/Africa/Mauritania' class='nav_li' target='_self'>موریتانیا</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/ar/europe' class='nav_li' target='_self'>أوروبا</a>
</li><li class='dropdown'><a href='/ar/Amirca' class='nav_li' target='_self'>أمریکا</a>
</li><li class='dropdown'><a href='/ar/Muslim_world' class='nav_li' target='_self'>العالم الإسلامي</a>
</li><li class='dropdown'><a href='/ar/Special-Islam-Times' class='nav_li' target='_self'>خاص لإسلام تایمز</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6242y.html' class='nav_li' target='_self'>أرشیف <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html' class='nav_li' target='_self'>أخبار</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html' class='nav_li' target='_self'>وجهة نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html' class='nav_li' target='_self'>مقابلات</a>
</li><li  ><a href='/vtpjv2fq.0351uufwofuqe.z3.html' class='nav_li' target='_self'>کاریکاتیر</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvnrak9.4,.html' class='nav_li' target='_self'>تقاریر مصورة</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html' class='nav_li' target='_self'>فیدیوهات</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdt4t2.html'>تواصل معنا</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ar/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','يرجى إدخال كلمة للبحث.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ar' name='lang'> 
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">بحث</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ar/Asia/Palestine'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/'>الصفحة الرئيسية</a>
</div><div><a href='/ar/Asia'>آسيا</a>
</div><div><a href='/ar/Asia/Palestine'>فلسطین</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ar',994016);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(994016,'ar')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ar/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ar/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdciz5a3qt1a3u2.scct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getiz5a3qt1a3u2.scct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/994016/print/انسحاب-مذل-للاحتلال-مخيم-جنين' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2162697949"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><div class='service_date'>الجمعة 13 أيار 2022 ساعة 14:17</div><h1 id='docDiv3TitrMain'>انسحاب مذل للاحتلال من مخيم جنين</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين'><img src='https://cdn.islamtimes.org/images/docs/000994/n00994016-b.jpg' alt='انسحاب مذل للاحتلال من مخيم جنين' title='انسحاب مذل للاحتلال من مخيم جنين' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة اليمام، كما أدت اقتحامات جيش الاحتلال للمخيم الى اصابة 11 مواطنًا فلسطينيًّا أحدهم حالته خطيرة.</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div>ونقل موقع المركز الفلسطيني للاعلام عن مصادر محلية , انسحاب قوات الاحتلال من مخيم جنين بعد الاشتباكات المستمرة منذ الصباح. ولم تتمكن قوات الاحتلال من اقتحام المنزل الذي حاصرته وقصفته بعشرات القذائف. وفي وقتٍ سابقٍ، أفاد الموقع، أن قوات الاحتلال اقتحمت المخيم، وحاصرت منزل المطارد محمود الدبعي في حي الهدف بجنين، وسط اشتباكات وإطلاق نار كثيف في المنطقة.<br />
<br />
ولاحقًا قصفت قوات الاحتلال المنزل بالقذائف، ونشرت القناصة في عدة مواقع وعلى أسطح المنازل، مع استمرار المواجهات القوية وإطلاق جنود الاحتلال الرصاص الحي باتجاه المواطنين.<br />
<br />
وتصدى مقاومون بقوة لقوات الاحتلال وأطلقوا النار تجاهها. وشوهدت مجموعة من الجنود وهي تنقل أحد الجنود بعد إصابته في منطقة الاشتباكات محيط المنزل المحاصر.<br />
<br />
وفي أعقاب قصف المنزل، استدعت قوات الاحتلال جرافة عسكرية برفقة عدة مدرعات إلى منطقة المنزل المحاصر الذي تصاعدت منه سحب دخان أسود.<br />
<br />
وأكدت وزارة الصحة إصابة 11 مواطنًا أحدهم حالته خطيرة جراء إصابتهم برصاص الاحتلال، نقلوا إلى مستشفى ابن سينا في جنين.<br />
<br />
ووفق المصادر؛ بين الإصابات الأسير المحرر داوود الزبيدي (40 عامًا) برصاص في الظهر، وهو شقيق الأسير زكريا الزبيدي.<br />
<br />
وتسبب القصف الإسرائيلي المتكرر للمنزل لاشتعال النيران فيه.<br />
<br />
وأوضحت مصادر أن جيش الاحتلال احتجز والدة المطارد الدبعي كدرع بشري في محاولة لاعتقال نجله الذي يرفض تسليم نفسه.<br />
<br />
كما احتجزت قوات الاحتلال طواقم الإسعاف في أحد المنازل بمخيم جنين ومنعتهم من بواجبهم.<br />
<br />
وأعلن المتحدث باسم جيش الاحتلال أن قوات الجيش ووحدة اليمام الخاصة تنفذ في الوقت الحالي (صباح الجمعة) &quot;نشاط عملياتي&quot; (اعتداء تخريبي) في بلدة برقين غرب جنين.
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>مصدر : <font>وكالات</font></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'>رقم : </span> 994016</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdciz5a3qt1a3u2.scct.html' class='send-icon'  title='إرسال الى صديقك'></a>
<a href='/getiz5a3qt1a3u2.scct.html' class='get-icon'  title='ملف نصي'></a>
<a href='/ar/news/994016/print/انسحاب-مذل-للاحتلال-مخيم-جنين' class='print-icon'  title='للطباعة' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ar/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="5715640580"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>شارک بتعلیقک</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='829'>
  <input type='hidden' name='doc_id' value='994016'>
  <input type='hidden' name='lang' value='ar'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>الإسم الثلاثي</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'>البريد الإلكتروني</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'>تعليقك</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>أرسل</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'البريد الإلكتروني غير صالح.','هل ترغب بالتعليق على الموضوع؟.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>أهم الأخبار</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ar/news/993978/بريطانيا-ومحاولة-منع-مقاطعة-إسرائيل-علاقة-وعد-بلفور'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993978-b.jpg' class='' alt='بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟' title='بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ar/news/993978/بريطانيا-ومحاولة-منع-مقاطعة-إسرائيل-علاقة-وعد-بلفور'  title='[13 أيار 2022 08:30] 
اسلام تايمز (بريطانيا)- سيراً على خطى أجداده المستعمرين، أعلن الأمير البريطانيّ تشارلز أثناء خطاب الملكة في افتتاح البرلمان، أنّ حكومة بلاده ستقدم تشريعات ...'>بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993977/السعودية-تخرق-القوانين-الدولية-بإرتكابها-جرائم-ضد-الإنسانية-في-اليمن'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993977-s.jpg' class='zoom_img' width='120' height='85' alt='السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن' title='السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993977/السعودية-تخرق-القوانين-الدولية-بإرتكابها-جرائم-ضد-الإنسانية-في-اليمن'  title='[13 أيار 2022 08:29] 
اسلام تايمز (السعودية) -  نحن الآن في العام الثامن من العدوان على اليمن، وما زال هذا العدوان السعودي الإماراتي متواصلاً على اليمن رغم إعلان دول التحالف ...'>السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن</a>
</div>  <div class='service_date2'>13 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993976/العالم-يهاجم-إسرائيل-ويرثي-شيرين-أبو-عاقلة-ماذا-عن-الإمارات'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993976-s.jpg' class='zoom_img' width='120' height='85' alt='العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟' title='العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993976/العالم-يهاجم-إسرائيل-ويرثي-شيرين-أبو-عاقلة-ماذا-عن-الإمارات'  title='[13 أيار 2022 08:28] 
اسلام تايمز (الامارات)- منذ اللحظة الأولى لإعدام قوات العدو الإسرائيليّ الصحفيّة الشهيرة التي تعمل مراسلة في قناة الجزية القطريّة شيرين أبو عاقلة في جنين ...'>العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟</a>
</div>  <div class='service_date2'>13 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993975/الجزائر-متمس-كة-ب-الحياد-لا-لمحاربة-روسيا-بالغاز'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993975-s.jpg' class='zoom_img' width='120' height='85' alt='الجزائر متمسّكة بـ‘‘الحياد‘‘: لا لمحاربة روسيا بالغاز' title='الجزائر متمسّكة بـ‘‘الحياد‘‘: لا لمحاربة روسيا بالغاز'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993975/الجزائر-متمس-كة-ب-الحياد-لا-لمحاربة-روسيا-بالغاز'  title='[13 أيار 2022 08:26] 
اسلام تايمز (الجزائر) - على رغم المحاولات الأوروبية والأميركية لاجتذابها إلى صفّ المعسكر الغربي بوجه روسيا، من بوّابة ضخّ كميات مضاعفة من الغاز إلى القارّة ...'>الجزائر متمسّكة بـ‘‘الحياد‘‘: لا لمحاربة روسيا بالغاز</a>
</div>  <div class='service_date2'>13 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/993972/القوى-الوطنية-والإسلامية-تدعو-لإضراب-شامل-في-القدس-اليوم-الجمعة'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993972-s.jpg' class='zoom_img' width='120' height='85' alt='القوى الوطنية والإسلامية تدعو لإضراب شامل في القدس اليوم الجمعة' title='القوى الوطنية والإسلامية تدعو لإضراب شامل في القدس اليوم الجمعة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993972/القوى-الوطنية-والإسلامية-تدعو-لإضراب-شامل-في-القدس-اليوم-الجمعة'  title='[13 أيار 2022 08:23] 
اسلام تايمز (فلسطين) - دعت القوى الوطنية والإسلامية الفلسطينية، للإضراب الشامل في مدينة القدس اليوم الجمعة، مهيبةً بالمجتمع المقدسي بأكمله للمشاركة في ...'>القوى الوطنية والإسلامية تدعو لإضراب شامل في القدس اليوم الجمعة</a>
</div>  <div class='service_date2'>13 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/993881/رئيسي-الحضور-الأجنبي-في-المنطقة-يؤدي-إلى-زعزعة-أمنها'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993881-s.jpg' class='zoom_img' width='120' height='85' alt='رئيسي: الحضور الأجنبي في المنطقة يؤدي إلى زعزعة أمنها' title='رئيسي: الحضور الأجنبي في المنطقة يؤدي إلى زعزعة أمنها'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993881/رئيسي-الحضور-الأجنبي-في-المنطقة-يؤدي-إلى-زعزعة-أمنها'  title='[12 أيار 2022 16:00] 
اسلام تايمز (ايران) - قال الرئيس الإيراني إبراهيم رئيسي إن الحضور الأجنبي في المنطقة يؤدي إلى عرقلة الأمور وزعزعة أمنها.'>رئيسي: الحضور الأجنبي في المنطقة يؤدي إلى زعزعة أمنها</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993822/معركة-الصوت-والصورة-والرصاص-والقناص'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993822-s.jpg' class='zoom_img' width='120' height='85' alt='معركة الصوت والصورة والرصاص والقناص' title='معركة الصوت والصورة والرصاص والقناص'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993822/معركة-الصوت-والصورة-والرصاص-والقناص'  title='[12 أيار 2022 09:13] 
اسلام تايمز (فلسطين) - لم تكن حادثة قتل الزميلة شرين ابو عاقلة هي الوحيدة لكنها الاكثر تاثيرا لاسباب تتعلق بشرين نفسها او بوسيلة الاعلام التي عملت ربع ...'>معركة الصوت والصورة والرصاص والقناص</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/993820/امير-عبداللهيان-شعوب-المنطقة-لن-تقبل-بالتطبيع'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993820-s.jpg' class='zoom_img' width='120' height='85' alt='امير عبداللهيان: شعوب المنطقة لن تقبل بالتطبيع' title='امير عبداللهيان: شعوب المنطقة لن تقبل بالتطبيع'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993820/امير-عبداللهيان-شعوب-المنطقة-لن-تقبل-بالتطبيع'  title='[12 أيار 2022 09:11] 
اسلام تايمز (ايران) - قال وزير الخارجية الايراني حسين أمير عبداللهيان لدى استقباله وزير الثقافة اللبناني محمد وسام المرتضى ان الشعوب المقاومة في المنطقة ...'>امير عبداللهيان: شعوب المنطقة لن تقبل بالتطبيع</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/993813/مطالبة-ايرانية-بطرد-الصهاينة-مجلس-حقوق-الانسان-بعد-استشهاد-صحافية-فلسطينية'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993813-s.jpg' class='zoom_img' width='120' height='85' alt='مطالبة ايرانية بطرد الصهاينة من مجلس حقوق الانسان بعد استشهاد صحافية فلسطينية' title='مطالبة ايرانية بطرد الصهاينة من مجلس حقوق الانسان بعد استشهاد صحافية فلسطينية'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993813/مطالبة-ايرانية-بطرد-الصهاينة-مجلس-حقوق-الانسان-بعد-استشهاد-صحافية-فلسطينية'  title='[12 أيار 2022 08:15] 
اسلام تايمز (ايران) - طالبت الأمانة الدائمة للجنة الدولية لدعم الانتفاضة الفلسطينية في مجلس الشورى الاسلامي (البرلمان الايراني) لجنة حقوق الانسان التابعة ...'>مطالبة ايرانية بطرد الصهاينة من مجلس حقوق الانسان بعد استشهاد صحافية فلسطينية</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993812/أنبوب-الغاز-نيجيريا-عبر-الجزائر-والمغرب-أسباب-عدم-الاهتمام-الأوروبي'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993812-s.jpg' class='zoom_img' width='120' height='85' alt='أنبوب الغاز من نيجيريا عبر الجزائر والمغرب.. أسباب عدم الاهتمام الأوروبي' title='أنبوب الغاز من نيجيريا عبر الجزائر والمغرب.. أسباب عدم الاهتمام الأوروبي'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993812/أنبوب-الغاز-نيجيريا-عبر-الجزائر-والمغرب-أسباب-عدم-الاهتمام-الأوروبي'  title='[12 أيار 2022 08:13] 
اسلام تايمز (المغرب)-  أعلن وزير الطاقة النيجيري تيمبري سيلفا، خلال مؤتمر صحفي في أبوجا، أن بلاده بدأت مدَّ خط أنابيب الغاز العابر للصحراء نحو الجزائر،...'>أنبوب الغاز من نيجيريا عبر الجزائر والمغرب.. أسباب عدم الاهتمام الأوروبي</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/article/993811/العراق-سوق-رئيسي-لتجارة-الأسلحة-غير-المشروعة'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993811-s.jpg' class='zoom_img' width='120' height='85' alt='العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة' title='العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/article/993811/العراق-سوق-رئيسي-لتجارة-الأسلحة-غير-المشروعة'  title='[12 أيار 2022 08:12] 
اسلام تايمز (العراق) - لفت الصراع العشائري الأخير في محافظة ميسان الانتباه مرة أخرى إلى الاستخدام الواسع النطاق للأسلحة المشروعة في المجتمع العراقي.'>العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة</a>
</div>  <div class='service_date2'>12 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ar/news/993688/قائد-الثورة-12-عاما-التعليم-للتلامذة-اكبر-فرصة-لمأسسة-اهداف'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993688-s.jpg' class='zoom_img' width='120' height='85' alt='قائد الثورة : 12 عاما من التعليم للتلامذة اكبر فرصة لمأسسة اهداف الثورة' title='قائد الثورة : 12 عاما من التعليم للتلامذة اكبر فرصة لمأسسة اهداف الثورة'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993688/قائد-الثورة-12-عاما-التعليم-للتلامذة-اكبر-فرصة-لمأسسة-اهداف'  title='[11 أيار 2022 14:37] 
اسلام تايمز (ايران) - اعتبر قائد الثورة الاسلامية آية الله السيد علي خامنئي، بان فترة الدراسة البالغة 12 عاما للتلامذة تشكل اكبر فرصة لمأسسة اهداف الثورة،...'>قائد الثورة : 12 عاما من التعليم للتلامذة اكبر فرصة لمأسسة اهداف الثورة</a>
</div>  <div class='service_date2'>11 أيار 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ar/news/993656/الحرس-الثوري-الإيراني-يستهدف-مواقع-لإرهابيين-في-اربيل'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993656-s.jpg' class='zoom_img' width='120' height='85' alt='الحرس الثوري الإيراني يستهدف مواقع لإرهابيين في اربيل' title='الحرس الثوري الإيراني يستهدف مواقع لإرهابيين في اربيل'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ar/news/993656/الحرس-الثوري-الإيراني-يستهدف-مواقع-لإرهابيين-في-اربيل'  title='[11 أيار 2022 11:35] 
إيران (إسلام تايمز) -استهدفت القوات البرية للحرس الثوري الإيراني، صباح اليوم الاربعاء ، مواقع لجماعات إرهابية في مدينة أربيل شمال العراق في قصف مدفعي.'>الحرس الثوري الإيراني يستهدف مواقع لإرهابيين في اربيل</a>
</div>  <div class='service_date2'>11 أيار 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a>أحدث العناوين</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/994045/الصحة-الإيرانية-تسجل-8-وفيات-و385-إصابة-جديدة-بكورونا'  title='[13 أيار 2022 17:28] 
اسلام تايمز (ايران) - أعلنت وزارة الصحة والعلاج والتعليم الطبي الإيرانية، عن تسجيل 8 حالات وفاة جديدة بكورونا خلال الـ24 ساعة الماضية (حتى ظهر اليوم الجمعة)....'>الصحة الإيرانية تسجل 8 وفيات و385 إصابة جديدة بكورونا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994044/اصابة-شابين-برصاص-الاحتلال-والعشرات-بالاختناق-خلال-قمع-مسيرة-كفر-قدوم'  title='[13 أيار 2022 17:26] 
اسلام تايمز (فلسطين) - اصيب شابان بالرصاص المعدني المغلف بالمطاط والعشرات بالاختناق الشديد خلال قمع جيش الاحتلال لمسيرة كفر قدوم الاسبوعية التي خرجت احياء ...'>اصابة شابين برصاص الاحتلال والعشرات بالاختناق خلال قمع مسيرة كفر قدوم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994042/حماس-تعزي-بوفاة-رئيس-دولة-الإمارات'  title='[13 أيار 2022 17:22] 
اسلام تايمز (فلسطين) - قدمت حركة المقاومة الإسلامية "حماس"، تعازيها بوفاة رئيس دولة الإمارات، الشيخ خليفة بن زايد آل نهيان، الذي أعلن عن وفاته اليوم الجمعة....'>‘‘حماس‘‘ تعزي بوفاة رئيس دولة الإمارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994041/عباس-ينعى-رئيس-الإمارات-ويعلن-الحداد-ليوم-واحد'  title='[13 أيار 2022 17:15] 
اسلام تايمز (فلسطين) - نعى رئيس السلطة الفلسطينية محمود عباس إلى دولة الإمارات العربية المتحدة الشيخ خليفة بن زايد آل نهيان، رئيس دولة الإمارات العربية ...'>عباس ينعى رئيس الإمارات ويعلن الحداد ليوم واحد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994031/الرئيس-اﻷسد-يقدم-التعازي-لقادة-وشعب-دولة-الإمارات'  title='[13 أيار 2022 15:35] 
اسلام تايمز (سوريا) - بعث الرئيس الاسد بشار اﻷسد برقيتي تعزية لكلٍ من الشيخ محمد بن راشد آل مكتوم نائب رئيس دولة الإمارات رئيس مجلس الوزراء حاكم دبي، ...'>الرئيس اﻷسد يقدم التعازي لقادة وشعب دولة الإمارات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994016/انسحاب-مذل-للاحتلال-مخيم-جنين'  title='[13 أيار 2022 14:17] 
اسلام تايمز (فلسطين) - انسحبت قوات الاحتلال الصهيوني - قبيل ظهر الجمعة- من مخيم جنين، بعد اشتباكات ضارية مع المقاومة، أسفرت عن إصابة ضابط صهيوني من وحدة ...'>انسحاب مذل للاحتلال من مخيم جنين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994015/دول-أوربية-تستعد-لاعادة-علاقاتها-مع-سوريا'  title='[13 أيار 2022 14:16] 
اسلام تايمز (سوريا) - تجري بعض الدول الأوروبية مراجعة للعقوبات المفروضة على سوريا، وسط تكهنات بقرب حدوث تغيير ملحوظ في موقفها إزاء هذا الملف بعد “فشل ...'>دول أوربية تستعد لاعادة علاقاتها مع سوريا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994014/أمير-عبد-اللهيان-يمكن-ابرام-اتفاق-جيد-اذا-نفذت-أميركا-التزاماتها'  title='[13 أيار 2022 14:15] 
اسلام تايمز (ايران) - اكد وزير الخارجية الايراني حسن أمير عبد اللهيان امكانية ابرام اتفاق (نووي) جيد ويمكن التعويل عليه فيما اذا اتخذت الولايات المتحدة ...'>أمير عبد اللهيان: يمكن ابرام اتفاق جيد اذا نفذت أميركا التزاماتها</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994012/وفاة-رئيس-دولة-الإمارات-الشيخ-خليفة-بن-زايد-وتنكيس-الأعلام-40-يوما'  title='[13 أيار 2022 13:59] 
اسلام تايمز (الامارات) - توفي رئيس دولة الإمارات، الشيخ خليفة بن زايد آل نهيان، اليوم الجمعة بعد معاناة مع المرض عن عمر يناهز واحدا وسبعين عاما بحسب ما ...'>وفاة رئيس دولة الإمارات الشيخ خليفة بن زايد.. وتنكيس الأعلام 40 يوما</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/994011/وزارة-الدفاع-الروسية-إسقاط-طائرة-مقاتلة-و15-مسيرة-أوكرانية'  title='[13 أيار 2022 13:57] 
اسلام تايمز (روسيا) - أعلن المتحدث الرسمي باسم وزارة الدفاع الروسية، اللواء إيغور كوناشينكوف، عن إسقاط مقاتلة من طراز "سو-27" تابعة لسلاح الجو الأوكراني ...'>وزارة الدفاع الروسية: إسقاط طائرة مقاتلة و15 مسيرة أوكرانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993998/امير-قطر-يثني-على-حفاوة-الإستقبال-في-إيران'  title='[13 أيار 2022 12:00] 
اسلام تايمز (قطر) - أعرب أمير قطر، الشيخ تميم بن حمد آل ثاني، عن شكره على حفاوة الإستقبال وحسن الضيافة في طهران.'>امير قطر يثني على حفاوة الإستقبال في إيران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993996/السيد-صفي-الدين-يدعو-للتعقل-والمشاركة-في-الانتخابات'  title='[13 أيار 2022 11:34] 
اسلام تايمز (لبنان) - أكّد رئيس المجلس التنفيذي في حزب الله السيد هاشم صفي الدين أنّ تحالفاتنا الانتخابية هي وليدة تحالفاتنا السياسيّة مع الحفاظ على هوامش ...'>السيد صفي الدين يدعو للتعقل والمشاركة في الانتخابات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993988/مواجهات-شديدة-مع-قوات-الاحتلال-في-القدس-وطوباس'  title='[13 أيار 2022 09:28] 
اسلام تايمز (فلسطين) - شهدت مدينتا القدس وطوباس -الليلة الماضية وفجر اليوم الجمعة- مواجهات شديدة مع قوات الاحتلال تخللها إطلاق رصاص من مقاومين.'>مواجهات شديدة مع قوات الاحتلال في القدس وطوباس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993987/البرلمان-اليوناني-يوافق-على-توسيع-اتفاقية-التعاون-العسكري-مع-الولايات-المتحدة'  title='[13 أيار 2022 08:53] 
اسلام تايمز (اليونان)- وافق البرلمان اليوناني بأغلبية الأصوات على مشروع قانون يصادق على البروتوكول الثاني لتعديل اتفاقية التعاون الدفاعي العسكري المتبادل ...'>البرلمان اليوناني يوافق على توسيع اتفاقية التعاون العسكري مع الولايات المتحدة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993986/النخالة-نحن-جميعا-مدينون-لجهاد-ومقاومة-شهداء-فلسطين'  title='[13 أيار 2022 08:52] 
اسلام تايمز (فلسطين) - أكد الأمين العام لحركة الجهاد الإسلامي، زياد النخالة، على وحدة الشعب والمقاومة على طريق الشهداء في مواجهة الاحتلال الإسرائيلي، ...'>النخالة: نحن جميعا مدينون لجهاد ومقاومة شهداء فلسطين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993985/أطلاق-النار-تجاه-شاب-فلسطيني-قرب-مستوطنة-بيت-إيل'  title='[13 أيار 2022 08:50] 
اسلام تايمز (فلسطين) - ذكرت وسائل إعلام عبرية، صباح اليوم الجمعة، أن قوات الاحتلال أطلقت النار تجاه شاب فلسطيني قرب مستوطنة "بيت إيل" قرب البيرة بالضفة ...'>أطلاق النار تجاه شاب فلسطيني قرب مستوطنة ‘‘بيت إيل‘‘</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993984/لبنان-انتهاء-المرحلة-الثالثة-الانتخابات-النابية'  title='[13 أيار 2022 08:49] 
اسلام تايمز (لبنان) - انتهت المرحلة الثالثة من الانتخابات النيابية، التي يقترعُ فيها الموظفون المكلّفون بإدارة العملية الانتخابية، الأحد المقبل.'>لبنان .. انتهاء المرحلة الثالثة من الانتخابات النابية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993983/صنعاء-وقفة-مسلحة-لقبائل-همدان-لتجديد-الصمود-ودعم-إعصار-اليمن'  title='[13 أيار 2022 08:48] 
اسلام تايمز (اليمن) -  احتشد أبناء مديرية همدان بمحافظة صنعاء، امس الخميس، في وقفة قبلية لتجديد الصمود والثبات وتأكيد استمرار دعمهم ووقوفهم إلى جانب الجيش ...'>صنعاء.. وقفة مسلحة لقبائل همدان لتجديد الصمود ودعم إعصار اليمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993982/كوريا-الشمالية-تفشي-حمى-غير-معروفة-أصابت-عشرات-الآلاف'  title='[13 أيار 2022 08:47] 
اسلام تايمز (كوريا الشمالية) - أفادت وسائل الإعلام الحكومية في كوريا الشمالية، اليوم الجمعة، بتفشي حمى غير معروفة، أصابت حوالي 350 ألف شخص في كوريا الشمالية....'>كوريا الشمالية.. تفشي حمى غير معروفة أصابت عشرات الآلاف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993981/تونس-سعي-د-يرفض-حضور-مراقبين-أجانب-في-الانتخابات'  title='[13 أيار 2022 08:46] 
اسلام تايمز (تونس)-  أعلن الرئيس التونسي، قيس سعيّد، اليوم، عن رفضه حضور مراقبين أجانب في الاستفتاء المقرر، في تموز المقبل، وذلك خلال أداء أعضاء الهيئة ...'>تونس.. سعيّد يرفض حضور مراقبين أجانب في الانتخابات</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>الأكثر قراءة</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/news/992996/كييف-تعلن-إجلاء-جميع-النساء-والأطفال-والمسنين-آزوفستال-في-ماريوبول'  title='[7 أيار 2022 20:26] 
اسلام تايمز (كييف)- أعلنت الحكومة الأوكرانية عن إجلاء جميع النساء والأطفال والمسنين عن مصنع الصلب "آزوفستال"، آخر معقل لقواتها في مدينة ماريوبول بمنطقة ...'>كييف تعلن إجلاء جميع النساء والأطفال والمسنين من آزوفستال في ماريوبول</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992802/الحوثي-يطالب-السعودية-بالافراج-عن-الاسرى-اليمنيين'  title='[6 أيار 2022 20:41] 
اسلام تايمز (اليمن)-  طالب عضو المجلس السياسي الأعلى في اليمن محمد علي الحوثي، اليوم الجمعة، السعودية بالافراج عن جميع المساجين اليمنيين لديها.'>الحوثي يطالب السعودية بالافراج عن الاسرى اليمنيين</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/992771/عملية-إلعاد-السيل-الفلسطيني-مستمر-ولن-يهدأ-حتى-يقتلع-الكيان-الاسرائيلي-تماما'  title='[6 أيار 2022 18:06] 
اسلام تايمز (فلسطين)-  انقلب السحر على الساحر وبدأت استفزازات الصهاينة لمشاعر العرب والمسلمين عبر المس بمقدساتهم وانتهاكات قطعان مستوطنيهم في القدس والمسجد ...'>عملية إلعاد.. السيل الفلسطيني مستمر ولن يهدأ حتى يقتلع الكيان الاسرائيلي تماما</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992864/مسؤول-يمني-يكشف-أهداف-الرياض-مبادرتها-المزعومة-بشأن-الأسرى'  title='[7 أيار 2022 07:31] 
اسلام تايمز (اليمن) - أكد رئيس اللجنة الوطنية لشؤون الأسرى "عبدالقادر المرتضى"، أن السعودية تريد تجميع عمال يمنيين وأجانب وأن تخرجهم على شكل مبادرات للإفراج ...'>مسؤول يمني يكشف أهداف الرياض من مبادرتها المزعومة بشأن الأسرى</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/video/992993/أبرز-التطورات-على-الساحة-اليمنية-7-5-2022'  title='[7 أيار 2022 20:07] 
خاص (اسلام تايمز) - رصد موقع اسلام تايمز مانشره الاعلام الحربي اليمني من تفقد المتحدث الرسمي باسم القوات المسلحة اليمنية العميد يحيى سريع اليوم السبت ...'>أبرز التطورات على الساحة اليمنية 7-5-2022  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992997/مسؤول-يمني-السعوديون-تلاعبوا-بالهدنة-ويتلاعبون-بملف-الأسرى-الإنساني'  title='[7 أيار 2022 20:28] 
اسلام تايمز (اليمن) - قال القائم بأعمال وزارة حقوق الإنسان في اليمن علي الديلمي إن مسرحية الإفراج عن المحتجزين حصلت بمشاركة الصليب الأحمر وهم مطالبون ...'>مسؤول يمني: السعوديون تلاعبوا بالهدنة ويتلاعبون بملف الأسرى الإنساني</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993674/ردود-الأفعال-على-جريمة-اغتيال-الصحفية-شيرين-أبو-عاقلة'  title='[11 أيار 2022 12:13] 
خاص (اسلام تايمز) - أدانت مؤسسات فلسطينية وعربية ودولية رسمية وفصائل فلسطينية، جريمة قتل قوات الاحتلال الإسرائيلي الصحفية الفلسطينية مراسلة قناة الجزيرة ...'>ردود الأفعال على جريمة اغتيال الصحفية شيرين أبو عاقلة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992995/باريس-تنفي-صحة-الأنباء-عن-بناء-قواعد-عسكرية-جديدة-في-تشاد'  title='[7 أيار 2022 20:18] 
اسلام تايمز (فرنسا) - نفت فرنسا صحة أنباء نشرتها جماعة مسلحة حول قيامها ببناء 5 قواعد عسكرية جديدة على الأراضي التشادية، داعية إلى تحري الدقة في تداول ...'>باريس تنفي صحة الأنباء عن بناء قواعد عسكرية جديدة في تشاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993000/96-خرقا-لقوى-العدوان-السعودي-في-الحديدة-خلال-ال-24-ساعة-الماضية'  title='[7 أيار 2022 20:34] 
اسلام تايمز (اليمن) - أعلنت غرفة عمليات ضباط الارتباط والتنسيق في الحديدة باليمن، اليوم السبت، رصد 96 خرقا لقوى العدوان السعودي بالمحافظة خلال الـ24 ساعة ...'>96 خرقا لقوى العدوان السعودي في الحديدة خلال الـ24 ساعة الماضية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993002/هل-تمه-د-تركيا-لضم-اجزاء-كبيرة-شمال-العراق'  title='[7 أيار 2022 21:00] 
اسلام تايمز (العراق)-  قال خبراء في الشأن العراقي ان العمليات العسكرية التركية الواسعة الجارية في شمال العراق تمهد لاستقطاع اجزاء مهمة وواسعة من هذه المنطقة ...'>هل تمهّد تركيا لضم اجزاء كبيرة من شمال العراق؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993011/وزارة-النقل-اليمنية-تحمل-العدوان-والأمم-المتحدة-مسؤولية-تداعيات-عدم-تنفيذ-الهدنة-الإنسانية'  title='[7 أيار 2022 22:01] 
اسلام تايمز (اليمن) - حملت وزارة النقل اليمنية تحالف العدوان السعودي والأمم المتحدة مسؤولية التداعيات الكارثية المتزايدة للوضع الإنساني نتيجة عدم تنفيذ ...'>وزارة النقل اليمنية تحمل العدوان والأمم المتحدة مسؤولية تداعيات عدم تنفيذ الهدنة الإنسانية</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992961/ألمانيا-تحظر-رفع-علم-أوكرانيا-والأخيرة-تصف-القرار-بصفعة-على-الوجه'  title='[7 أيار 2022 16:48] 
اسلام تايمز (المانيا) - وصف السفير الأوكراني لدى ألمانيا أندريه ميلنيك، الحظر الذي أعلنته السلطات الألمانية على عرض العلم الأوكراني في مسيرات يومي 8 و ...'>ألمانيا تحظر رفع علم أوكرانيا والأخيرة تصف القرار بصفعة على الوجه</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992801/مجلس-الشورى-اليمني-يصدر-بيانا-بشان-خروقات-العدوان-للهدنة'  title='[6 أيار 2022 20:37] 
اسلام تايمز (اليمن)-  أدانت هيئة رئاسة مجلس الشورى في اليمن، اليوم الجمعة، استمرار تحالف العدوان في خروقاته وأعماله العدوانية بحق الشعب اليمني، في محاولة ...'>مجلس الشورى اليمني يصدر بيانا بشان خروقات العدوان للهدنة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992775/لبنان-لا-رابط-بين-الانتخابات-النيابية-وإثارة-ملف-النزوح-السوري'  title='[6 أيار 2022 18:10] 
اسلام تايمز (لبنان)-  نفت الرئاسة اللبنانية، اليوم الجمعة، ما أثير عن وجود رابط بين إثارة الرئيس ميشال عون لموضوع النازحين وملف الانتخابات النيابية.'>لبنان: لا رابط بين الانتخابات النيابية وإثارة ملف النزوح السوري</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992772/كشف-وثائق-لل-fbi-تؤكد-صلة-الحكومة-السعودية-بهجمات-سبتمبر'  title='[6 أيار 2022 18:07] 
اسلام تايمز (السعودية)-  كشفت مذكرة صادرة من مكتب التحقيقات الفيدرالي الأمريكي "FBI"، أمر الرئيس "جو بايدن" برفع السرية عنها، أن الحكومة السعودية متورطة ...'>كشف وثائق للـ(FBI) تؤكد صلة الحكومة السعودية بهجمات سبتمبر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/993211/انصارالله-اليمنية-الأمم-المتحدة-تلهث-وراء-الدعاية-السعودية-الزائفة'  title='[9 أيار 2022 07:40] 
اسلام تايمز (اليمن) - في عام 2017 أدرجت الأمم المتحدة تحالف العدوان السعودي على القائمة السوداء لقيام هذا الاخير بارتكاب الكثير من الجرائم الوحشية ضد ...'>‘‘انصارالله‘‘ اليمنية.. الأمم المتحدة تلهث وراء الدعاية السعودية الزائفة</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/article/993212/هل-كان-هتلر-يتعاون-مع-المنظمة-اليهودية'  title='[9 أيار 2022 07:41] 
اسلام تايمز (المانيا) -  أثارت تصريحات وزير الخارجية الروسي سيرغي لافروف الأخيرة لوسائل إعلام إيطالية، والتي غطتها وزارة الخارجية الروسية، جدلاً سياسيًا ...'>هل كان هتلر يتعاون مع المنظمة اليهودية؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992860/انصارالله-على-الأمم-المتحدة-ومبعوثها-عدم-اللهاث-وراء-الدعاية-السعودية-السوداء'  title='[7 أيار 2022 07:28] 
اسلام تايمز (اليمن) - دعا رئيس الوفد الوطني اليمني محمد عبدالسلام، الأمم المتحدة ومبعوثها الى عدم التماهي مع الدعايات المضللة للنظام السعودية والرامية ...'>انصارالله: على الأمم المتحدة ومبعوثها عدم اللهاث وراء الدعاية السعودية السوداء</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/992977/روسيا-تفضح-حقيقة-مؤتمر-دعم-مستقبل-سوريا-والتآمر-الغربي'  title='[7 أيار 2022 18:04] 
اسلام تايمز (روسيا)-  انتقدت روسيا بشدة خطط الاتحاد الأوروبي لتنظيم مؤتمر لما يسمى (دعم مستقبل سوريا والمنطقة) في بروكسل دون دعوة الحكومتين السورية والروسية ...'>روسيا تفضح حقيقة مؤتمر ‘‘دعم مستقبل سوريا‘‘ والتآمر الغربي</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ar/news/993217/تحالف-العدوان-يحتجز-سفينة-كلوديا-غاز-المصرحة'  title='[9 أيار 2022 07:47] 
اسلام تايمز (اليمن) - أعلنت الشركة اليمنية للغاز أن التحالف أفرج عن سفينة غاز محتجزة ويقوم باحتجاز سفينة غاز أخرى.'>تحالف العدوان يحتجز سفينة كلوديا غاز المصرحة</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>الأخبار الساخنة</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ar/article/989316/بعد-عودة-المظاهرات-الاحتجاجية-السيناريوهات-المحتملة-في-تونس'  title='[16 نيسان 2022 07:47] 
اسلام تايمز (تونس) - لا يخفى على أحد أن تونس في الفترة الاخيرة تعيش حالة من التوتر السياسي والخلاف الحاد، وهذا ماعبر عنه المراقبون للشأن التونسي بشكل ...'>بعد عودة المظاهرات الاحتجاجية ..ما السيناريوهات المحتملة في تونس؟</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>إخترنا لکم</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/news/993978/بريطانيا-ومحاولة-منع-مقاطعة-إسرائيل-علاقة-وعد-بلفور'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993978-b.jpg' alt='بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟' title='بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/news/993978/بريطانيا-ومحاولة-منع-مقاطعة-إسرائيل-علاقة-وعد-بلفور'  title='[13 أيار 2022 08:30]
اسلام تايمز (بريطانيا)- سيراً على خطى أجداده المستعمرين، أعلن الأمير البريطانيّ تشارلز أثناء خطاب الملكة في افتتاح البرلمان، أنّ حكومة بلاده ستقدم تشريعات من شأنها منع كل ...'>بريطانيا ومحاولة منع مقاطعة ‘‘إسرائيل‘‘.. ما علاقة ‘‘وعد بلفور‘‘؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/993977/السعودية-تخرق-القوانين-الدولية-بإرتكابها-جرائم-ضد-الإنسانية-في-اليمن'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993977-b.jpg' alt='السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن' title='السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/993977/السعودية-تخرق-القوانين-الدولية-بإرتكابها-جرائم-ضد-الإنسانية-في-اليمن'  title='[13 أيار 2022 08:29]
اسلام تايمز (السعودية) -  نحن الآن في العام الثامن من العدوان على اليمن، وما زال هذا العدوان السعودي الإماراتي متواصلاً على اليمن رغم إعلان دول التحالف موافقتها على الهدنة ...'>السعودية تخرق القوانين الدولية بإرتكابها جرائم ضد الإنسانية في اليمن</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/993976/العالم-يهاجم-إسرائيل-ويرثي-شيرين-أبو-عاقلة-ماذا-عن-الإمارات'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993976-b.jpg' alt='العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟' title='العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/993976/العالم-يهاجم-إسرائيل-ويرثي-شيرين-أبو-عاقلة-ماذا-عن-الإمارات'  title='[13 أيار 2022 08:28]
اسلام تايمز (الامارات)- منذ اللحظة الأولى لإعدام قوات العدو الإسرائيليّ الصحفيّة الشهيرة التي تعمل مراسلة في قناة الجزية القطريّة شيرين أبو عاقلة في جنين بالضفة الغربيّة ...'>العالم يهاجم ‘‘إسرائيل‘‘ ويرثي شيرين أبو عاقلة.. ماذا عن الإمارات؟</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ar/article/993811/العراق-سوق-رئيسي-لتجارة-الأسلحة-غير-المشروعة'><img src='https://cdn.islamtimes.org/images/docs/000993/n00993811-b.jpg' alt='العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة' title='العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ar/article/993811/العراق-سوق-رئيسي-لتجارة-الأسلحة-غير-المشروعة'  title='[12 أيار 2022 08:12]
اسلام تايمز (العراق) - لفت الصراع العشائري الأخير في محافظة ميسان الانتباه مرة أخرى إلى الاستخدام الواسع النطاق للأسلحة المشروعة في المجتمع العراقي.'>العراق.. سوق رئيسي لتجارة الأسلحة غير المشروعة</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/'>الصفحة الرئيسية</a>
</div><div class='foot-menu-items'><a href='/ar/Asia'>آسيا</a>
</div><div class='foot-menu-items'><a href='/ar/Africa'>إفریقیا</a>
</div><div class='foot-menu-items'><a href='/ar/europe'>أوروبا</a>
</div><div class='foot-menu-items'><a href='/ar/Amirca'>أمریکا</a>
</div><div class='foot-menu-items'><a href='/ar/Muslim_world'>العالم الإسلامي</a>
</div><div class='foot-menu-items'><a href='/ar/Special-Islam-Times'>خاص لإسلام تایمز</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6242y.html'>أرشیف</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.ca5a2.html'>من نحن</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdt4t2.html'>تواصل معنا</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ar'>أنت المراسل</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ar'>خريطة الموقع</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3f.html'>إعلن معنا</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ar'>النشرة الخاصة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdt4t2.html'>النشرة الإخباریة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>جریدة إسلام تایمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdt4t2.html'>إصدار RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d2csct.html'>تطبیق جوال</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,sa2bq.8c.html'>أخبار</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx2yt0.64.html'>وجهة نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipjiw6d.ak.html'>مقابلات</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwofuqe.z3.html'>کاریکاتیر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvnrak9.4,.html'>تقاریر مصورة</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxyct1a.2s.html'>فیدیوهات</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','يرجى إدخال كلمة للبحث.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ar' name='lang'>
    
    <input type='text' placeholder='عبارة للبحث ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='عبارة للبحث ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارة للبحث ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/112997256715304/' class='lysprites2 facebook-ico2'></a>
<a href='https://youtube.com/channel/UCUksejrAB4gNReouc4ZZJnw' class='lysprites2 youtube-ico2'></a>
<a href='/vfhhdt4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>النشرة الخاصة</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','من فضلك أدخل إسم المستخدم وكلمة المرور .','من فضلك أدخل إسم المستخدم.','من فضلك أدخل كلمة المرور.');">
    <input type='hidden' name='lang' value='ar'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'>إسم المستخدم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'>کلمة المرور :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>