<!DOCTYPE html>
<html lang="az">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır" - Islam Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=ltr"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır">
<meta name="keywords" content="İraq,ABŞ,US,Kazimi,Əl,Kaziminin,a,səfərinin,əsas,hədəfi,ordusunun,İraqdan,çıxarılmasıdır,İslamTimes,Parlamenti,baş,nazirinin,səfərində,müzakirə,mövzusu,Amerika,hərbçilərinin">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default_ltr/az/normal/ch01_az_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Latest Topics of Islam Times" href="https://www.islamtimes.org/rssgx.dja5qa6dd51kwvjoe.r4a.87xyra.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-abş-ordusunun-iraqdan-çıxarılmasıdır"/>
<meta property="og:title" content=""Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır" - Islam Times"/>
<meta property="og:url" content="https://www.islamtimes.org/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-abş-ordusunun-iraqdan-çıxarılmasıdır"/>
<meta property="og:site_name" content="Islam Times"/>
<meta property="og:description" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000872/n00872520-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000872/n00872520-b.jpg" />
<meta name="section" itemprop="articleSection" content="Iraq"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content=""Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır" - Islam Times" />
<meta name="twitter:description" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır" /><meta name="twitter:url" content="https://www.islamtimes.org/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-abş-ordusunun-iraqdan-çıxarılmasıdır" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000872/n00872520-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content=""Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır" - Islam Times" />
<meta itemprop="description" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000872/n00872520-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="az" content=""Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır" - Islam Times"/>
<meta name="dc.description" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır"/>
<meta name="dcterms.abstract" content="İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="az"/>
<meta name="dc.publisher" content="Islam Times"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="İraq,ABŞ,US,Kazimi,Əl,Kaziminin,a,səfərinin,əsas,hədəfi,ordusunun,İraqdan,çıxarılmasıdır,İslamTimes,Parlamenti,baş,nazirinin,səfərində,müzakirə,mövzusu,Amerika,hərbçilərinin"/>
<meta name="dc.date" content="2020/07/04"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-07-04 15:03:27 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-07-04 15:15:17 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>Qaynar xəbərlər : </div><ul><li><a href='/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır'>"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"</a>
</li>
<li><a href='/az/news/872493/ingiltərənin-yəməndəki-müharibə-cinayətlərində-rolu-var'>İngiltərənin Yəməndəki müharibə cinayətlərində rolu var</a>
</li>
<li><a href='/az/news/872486/amerika-ordusunda-gənc-qız-zorlanıb-daha-sonra-tikə-doğranıldı'>Amerika ordusunda gənc qız zorlanıb daha sonra tikə-tikə doğranıldı</a>
</li>
<li><a href='/az/video/872461/saatlı-rayonunun-sakinləri-susuzluğa-görə-etiraz-aksiyası-keçiriblər'>Saatlı rayonunun sakinləri susuzluğa görə etiraz aksiyası keçiriblər</a>
</li>
<li><a href='/az/news/872426/abş-çinin-hərbi-təlim-bölgəsinə-iki-aviasiya-daşıyıcı-gəmi-göndərib'>ABŞ Çinin hərbi təlim bölgəsinə iki aviasiya daşıyıcı gəmi göndərib</a>
</li>
<li><a href='/az/news/872422/koronavirus-mutasiya-olur-amma-üst'>Koronavirus mutasiya olur, amma... - ÜST</a>
</li>
<li><a href='/az/news/872415/abş-da-yoluxmada-rekord-artım-virus-prezidentin-yaxın-ətrafına-sıçradı'>ABŞ-da yoluxmada rekord artım: Virus prezidentin yaxın ətrafına sıçradı</a>
</li>
<li><a href='/az/news/872404/abş-anti-çin-kampaniyanı-davam-etdirir'>ABŞ anti-Çin kampaniyanı davam etdirir</a>
</li>
<li><a href='/az/news/872400/meksikada-bir-gündə-654-nəfər-həlak-oldu'>Meksikada bir gündə 654 nəfər həlak oldu</a>
</li>
<li><a href='/az/news/872391/nüsrə-cəbhəsi-kəndləri-atəşə-tutdu'>Nüsrə Cəbhəsi kəndləri atəşə tutdu</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/' class='active'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-sm'><div><span dir='ltr'>5 July 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='az' name='lang'>
    
    <input type='text' placeholder='Axtar ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='Axtar ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Axtar ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/' class='active'>Azəri</a>
</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/az/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated'>
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/az/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/az' class='nav_li' target='_self'>Ön səhifə</a>
</li><li class='dropdown'><a href='/az/Asia' class='nav_li' target='_self'>Asia <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/az/Asia/Azerbaijan' class='nav_li' target='_self'>Azərbaycan</a>
</li><li  ><a href='/az/Asia/Iran' class='nav_li' target='_self'>İran</a>
</li><li  ><a href='/az/Asia/Turkey' class='nav_li' target='_self'>Türkiyə</a>
</li><li  ><a href='/az/Asia/Palestine' class='nav_li' target='_self'>Fələstin</a>
</li><li  ><a href='/az/Asia/Iraq' class='nav_li' target='_self'>İraq</a>
</li><li  ><a href='/az/Asia/Lebanon' class='nav_li' target='_self'>Livan</a>
</li><li  ><a href='/az/Asia/Syria' class='nav_li' target='_self'>Suriya</a>
</li><li  ><a href='/az/Asia/Bahrain' class='nav_li' target='_self'>Bəhreyn</a>
</li><li  ><a href='/az/Asia/Yaman' class='nav_li' target='_self'>Yəmən</a>
</li><li  ><a href='/az/Asia/Saudi-Arabia' class='nav_li' target='_self'>Səudiyə Ərəbistan</a>
</li><li  ><a href='/az/Asia/Afghanistan' class='nav_li' target='_self'>Əfqanıstan</a>
</li><li  ><a href='/az/Asia/Pakistan' class='nav_li' target='_self'>Pakistan</a>
</li><li  ><a href='/az/Asia/ermanis' class='nav_li' target='_self'>Ermənistan</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/az/Africa' class='nav_li' target='_self'>Afrika <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/az/Africa/Egypt' class='nav_li' target='_self'>Misir</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/az/Europe' class='nav_li' target='_self'>Avropa <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/az/Europe/Russia' class='nav_li' target='_self'>Rusiya</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/az/America' class='nav_li' target='_self'>Amerika</a>
</li><li class='dropdown'><a href='/az/Other_sectors' class='nav_li' target='_self'>Xüsusi buraxılış <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/az/Other_sectors/Noumenal-materials' class='nav_li' target='_self'>Elm və Din</a>
</li><li  ><a href='/az/Other_sectors/islamic_awakening' class='nav_li' target='_self'>İslami oyanış</a>
</li><li  ><a href='/az/Other_sectors/free_quds' class='nav_li' target='_self'>Qüdsə azadlıq</a>
</li><li  ><a href='/az/Other_sectors/turkish_section' class='nav_li' target='_self'>Türkçe bölümü</a>
</li><li  ><a href='/az/Other_sectors/Moharram' class='nav_li' target='_self'>Məhərrəm və Səfər</a>
</li><li  ><a href='/az/Other_sectors/jihad_and_shahadah' class='nav_li' target='_self'>Cihad və Şəhadət</a>
</li><li  ><a href='/az/Other_sectors/Zühura_doğru' class='nav_li' target='_self'>Zühura doğru</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/vtpb8euh.7k2-rputur.html' class='nav_li' target='_self'>Arxiv</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/confailiw.html'>Contact Us</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsda^ln1lkt47,1.skhk4.html'>Bizim haqqımızda</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  </div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/az/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','Please Enter Keywords.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='az' name='lang'> 
    <input type='text' placeholder='Axtar ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">Axtarış</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'az/Asia/Iraq'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='first-doc-detail'><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('az',872520);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(872520,'az')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default_ltr/az/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/az/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/az/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/az/news/872520/print/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getb55bwgrhbzsp.tuur.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcb55bwgrhbzsp.tuur.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><div class='service_date'>Saturday 4 July 2020 - 19:33  </div></div><div class='clearfix'></div><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I فوق الخبر وتحت الخبر -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2044533398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='doc_title'><h1 id='docDiv3TitrMain'>"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"</h1><div id='docid'>Story Code : 872520</div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div style='font-size:16.5px;'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır'><img src='/images/docs/000872/n00872520-b.jpg' alt='"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"' title='"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"' class='img-responsive'></a>
</div></figure></div>
            </div><aside id='docDivp3' style='font-size:16.5px;'>İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır</aside>İraq parlamentinin xarici əlaqələr komitəsi bildirib ki, bir sıra b&ouml;y&uuml;k parlament fraksiyalarının n&uuml;mayəndələri baş nazir Mustafa əl-Kazimini Vaşinqtona səfərdə m&uuml;şayiət edə bilər. Uyğun səfərdə əsas m&uuml;zakirə m&ouml;vzusunun ABŞ qoşunlarının İraqdan &ccedil;ıxarılması &uuml;&ccedil;&uuml;n plan hazırlanması olacaq.&nbsp;<br />
<br />
İraq parlamentinin xarici əlaqələr komitəsinin &uuml;zv&uuml; Amir əl-Fəyyaz &quot;Əl-Malumə&quot; informasiya agentliyi ilə m&uuml;sahibəsi zamanı deyib: &quot;Baş nazirin bu səfəri &ouml;ncədən hazırlanmış plan əsasında baş tutacaq. Qonşu və Avropa Birliyinə daxil olan &ouml;lkələrə də səfərlərdə məqsəd iqtisadi və təhl&uuml;kəsizlik əlaqələrinin yenidən qurulması &uuml;&ccedil;&uuml;n əlaqələrin g&uuml;cləndirilməsidir...&quot;<br />
<br />
Əl-Kaziminin Vaşinqtona səfərini təhl&uuml;kəsizlik baxımından &quot;b&ouml;y&uuml;k və x&uuml;susi&quot; adlandıran Amir əl-Fəyyaz deyib: &quot;Vaşinqtonda m&uuml;zakirə olunacaq əsas məsələlərdən biri ABŞ qoşunlarının İraqdan &ccedil;ıxarılması &uuml;&ccedil;&uuml;n bir qrafik hazırlanmasıdır. Bu qrafikin hazırlanması daha &ouml;ncə videokonfrans formatında baş tutan danışıqların davam etməsi &uuml;&ccedil;&uuml;n bizim şərtimizdir.&quot;<br />
<br />
Hadi əl-Amirinin rəhbərlik etdiyi Əl-Fəth Koalisiyası, Bədr Təşkilatının rəhbəri və Həşd əl-Şəbi Hərəkatı da İraq Baş naziri ilə onların da n&uuml;mayəndələrinin ABŞ-a yollanmasını istəyib. Adı &ccedil;əkilən qruplar &ouml;z n&uuml;mayəndələrinin Bağdad-Vaşinqton danışıqlarında iştirak edərək, bu danışıqların detalları barədə onları məlumatlandırmağı istəyirlər.<br />
&nbsp;
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
 <div id='staffBlock'><div class='docDivStaff'>Source : <a href='https://www.islamtimes.org/az' target='_blank'>IslamTimes</a></div></div> </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-10 col-md-10 col-sm-10 col-xs-36'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/az/news/872520/print/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getb55bwgrhbzsp.tuur.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcb55bwgrhbzsp.tuur.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-26 col-md-26 col-sm-26 col-xs-36'><div class='share-place'><!-- AddToAny BEGIN -->
    
<div class='a2a_kit a2a_kit_size_32 a2a_default_style'>
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<a class='a2a_button_facebook'></a>
<a class='a2a_button_twitter'></a>
<a class='a2a_button_google_plus'></a>
<a class='a2a_button_telegram'></a>
<a class='a2a_button_youtube'></a>
</div><div class='shareit'>Share It : </div>  
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-left no-right'><div class='other-bg2'>Related Stories</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='col-lg-21 col-md-18 col-sm-18 col-xs-36 no-left top_box rleft'><div class='col-lg-17 col-md-36 col-sm-36 col-xs-36'><div class='section_img'><a href='/az/news/848454/hizbullah-üzə-çıxardı-qasim-süleymaninin-terrorunda-bu-şəxsin-əli-var'><img src='/images/docs/000848/n00848454-b.jpg' title='Hizbullah üzə çıxardı: Qasim Süleymaninin terrorunda bu şəxsin əli var' class='zoom_img' align='top' vspace='0' hspace='0' ></a>
</div></div><div class='col-lg-19 col-md-36 col-sm-36 col-xs-36 left_pad'><div class='rel-title'><a href='/az/news/848454/hizbullah-üzə-çıxardı-qasim-süleymaninin-terrorunda-bu-şəxsin-əli-var'>Hizbullah üzə çıxardı: Qasim Süleymaninin terrorunda bu şəxsin əli var</a>
</div><div class='section_abs'>İslamTimes: İraq Hizbullahının kəşfiyyat bölməsi son bəyanatında böyük bir xəyanəti üzə çıxarıb</div></div></div><div class='col-lg-15 col-md-18 col-sm-18 col-xs-36 no-right no-xs-padding'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 right_related rleft no-right'><div class='rooyekhat-items1'><div><a href='/az/news/861639/abş-qoşunlarının-iraqdan-çıxarılması-yeni-baş-nazirdən-gözlənilən-ən-mühüm-məsələdir'  title=''>ABŞ qoşunlarının İraqdan çıxarılması yeni baş nazirdən gözlənilən ən mühüm məsələdir</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/861806/mustafa-kazımi-iran-və-abş-səfirləri-ilə-görüşüb'  title=''>Mustafa Kazımi İran və ABŞ səfirləri ilə görüşüb</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/869727/iraqın-yeni-baş-naziri-iran-abş-və-ərəbistana-səfər-edəcək'  title=''>İraqın yeni baş naziri İran, ABŞ və Ərəbistana səfər edəcək</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/855644/amerikanın-əlaltısı-iraqda-baş-nazir-olmaqdan-imtina-etdi'  title=''>Amerikanın əlaltısı İraqda baş nazir olmaqdan imtina etdi</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/861512/iraqın-yeni-hökuməti-rəsmi-olaraq-işə-başladı'  title=''>İraqın yeni hökuməti rəsmi olaraq işə başladı</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/581974/mosulda-davam-edən-döyüşlərdə-16-abş-əsgəri-həlak-olub'  title=''>Mosulda davam edən döyüşlərdə 16 ABŞ əsgəri həlak olub</a>
</div></div><div class='rooyekhat-items1'><div><a href='/az/news/871776/4-həşd-əl-şəbi-üzvü-şəhid-oldu-abş-pua-sı-süqut-etdi'  title=''>4 Həşd əl-Şəbi üzvü şəhid oldu - ABŞ PUA-sı süqut etdi</a>
</div></div></div></div></div><script>
                  $(document).ready(function () {        
                    $('.rleft').matchHeight({ byRow:false });
                  });
                </script></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg no-padd'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I فوق الخبر وتحت الخبر -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="2044533398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script>function setPrid(val){}</script><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I تحت الاقسام و تحت آراء الزوار -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="8728117976"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I یمین الوقع داخل الصفحات -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:1050px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="7187805598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section></section><section> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='lastyear-frame'>
      <div id='view-tab' class='lastyear-tab'>
        <ul class='nav nav-tabs part2'><li class='active f'><a data-toggle='tab' href='#date' id='date-tab-button'>Son xəbərlər</a></li><li><a data-toggle='tab' href='#view' id='view-tab-button'>Ən çox oxunan</a></li></ul>
        <div class='tab-content'><div id='date' class='tab-pane active'>
      <div class='lastyear-sameh'><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır'  title='[4 Jul 2020 19:33] 
İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır'>"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872493/ingiltərənin-yəməndəki-müharibə-cinayətlərində-rolu-var'  title='[4 Jul 2020 16:31] 
İslamTimes: İngiltərə Hərbi Hava Qüvvələri 2019-cu ildə Səudiyyə hərbçiləri və pilotlarına döyüş təyyarələrindən istifadə edərək Yəməndə əməliyyatlar ...'>İngiltərənin Yəməndəki müharibə cinayətlərində rolu var</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/872486/amerika-ordusunda-gənc-qız-zorlanıb-daha-sonra-tikə-doğranıldı'  title='[4 Jul 2020 15:52] 
İslamTimes: Texas prokuroru ABŞ ordusundakı bir hərbçinin nişanlısı ilə birlikdə işlədiyi böyük cinayəti üzə çıxarıb.'>Amerika ordusunda gənc qız zorlanıb daha sonra tikə-tikə doğranıldı</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/video/872461/saatlı-rayonunun-sakinləri-susuzluğa-görə-etiraz-aksiyası-keçiriblər'  title='[4 Jul 2020 13:48] 
İslamtimes - Saatlı rayonunun, Çolpukənd, Nabat kənd və Orta Muğan kəndlərinin sakinləri susuzluğa görə etiraz aksiyası keçiriblər. Onlar həm içməli suyun ...'>Saatlı rayonunun sakinləri susuzluğa görə etiraz aksiyası keçiriblər  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872426/abş-çinin-hərbi-təlim-bölgəsinə-iki-aviasiya-daşıyıcı-gəmi-göndərib'  title='[4 Jul 2020 12:02] 
İslamTimes: ABŞ özünün iki aviasiya daşıyıcı gəmisini ÇXR-in hərbi təlimlər keçdiyi mübahisəli Cənubi Çin dənizi adaları yaxınlığına göndərir.'>ABŞ Çinin hərbi təlim bölgəsinə iki aviasiya daşıyıcı gəmi göndərib</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872422/koronavirus-mutasiya-olur-amma-üst'  title='[4 Jul 2020 11:30] 
İslamTimes: Koronavirus mutasiya olur, amma bu onu daha aqressiv etmir.'>Koronavirus mutasiya olur, amma... - ÜST</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/872415/abş-da-yoluxmada-rekord-artım-virus-prezidentin-yaxın-ətrafına-sıçradı'  title='[4 Jul 2020 11:02] 
İslamTimes: Koronavirus epidemiyası ABŞ Prezidenti Donald Trampın yaxın ətrafına da sıçrayıb.'>ABŞ-da yoluxmada rekord artım: Virus prezidentin yaxın ətrafına sıçradı</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872404/abş-anti-çin-kampaniyanı-davam-etdirir'  title='[4 Jul 2020 10:35] 
İslamTimes: ABŞ Dövlət Departamenti Çinin nüvə potensialını ikiqat artırmasından və nüvə üçlüyünü gücləndirməsindən narahatdır.'>ABŞ anti-Çin kampaniyanı davam etdirir</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/872400/meksikada-bir-gündə-654-nəfər-həlak-oldu'  title='[4 Jul 2020 10:16] 
İslamTimes: Meksikada koronavirusa yoluxanların sayı son sutka ərzində 6740 nəfər artaraq 245 251 nəfərə çatıb.'>Meksikada bir gündə 654 nəfər həlak oldu</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872391/nüsrə-cəbhəsi-kəndləri-atəşə-tutdu'  title='[4 Jul 2020 09:48] 
İslamTimes: Nüsrə Cəbhəsi qruplaşmasının döyüşçüləri Suriyanın Latakiya vilayətində yaşayış məntəqələrini atəşə tutub.'>Nüsrə Cəbhəsi kəndləri atəşə tutdu</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872357/irandan-azərbaycana-jest-araza-su-buraxıldı-şad-xəbər'  title='[4 Jul 2020 09:06] 
İslamTimes: Saatlı rayonu ərazisində 57 min hektar suvarılan əkin sahəsi var. Bu sahələrin su təminatı Kür və Araz çayları üzərində yerləşən nasos stansiyaları ...'>İrandan Azərbaycana jest: Araza su buraxıldı - Şad xəbər</a>
</div></div></div></div></div>
      </div><div id='view' class='tab-pane'>
      <div class='lastyear-sameh'><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/az/news/871776/4-həşd-əl-şəbi-üzvü-şəhid-oldu-abş-pua-sı-süqut-etdi'  title='[30 Jun 2020 22:54] 
İslamTimes: Bomba partlaması nəticəsində 4 Həşd əl-Şəbi üzvü həlak olub, PUA isə mülki vətəndaşları hədəf alıb'>4 Həşd əl-Şəbi üzvü şəhid oldu - ABŞ PUA-sı süqut etdi</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/871744/çin-abş-dövləti-kifayətsizliyini-unutdurmaq-üçün-yalanlara-əl-atıb'  title='[30 Jun 2020 17:22] 
Çin Xarici İşlər Nazirliyinin sözçüsü Mayk Pompeonu açıq-aşkar böhtana əl atmaqda ittiham edib.'>Çin: ABŞ dövləti kifayətsizliyini unutdurmaq üçün yalanlara əl atıb</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/871813/sionist-rejim-beynəlxalq-təzyiqlərə-tab-gətirmədi'  title='[1 Jul 2020 09:02] 
İslamTimes: İşğalçı İsraildən geri addım - Qərb Sahilinin 30 faiz ərazilərinin 1 iyuldan etibarən ilhaq edilməsi planı təxirə salındı'>Sionist rejim beynəlxalq təzyiqlərə tab gətirmədi</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/871741/şok-tramp-seçkilərdən-geri-çəkilə-bilər'  title='[30 Jun 2020 16:17] 
İslamTimes: Trampın ən sevimli kanalı ABŞ-da keçiriləcək 2020-ci il prezident seçkiləri ilə bağlı qalmaqallı iddia irəli sürüb'>ŞOK: Tramp seçkilərdən geri çəkilə bilər</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872009/iraq-baş-naziri-həşd-əl-şəbi-rəsmiləri-ilə-görüşüb'  title='[2 Jul 2020 00:54] 
İslamTimes: İraqın Baş naziri Mustafa əl-Kazimi çərşənbə günü bir sıra Həşd əl-Şəbi komandirləri və rəsmiləri ilə görüş keçirib.'>İraq Baş Naziri Həşd əl-Şəbi rəsmiləri ilə görüşüb</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872129/əsası-qonşu-ölkələrin-ərazilərini-oğurlamaqla-qoyulan-israili-rəsmi-olaraq-tanımırıq'  title='[2 Jul 2020 17:24] 
İslamTimes: Malaziyanın sabiq baş naziri Mahatir Məhəmməd işğalçı İsrail ilə Malaziya arasında heç bir əlaqə olmadığını bildirib'>Əsası qonşu ölkələrin ərazilərini oğurlamaqla qoyulan İsraili rəsmi olaraq tanımırıq!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/az/news/872120/mosul-şəhərinin-işid-tərəfindən-işğalında-abş-ın-rolu'  title='[2 Jul 2020 15:43] 
İslamTimes: İraqın sabiq baş naziri Nuri əl-Maliki 2014-cü il 10 iyun tarixində İŞİD-in Mosul şəhərini ələ keçirməsi haqda yeni detalları açıqlayıb.'>Mosul şəhərinin İŞİD tərəfindən işğalında ABŞ-ın rolu</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/871660/haftarı-dəstəkləmirik-makron'  title='[30 Jun 2020 09:12] 
İslamTimes: Parisin Xəlifə Haftarı dəstəkləməsi ilə bağlı yaranmış fikir yanlışdır.'>Haftarı dəstəkləmirik - Makron</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/871640/maduro-ab-nin-karakasdakı-nümayəndəsinə-ölkədən-getməsi-üçün-72-saat-vaxt-verib'  title='[30 Jun 2020 08:49] 
İslamTimes: Avropa Birliyi venesuelalı 11 yüksək vəzifəli şəxsə və parlamentarilərə qarşı sanksiya tətbiq etdikdən sonra Venesuela hökuməti AB-nin Karakasdakı ...'>Maduro AB-nin Karakasdakı nümayəndəsinə ölkədən getməsi üçün 72 saat vaxt verib</a>
</div></div><div class='rooyekhat-items1 importance'><span class='bullet blink'></span><div><a href='/az/news/871670/rusiya-ilə-bağlı-kritik-qərar-verildi-2021-ci-il-yanvarın-sonunadək'  title='[30 Jun 2020 10:37] 
İslamTimes: Avropa Birliyi Ukraynadakı vəziyyətlə əlaqədar Rusiyaya qarşı tətbiq olunan iqtisadi sanksiyaları daha 6 ay - 2021-ci il yanvarın 31-dək uzadıb....'>Rusiya ilə bağlı kritik qərar verildi: 2021-ci il yanvarın sonunadək...</a>
</div></div></div></div></div>
      </div></div>
      </div>
    </div>
    
    </div>
    </div>
    <script>
    $(document).ready(function () {        
      $('.lastyear-sameh').matchHeight({ byRow:false });
    });
    </script></section><section><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      <div class='sec-bg5'>Featured Stories</div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır'><img src='/images/docs/000872/n00872520-b.jpg' class='' alt='"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"' title='"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"'></a>

                            <figcaption class='big_img_text'>
                                <a href='/az/news/872520/əl-kaziminin-abş-a-səfərinin-əsas-hədəfi-ordusunun-iraqdan-çıxarılmasıdır'  title='İslamTimes: İraq Parlamenti: İraq baş nazirinin ABŞ-a səfərində əsas müzakirə mövzusu Amerika hərbçilərinin İraqdan çıxarılmasıdır'>"Əl-Kaziminin ABŞ-a səfərinin əsas hədəfi ABŞ ordusunun İraqdan çıxarılmasıdır"</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872493/ingiltərənin-yəməndəki-müharibə-cinayətlərində-rolu-var'><img src='/images/docs/000872/n00872493-s.jpg' class='zoom_img' width='80' height='57' alt='İngiltərənin Yəməndəki müharibə cinayətlərində rolu var' title='İngiltərənin Yəməndəki müharibə cinayətlərində rolu var'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872493/ingiltərənin-yəməndəki-müharibə-cinayətlərində-rolu-var'  title='İslamTimes: İngiltərə Hərbi Hava Qüvvələri 2019-cu ildə Səudiyyə hərbçiləri və pilotlarına döyüş təyyarələrindən istifadə edərək Yəməndə əməliyyatlar ...'>İngiltərənin Yəməndəki müharibə cinayətlərində rolu var</a>
</div>  <div class='service_date2'>4 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872486/amerika-ordusunda-gənc-qız-zorlanıb-daha-sonra-tikə-doğranıldı'><img src='/images/docs/000872/n00872486-s.jpg' class='zoom_img' width='80' height='57' alt='Amerika ordusunda gənc qız zorlanıb daha sonra tikə-tikə doğranıldı' title='Amerika ordusunda gənc qız zorlanıb daha sonra tikə-tikə doğranıldı'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872486/amerika-ordusunda-gənc-qız-zorlanıb-daha-sonra-tikə-doğranıldı'  title='İslamTimes: Texas prokuroru ABŞ ordusundakı bir hərbçinin nişanlısı ilə birlikdə işlədiyi böyük cinayəti üzə çıxarıb.'>Amerika ordusunda gənc qız zorlanıb daha sonra tikə-tikə doğranıldı</a>
</div>  <div class='service_date2'>4 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872426/abş-çinin-hərbi-təlim-bölgəsinə-iki-aviasiya-daşıyıcı-gəmi-göndərib'><img src='/images/docs/000872/n00872426-s.jpg' class='zoom_img' width='80' height='57' alt='ABŞ Çinin hərbi təlim bölgəsinə iki aviasiya daşıyıcı gəmi göndərib' title='ABŞ Çinin hərbi təlim bölgəsinə iki aviasiya daşıyıcı gəmi göndərib'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872426/abş-çinin-hərbi-təlim-bölgəsinə-iki-aviasiya-daşıyıcı-gəmi-göndərib'  title='İslamTimes: ABŞ özünün iki aviasiya daşıyıcı gəmisini ÇXR-in hərbi təlimlər keçdiyi mübahisəli Cənubi Çin dənizi adaları yaxınlığına göndərir.'>ABŞ Çinin hərbi təlim bölgəsinə iki aviasiya daşıyıcı gəmi göndərib</a>
</div>  <div class='service_date2'>4 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872129/əsası-qonşu-ölkələrin-ərazilərini-oğurlamaqla-qoyulan-israili-rəsmi-olaraq-tanımırıq'><img src='/images/docs/000872/n00872129-s.jpg' class='zoom_img' width='80' height='57' alt='Əsası qonşu ölkələrin ərazilərini oğurlamaqla qoyulan İsraili rəsmi olaraq tanımırıq!' title='Əsası qonşu ölkələrin ərazilərini oğurlamaqla qoyulan İsraili rəsmi olaraq tanımırıq!'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872129/əsası-qonşu-ölkələrin-ərazilərini-oğurlamaqla-qoyulan-israili-rəsmi-olaraq-tanımırıq'  title='İslamTimes: Malaziyanın sabiq baş naziri Mahatir Məhəmməd işğalçı İsrail ilə Malaziya arasında heç bir əlaqə olmadığını bildirib'>Əsası qonşu ölkələrin ərazilərini oğurlamaqla qoyulan İsraili rəsmi olaraq tanımırıq!</a>
</div>  <div class='service_date2'>2 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872124/pompeo-əgər-bu-sübuta-yetsə-rusiyaya-müvafiq-cavab-veriləcək'><img src='/images/docs/000872/n00872124-s.jpg' class='zoom_img' width='80' height='57' alt='Pompeo: Əgər bu sübuta yetsə Rusiyaya müvafiq cavab veriləcək' title='Pompeo: Əgər bu sübuta yetsə Rusiyaya müvafiq cavab veriləcək'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872124/pompeo-əgər-bu-sübuta-yetsə-rusiyaya-müvafiq-cavab-veriləcək'  title='İslamTimes: "Rusiyanın hərbçilərimizə qarşı fəaliyyəti təsdiqlənsə, müvafiq cavab veriləcək"'>Pompeo: Əgər bu sübuta yetsə Rusiyaya müvafiq cavab veriləcək</a>
</div>  <div class='service_date2'>2 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872120/mosul-şəhərinin-işid-tərəfindən-işğalında-abş-ın-rolu'><img src='/images/docs/000872/n00872120-s.jpg' class='zoom_img' width='80' height='57' alt='Mosul şəhərinin İŞİD tərəfindən işğalında ABŞ-ın rolu' title='Mosul şəhərinin İŞİD tərəfindən işğalında ABŞ-ın rolu'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872120/mosul-şəhərinin-işid-tərəfindən-işğalında-abş-ın-rolu'  title='İslamTimes: İraqın sabiq baş naziri Nuri əl-Maliki 2014-cü il 10 iyun tarixində İŞİD-in Mosul şəhərini ələ keçirməsi haqda yeni detalları açıqlayıb.'>Mosul şəhərinin İŞİD tərəfindən işğalında ABŞ-ın rolu</a>
</div>  <div class='service_date2'>2 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872009/iraq-baş-naziri-həşd-əl-şəbi-rəsmiləri-ilə-görüşüb'><img src='/images/docs/000872/n00872009-s.jpg' class='zoom_img' width='80' height='57' alt='İraq Baş Naziri Həşd əl-Şəbi rəsmiləri ilə görüşüb' title='İraq Baş Naziri Həşd əl-Şəbi rəsmiləri ilə görüşüb'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872009/iraq-baş-naziri-həşd-əl-şəbi-rəsmiləri-ilə-görüşüb'  title='İslamTimes: İraqın Baş naziri Mustafa əl-Kazimi çərşənbə günü bir sıra Həşd əl-Şəbi komandirləri və rəsmiləri ilə görüş keçirib.'>İraq Baş Naziri Həşd əl-Şəbi rəsmiləri ilə görüşüb</a>
</div>  <div class='service_date2'>2 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/872007/səudiyyə-koalisiyası-yəmənin-5-vilayətini-bombaladı'><img src='/images/docs/000872/n00872007-s.jpg' class='zoom_img' width='80' height='57' alt='Səudiyyə koalisiyası Yəmənin 5 vilayətini bombaladı' title='Səudiyyə koalisiyası Yəmənin 5 vilayətini bombaladı'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/872007/səudiyyə-koalisiyası-yəmənin-5-vilayətini-bombaladı'  title='İslamTimes: Uşaq qatili Səudiyyə rejiminin Yəmənə hücumlarının ardı-arası kəsilmir!'>Səudiyyə koalisiyası Yəmənin 5 vilayətini bombaladı</a>
</div>  <div class='service_date2'>2 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/871969/imam-rzanın-ə-kəlamında-qohumluq-əlaqələri'><img src='/images/docs/000871/n00871969-s.jpg' class='zoom_img' width='80' height='57' alt='İmam Rzanın (ə) kəlamında qohumluq əlaqələri' title='İmam Rzanın (ə) kəlamında qohumluq əlaqələri'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/871969/imam-rzanın-ə-kəlamında-qohumluq-əlaqələri'  title='Islamtimes - 3 iyul - 11 zil-qədə - İmam Rzanın (ə) mövlud günüdür!'>İmam Rzanın (ə) kəlamında qohumluq əlaqələri</a>
</div>  <div class='service_date2'>1 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/871813/sionist-rejim-beynəlxalq-təzyiqlərə-tab-gətirmədi'><img src='/images/docs/000871/n00871813-s.jpg' class='zoom_img' width='80' height='57' alt='Sionist rejim beynəlxalq təzyiqlərə tab gətirmədi' title='Sionist rejim beynəlxalq təzyiqlərə tab gətirmədi'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/871813/sionist-rejim-beynəlxalq-təzyiqlərə-tab-gətirmədi'  title='İslamTimes: İşğalçı İsraildən geri addım - Qərb Sahilinin 30 faiz ərazilərinin 1 iyuldan etibarən ilhaq edilməsi planı təxirə salındı'>Sionist rejim beynəlxalq təzyiqlərə tab gətirmədi</a>
</div>  <div class='service_date2'>1 July 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/az/news/871776/4-həşd-əl-şəbi-üzvü-şəhid-oldu-abş-pua-sı-süqut-etdi'><img src='/images/docs/000871/n00871776-s.jpg' class='zoom_img' width='80' height='57' alt='4 Həşd əl-Şəbi üzvü şəhid oldu - ABŞ PUA-sı süqut etdi' title='4 Həşd əl-Şəbi üzvü şəhid oldu - ABŞ PUA-sı süqut etdi'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/871776/4-həşd-əl-şəbi-üzvü-şəhid-oldu-abş-pua-sı-süqut-etdi'  title='İslamTimes: Bomba partlaması nəticəsində 4 Həşd əl-Şəbi üzvü həlak olub, PUA isə mülki vətəndaşları hədəf alıb'>4 Həşd əl-Şəbi üzvü şəhid oldu - ABŞ PUA-sı süqut etdi</a>
</div>  <div class='service_date2'>30 June 2020</div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/az/news/871744/çin-abş-dövləti-kifayətsizliyini-unutdurmaq-üçün-yalanlara-əl-atıb'><img src='/images/docs/000871/n00871744-s.jpg' class='zoom_img' width='80' height='57' alt='Çin: ABŞ dövləti kifayətsizliyini unutdurmaq üçün yalanlara əl atıb' title='Çin: ABŞ dövləti kifayətsizliyini unutdurmaq üçün yalanlara əl atıb'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/az/news/871744/çin-abş-dövləti-kifayətsizliyini-unutdurmaq-üçün-yalanlara-əl-atıb'  title='Çin Xarici İşlər Nazirliyinin sözçüsü Mayk Pompeonu açıq-aşkar böhtana əl atmaqda ittiham edib.'>Çin: ABŞ dövləti kifayətsizliyini unutdurmaq üçün yalanlara əl atıb</a>
</div>  <div class='service_date2'>30 June 2020</div>
            </div>
            </div></div>
      </div>
      </div></section><section></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/az'>Ön səhifə</a>
</div><div class='foot-menu-items'><a href='/az/Asia'>Asia</a>
</div><div class='foot-menu-items'><a href='/az/Africa'>Afrika</a>
</div><div class='foot-menu-items'><a href='/az/Europe'>Avropa</a>
</div><div class='foot-menu-items'><a href='/az/America'>Amerika</a>
</div><div class='foot-menu-items'><a href='/az/Other_sectors'>Xüsusi buraxılış</a>
</div><div class='foot-menu-items'><a href='/vtpb8euh.7k2-rputur.html'>Arxiv</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-13 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsda^ln1lkt47,1.skhk4.html'>Bizim haqqımızda</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/confailiw.html'>Contact Us</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=az'>Titular Reporters</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=az'>Sitemap</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdhu1nn3t02c4d.y0211rut7t.html'>Reklam</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/search.html?p=htdu.7n2tt2'>Axtarış</a>
</div>

      </div>
</div><div class='col-lg-15 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdaghng,tt4qfgs,d.^gz9p1ksk4.html'>Private Report</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subfailiw.html'>İnformasiya bülleteni</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>Jurnal</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/az/index.txt'>Teleks versiyası</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhfailiw.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdgjk9e.i5a4l4r8ra.html'>Mobildə xəbərlər</a>
</div>

      </div>
</div><div class='col-lg-8 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpa6gk9.pzcd44k,6k49n.1s.html'>Xəbərlər</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpb8euh.7k2-rrul5urhb.pt.html'>Nəzər nöqtəsi</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2ho2yt0.6r.html'>Müsahibə</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtphz1t3.h4gc22tu6t23n.d7.html'>Cartoon</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpezkbh.5d4sjjb2nbjh8.i3.html'>Gallery</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpgqjrk.2,odaarvurak9.48.html'>Video</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/az/' class='footer-logo'></a>
<br></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='az' name='lang'>
    
    <input type='text' placeholder='Axtar ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='Axtar ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Axtar ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='http://www.facebook.com/pages/%C4%B0slamTimesorgaz/280342741983771' class='lysprites2 facebook-ico2'></a>
<a href='/' class='lysprites2 youtube-ico2'></a>
<a href='http://twitter.com/#!/TimesAzeri' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/nardaran313' class='lysprites2 telegram-ico2'></a>
<a href='/vfhfailiw.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm hidden-xs '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>HAVA PROQNOZU</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','Please Enter your İstifadəçinin adı and Şifrə.','Please Enter your İstifadəçinin adı.','Please Enter your Şifrə.');">
    <input type='hidden' name='lang' value='az'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='right' nowrap class='news_titr2'>İstifadəçinin adı :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='right' nowrap class='news_titr2'>Şifrə :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='right'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2019</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>