<!DOCTYPE html>
<html lang="id">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama - Islam Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=ltr"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor.">
<meta name="keywords" content="Kepentingan,Israel,Menempatkan,UEA,dan,Qatar,di,Keranjang,yang,Sama,Islam,Times,kepentingan,telah,menempatkan,dalam,keranjang,sama,menciptakan,penyeimbang,permainan,kekuatan,regional,alat,untuk,menekan,Arab,Saudi,Otoritas,Palestina,tulis,Yousef,Alhelou,seorang,jurnalis,berbasis,London,sebuah,artikel,Middle,East,Monitor">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default_ltr/id/normal/ch01_id_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Berita Terbaru Islam Times" href="https://www.islamtimes.org/rssf0.47wrywq44r,6mp73f.6aw.d1tciw.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/id/news/885269/kepentingan-kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama"/>
<meta property="og:title" content="Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama - Islam Times"/>
<meta property="og:url" content="https://www.islamtimes.org/id/news/885269/kepentingan-kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama"/>
<meta property="og:site_name" content="Islam Times"/>
<meta property="og:description" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000885/n00885269-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000885/n00885269-b.jpg" />
<meta name="section" itemprop="articleSection" content="palestina"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama - Islam Times" />
<meta name="twitter:description" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor." /><meta name="twitter:url" content="https://www.islamtimes.org/id/news/885269/kepentingan-kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000885/n00885269-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama - Islam Times" />
<meta itemprop="description" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor." />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000885/n00885269-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="id" content="Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama - Islam Times"/>
<meta name="dc.description" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor."/>
<meta name="dcterms.abstract" content="Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="id"/>
<meta name="dc.publisher" content="Islam Times"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="Kepentingan,Israel,Menempatkan,UEA,dan,Qatar,di,Keranjang,yang,Sama,Islam,Times,kepentingan,telah,menempatkan,dalam,keranjang,sama,menciptakan,penyeimbang,permainan,kekuatan,regional,alat,untuk,menekan,Arab,Saudi,Otoritas,Palestina,tulis,Yousef,Alhelou,seorang,jurnalis,berbasis,London,sebuah,artikel,Middle,East,Monitor"/>
<meta name="dc.date" content="2020/09/09"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-09-09 16:52:30 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-09-09 16:52:30 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>Breaking News : </div><ul><li><a href='/id/news/885283/menlu-saudi-mendukung-negara-palestina-dalam-perbatasan-1967'>Menlu: Saudi Mendukung Negara Palestina dalam Perbatasan 1967</a>
</li>
<li><a href='/id/news/885269/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama'>Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama</a>
</li>
<li><a href='/id/news/885252/gedung-putih-kesepakatan-israel-dan-uea-akan-ditandatangani-pada-15-september-di-washington'>Gedung Putih: Kesepakatan 'Israel' dan UEA akan Ditandatangani pada 15 September di Washington</a>
</li>
<li><a href='/id/news/885247/tentara-iran-merencanakan-latihan-perang-besar-besaran-di-perairan-selatan'>Tentara Iran Merencanakan Latihan Perang Besar-besaran di Perairan Selatan</a>
</li>
<li><a href='/id/news/885246/revolusi-yaman-menargetkan-bandara-abha-saudi-untuk-hari-ketiga'>Revolusi Yaman Menargetkan Bandara Abha Saudi untuk Hari Ketiga</a>
</li>
<li><a href='/id/news/885198/militer-as-menyesal-dukung-trump-usai-diejek-pecundang-dan-bodoh'>Militer AS Menyesal Dukung Trump Usai Diejek "Pecundang" dan "Bodoh"</a>
</li>
<li><a href='/id/news/885197/ulama-dan-qari-syekh-abdullah-basfar-ditangkap-otoritas-arab-saudi'>Ulama dan Qari Syekh Abdullah Basfar Ditangkap Otoritas Arab Saudi</a>
</li>
<li><a href='/id/news/885194/laporan-ledakan-di-ibukota-afghanistan-yang-menargetkan-wakil-presiden-tewaskan-dua-orang'>Laporan: Ledakan Di Ibukota Afghanistan yang Menargetkan Wakil Presiden Tewaskan Dua Orang</a>
</li>
<li><a href='/id/news/885159/trump-dikabarkan-akan-mengumumkan-pemotongan-kehadiran-militer-as-di-irak-dan-afghanistan'>Trump Dikabarkan Akan Mengumumkan Pemotongan Kehadiran Militer AS di Irak dan Afghanistan</a>
</li>
<li><a href='/id/news/885156/puluhan-ribu-orang-pakistan-memprotes-pencetakan-ulang-kartun-nabi-muhammad-oleh-charlie-hebdo'>Puluhan Ribu Orang Pakistan Memprotes Pencetakan Ulang Kartun Nabi Muhammad oleh Charlie Hebdo</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-sm'><div><span dir='ltr'>9 September 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/id/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated'>
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/id/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/id' class='nav_li' target='_self'>Home Page</a>
</li><li class='dropdown'><a href='/id/indonesia' class='nav_li' target='_self'>Indonesia</a>
</li><li class='dropdown'><a href='/id/timteng' class='nav_li' target='_self'>Timur Tengah <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/timteng/iran' class='nav_li' target='_self'>Iran</a>
</li><li  ><a href='/id/timteng/saudi-arabia' class='nav_li' target='_self'>Saudi Arabia</a>
</li><li  ><a href='/id/timteng/bahrain' class='nav_li' target='_self'>Bahrain</a>
</li><li  ><a href='/id/timteng/Suriah' class='nav_li' target='_self'>Suriah</a>
</li><li  ><a href='/id/timteng/irak' class='nav_li' target='_self'>Irak</a>
</li><li  ><a href='/id/timteng/palestina' class='nav_li' target='_self'>Palestina</a>
</li><li  ><a href='/id/timteng/Yaman' class='nav_li' target='_self'>Yaman</a>
</li><li  ><a href='/id/timteng/lebanon' class='nav_li' target='_self'>Lebanon</a>
</li><li  ><a href='/id/timteng/zionis' class='nav_li' target='_self'>Zionis</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/amerikaserikat' class='nav_li' target='_self'>Amerika Serikat <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/amerikaserikat/latin' class='nav_li' target='_self'>Amerika Latin</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/eropa' class='nav_li' target='_self'>Eropa <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/eropa/jerman' class='nav_li' target='_self'>Jerman</a>
</li><li  ><a href='/id/eropa/prancis' class='nav_li' target='_self'>Prancis</a>
</li><li  ><a href='/id/eropa/inggris' class='nav_li' target='_self'>Inggris</a>
</li><li  ><a href='/id/eropa/rusia' class='nav_li' target='_self'>Rusia</a>
</li><li  ><a href='/id/eropa/turki' class='nav_li' target='_self'>Turki</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/asiaoseania' class='nav_li' target='_self'>Asia Oseania <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/asiaoseania/China' class='nav_li' target='_self'>China</a>
</li><li  ><a href='/id/asiaoseania/india' class='nav_li' target='_self'>India</a>
</li><li  ><a href='/id/asiaoseania/afghanistan' class='nav_li' target='_self'>Afganistan</a>
</li><li  ><a href='/id/asiaoseania/pakistan' class='nav_li' target='_self'>Pakistan</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/afrika' class='nav_li' target='_self'>Afrika <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/afrika/Mesir' class='nav_li' target='_self'>Mesir</a>
</li><li  ><a href='/id/afrika/libya' class='nav_li' target='_self'>Libya</a>
</li><li  ><a href='/id/afrika/sudan' class='nav_li' target='_self'>Sudan</a>
</li><li  ><a href='/id/afrika/maroko' class='nav_li' target='_self'>Maroko</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/editorial' class='nav_li' target='_self'>Editorial <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/editorial/kajian' class='nav_li' target='_self'>Kajian</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/release' class='nav_li' target='_self'>Rilis Pers</a>
</li><li class='dropdown'><a href='/vtphz1t3.h4gc2d3nt2.html' class='nav_li' target='_self'>Arsip</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conbphbur.html'>Kontak Kami</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  </div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/id/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','Please Enter Keywords.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='id' name='lang'> 
    <input type='text' placeholder='Search Phrase ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">Search</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'id/timteng/palestina'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='first-doc-detail'><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('id',885269);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(885269,'id')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default_ltr/id/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/id/news/885269/print/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getb0sbw9rhbw5p.bhur.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcb0sbw9rhbw5p.bhur.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><div class='service_date'>Wednesday 9 September 2020 - 21:22  </div></div><div class='clearfix'></div><div class='doc_title'><h1 id='docDiv3TitrMain'>Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama</h1><div id='docid'>Story Code : 885269</div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div style='font-size:16.5px;'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='#' data-featherlight='/images/docs/000885/n00885269-t.jpg' target='_blank' title='Full Size' class='glyphicon glyphicon-resize-full doc-image-full-size'></a><a href='https://www.islamtimes.org/id/news/885269/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama'><img src='/images/docs/000885/n00885269-b.jpg' alt='Demo anti normalisasi di Gaza (Middle east Monitor).' title='Demo anti normalisasi di Gaza (Middle east Monitor).' class='img-responsive'></a>
</div><figcaption id='docDiv1ImgDesc'>Demo anti normalisasi di Gaza (Middle east Monitor).</figcaption></figure></div>
            </div><aside id='docDivp3' style='font-size:16.5px;'>Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina, tulis Yousef Alhelou, seorang jurnalis berbasis di London dalam sebuah artikel di Middle East Monitor.</aside>Alhelou menulis, dua minggu setelah Presiden AS Donald Trump menengahi kesepakatan normalisasi &quot;bersejarah&quot; antara Israel dan Uni Emirat Arab, Qatar berhasil menengahi gencatan senjata antara Tel Aviv dan Gaza yang dikuasai Hamas.<br />
<br />
Qatar --yang sejak 2017 diboikot oleh Abu Dhabi-- pada 31 Agustus mengumumkan bahwa mereka telah menengahi kesepakatan gencatan senjata tidak resmi antara Israel dan Gerakan Perlawanan Islam Palestina, Hamas. &quot;Pemahaman&quot; yang diumumkan oleh utusan Qatar Mohammed El-Emadi--yang biasanya melakukan perjalanan ke Gaza melalui Israel--telah mengakhiri hampir tiga minggu eskalasi militer. Aktivis Palestina yang berafiliasi dengan kelompok perlawanan di wilayah yang terkepung telah setuju untuk berhenti meluncurkan balon pembakar harian mereka, sementara Israel telah setuju untuk menghentikan serangan udara dan meringankan tindakan hukuman yang diberlakukan di Gaza dengan mengizinkan bahan bakar dan barang-barang penggunaan ganda memasuki Jalur itu. Batas penangkapan ikan juga telah diperluas.<br />
<br />
Balon di sepanjang pagar perbatasan Gaza-Israel tampaknya telah memicu lebih dari 450 kebakaran dalam beberapa bulan terakhir, menurut media Israel. Ini telah mempengaruhi lahan pertanian dan komunitas di Israel selatan, yang oleh warga Palestina disebut sebagai &quot;permukiman ilegal Israel&quot; karena di situlah banyak kakek nenek mereka dulu tinggal sebelum dipaksa pergi.<br />
<br />
Selama dua setengah tahun terakhir saja, Israel telah sering membombardir berbagai lokasi di Jalur Gaza. Ini terjadi setelah 13 tahun pengepungan dan blokade Israel yang telah menempatkan pembatasan ketat pada barang-barang dan orang-orang yang diizinkan masuk dan meninggalkan wilayah itu.<br />
<br />
Terobosan gencatan senjata terjadi seiring jumlah kasus virus corona di Gaza yang terus meningkat. Pandemi mengancam krisis kemanusiaan yang sudah mengerikan akibat blokade, dengan obat-obatan dan peralatan medis yang tidak mencukupi, pemadaman listrik setiap hari tanpa listrik hingga 20 jam setiap hari, dan kekurangan air bersih.<br />
<br />
Mesir menandatangani perjanjian damai dengan Israel pada 1979 dan selama 13 tahun terakhir menjadi mediator utama untuk gencatan senjata dan gencatan senjata kapan pun diperlukan. Namun kali ini, justru Qatar yang melakukannya meskipun banyak putaran diplomasi ulang-alik oleh Mesir untuk meredakan ketegangan dan meringankan penderitaan 2 juta warga Gaza di Gaza. Baik Mesir dan Qatar tertarik untuk memenangkan Hamas dan dengan demikian meningkatkan pengaruh mereka. Qatar telah berhasil meningkatkan posisi politik dan keuangannya, yang dapat membuka jalan bagi Doha untuk menengahi kesepakatan pertukaran tahanan antara Hamas dan Israel untuk mengembalikan jenazah Israel dengan imbalan membebaskan ratusan tahanan politik Palestina.<br />
<br />
Memang benar bahwa Mesir berbagi perbatasan 12 km dengan Gaza, tetapi Kairo berpendapat bahwa itu adalah tanggung jawab Israel untuk meredakan blokade dan, sebagai kekuatan pendudukan, memungkinkan orang Palestina untuk bepergian dengan bebas ke dunia luar melalui Penyeberangan Erez dan Israel. Kenyataannya sangat berbeda. Sebagian besar warga Palestina di wilayah itu hanya dapat meninggalkan Gaza melalui Penyeberangan Rafah yang dikendalikan Mesir, di mana mereka menghadapi perjalanan yang semakin sulit melintasi Sinai Utara untuk sampai ke Kairo. Sementara Israel, hanya mengizinkan sebagian kecil warga Gaza, biasanya pasien yang membutuhkan perawatan medis lanjutan, untuk bepergian, dan baru setelah mendapat izin khusus yang sangat sulit didapat.<br />
<br />
Baik Qatar dan UEA selama dekade terakhir telah mendanai beberapa proyek infrastruktur dan menawarkan bantuan kemanusiaan di Gaza. Namun, menurut Palestina, Qatar lebih dermawan dalam membayar gaji puluhan ribu pegawai negeri dan aktivis Hamas.<br />
<br />
Karena itu, sebagian warga Palestina percaya bahwa Qatar memperburuk perpecahan politik dan sosial yang dimulai pada 2007 setelah Hamas menguasai Jalur Gaza hampir tujuh bulan setelah memenangkan pemilihan parlemen. Menurut beberapa negara kawasan Arab, dukungan Qatar berbahaya karena merusak peran yang disebut moderat, yaitu Presiden Otoritas Palestina Mahmoud Abbas dari Fatah, yang menandatangani Perjanjian Oslo dengan Israel pada tahun 1994.<br />
<br />
Namun, itu tidak benar-benar membantu Otoritas Palestina, Fatah atau bahkan PLO, karena kepemimpinan Palestina telah dilemahkan oleh Israel dan AS untuk membunuh setiap mimpi mendirikan negara merdeka dan hanya membiarkan status quo dipertahankan, dengan dukungan keuangan internasional dengan syarat ketat. Fatah sekuler pada dasarnya memerintah Tepi Barat yang diduduki dan Hamas Islam adalah pemerintahan de facto di Jalur Gaza. Yang terakhir tidak memiliki saluran komunikasi yang tepat dengan Abu Dhabi dan karenanya Qatar dipersilakan untuk turun tangan dan membantu dengan cara apa pun yang memungkinkan di bawah pengawasan Israel.<br />
<br />
Meskipun detail dari gencatan senjata yang dimediasi oleh Qatar tidak jelas, dan keberhasilannya didasarkan pada komitmen Israel untuk mengizinkan uang rutin bulanan Qatar untuk masuk ke Gaza, waktu untuk upaya mediasi yang berhasil ini sangatlah penting. Israel membutuhkan Qatar untuk berada di pihaknya sebagai penyeimbang dalam permainan kekuatan regional dan alat untuk menekan Arab Saudi, UEA, dan Otoritas Palestina. Permainan ini dikendalikan oleh kepentingan Israel, yang menempatkan UEA dan Qatar di keranjang yang sama. Memiliki kedua Negara Teluk di pihak mereka menjadikannya sebuah skenario win-win bagi Israel.[IT/AR]
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-10 col-md-10 col-sm-10 col-xs-36'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/id/news/885269/print/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getb0sbw9rhbw5p.bhur.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcb0sbw9rhbw5p.bhur.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-26 col-md-26 col-sm-26 col-xs-36'><div class='share-place'><!-- AddToAny BEGIN -->
    
<div class='a2a_kit a2a_kit_size_32 a2a_default_style'>
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<a class='a2a_button_facebook'></a>
<a class='a2a_button_twitter'></a>
<a class='a2a_button_google_plus'></a>
<a class='a2a_button_telegram'></a>
<a class='a2a_button_youtube'></a>
</div><div class='shareit'>Share Berita : </div>  
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-left no-right'><div class='other-bg2'>Artikel Terkait</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='col-lg-21 col-md-18 col-sm-18 col-xs-36 no-left top_box rleft'><div class='col-lg-17 col-md-36 col-sm-36 col-xs-36'><div class='section_img'><a href='/id/news/885132/sekedar-pernyataan-tanpa-amal-uni-eropa-kecam-penghancuran-properti-palestina'><img src='/images/docs/000885/n00885132-b.jpg' title='Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina' class='zoom_img' align='top' vspace='0' hspace='0' ></a>
</div></div><div class='col-lg-19 col-md-36 col-sm-36 col-xs-36 left_pad'><div class='rel-title'><a href='/id/news/885132/sekedar-pernyataan-tanpa-amal-uni-eropa-kecam-penghancuran-properti-palestina'>Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina</a>
</div><div class='section_abs'>Islam Times - Dalam sebuah pernyataan dan tanpa melakukan usaha apapun untuk menghentikannya, Uni Eropa mengulangi kecaman lisannya atas pembongkaran ...</div></div></div><div class='col-lg-15 col-md-18 col-sm-18 col-xs-36 no-right no-xs-padding'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 right_related rleft no-right'><div class='rooyekhat-items1'><div><a href='/id/news/885131/ketika-gaza-diselimuti-kegelapan'  title=''>Ketika Gaza Diselimuti Kegelapan</a>
</div></div><div class='rooyekhat-items1'><div><a href='/id/news/885111/pejabat-senior-pasukan-hamas-dan-fatah-bergabung-untuk-melawan-israel-dalam-kesepakatan-perdamaian-uea'  title=''>Pejabat Senior: Pasukan Hamas dan Fatah Bergabung untuk Melawan Israel dalam Kesepakatan Perdamaian UEA</a>
</div></div></div></div></div><script>
                  $(document).ready(function () {        
                    $('.rleft').matchHeight({ byRow:false });
                  });
                </script></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg no-padd'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>Comment</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='589'>
  <input type='hidden' name='doc_id' value='885269'>
  <input type='hidden' name='lang' value='id'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-15 col-md-15 col-sm-15 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' placeholder='Your Name' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <input type='text'  placeholder='Your Email Address' name='email' id='feedback1' class='comments-form-fields'>
  <button type='button' class='comments-button hidden-xs' onclick='submitME();'>Send</button>
  </div>
  <div class='col-lg-21 col-md-21 col-sm-21 col-xs-36' id='feedback-form-col2'>
  <textarea name='idea_content' dir='ltr' placeholder='Your Comment' id='feedback3' class='comments-form-fields'></textarea></br>
   <button type='button' class='comments-button hidden-lg hidden-md hidden-sm' onclick='submitME();'>Send</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'Email Address not Corecct.','Please Enter your Comment.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I تحت آراء الزوار -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="1618842191"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='lastyear-frame'>
      <div id='view-tab' class='lastyear-tab'>
        <ul class='nav nav-tabs part2'><li class='active f'><a data-toggle='tab' href='#date' id='date-tab-button'>Latest News</a></li><li><a data-toggle='tab' href='#view' id='view-tab-button'>Most Populer</a></li></ul>
        <div class='tab-content'><div id='date' class='tab-pane active'>
      <div class='lastyear-sameh'><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/885283/menlu-saudi-mendukung-negara-palestina-dalam-perbatasan-1967'  title='[9 Sep 2020 22:14] 
IslamTimes - Menteri Luar Negeri Arab Saudi Pangeran Faisal bin Farhan Al Saud mengatakan pada hari Rabu (9/9) bahwa Kerajaan masih mendukung pembentukan ...'>Menlu: Saudi Mendukung Negara Palestina dalam Perbatasan 1967</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885269/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama'  title='[9 Sep 2020 21:22] 
Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional ...'>Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885252/gedung-putih-kesepakatan-israel-dan-uea-akan-ditandatangani-pada-15-september-di-washington'  title='[9 Sep 2020 19:40] 
IslamTimes - Entitas Zionis dan Uni Emirat Arab (UEA) akan menandatangani perjanjian yang ditengahi AS untuk menormalkan hubungan mereka di Washington ...'>Gedung Putih: Kesepakatan 'Israel' dan UEA akan Ditandatangani pada 15 September di Washington</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885247/tentara-iran-merencanakan-latihan-perang-besar-besaran-di-perairan-selatan'  title='[9 Sep 2020 18:54] 
IslamTimes - Pasukan Angkatan Darat Iran akan menggelar latihan militer skala besar di Laut Oman dan sebagian Samudra Hindia menggunakan kombinasi peralatan ...'>Tentara Iran Merencanakan Latihan Perang Besar-besaran di Perairan Selatan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885246/revolusi-yaman-menargetkan-bandara-abha-saudi-untuk-hari-ketiga'  title='[9 Sep 2020 18:40] 
IslamTimes - Pasukan revolusioner Yaman pada Rabu (9/9) pagi menargetkan bandara Abha di Saudi untuk hari ketiga berturut-turut.'>Revolusi Yaman Menargetkan Bandara Abha Saudi untuk Hari Ketiga</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885198/militer-as-menyesal-dukung-trump-usai-diejek-pecundang-dan-bodoh'  title='[9 Sep 2020 15:24] 
IslamTimes – Donald Trump, panglima tertinggi AS itu menyebut anggota tentara AS yang gugur dan ditangkap, sebagai "pecundang" dan "bodoh".'>Militer AS Menyesal Dukung Trump Usai Diejek "Pecundang" dan "Bodoh"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885197/ulama-dan-qari-syekh-abdullah-basfar-ditangkap-otoritas-arab-saudi'  title='[9 Sep 2020 14:59] 
IslamTimes - Otoritas Arab Saudi baru-baru ini menangkap Syekh Abdullah Basfar, salah satu ulama dan qari atau pelantun Alquran terkenal di kalangan umat ...'>Ulama dan Qari Syekh Abdullah Basfar Ditangkap Otoritas Arab Saudi</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885194/laporan-ledakan-di-ibukota-afghanistan-yang-menargetkan-wakil-presiden-tewaskan-dua-orang'  title='[9 Sep 2020 14:42] 
IslamTimes - Dua orang tewas dan tujuh lainnya terluka dalam ledakan di Lapangan Taimani Kabul yang menargetkan Wakil Presiden Afghanistan Amrullah Saleh,...'>Laporan: Ledakan Di Ibukota Afghanistan yang Menargetkan Wakil Presiden Tewaskan Dua Orang</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885159/trump-dikabarkan-akan-mengumumkan-pemotongan-kehadiran-militer-as-di-irak-dan-afghanistan'  title='[9 Sep 2020 12:20] 
IslamTimes - Selama kampanye pemilihan presiden 2016, Donald Trump berjanji secara khusus untuk mengurangi keterlibatan militer asing Amerika Serikat,...'>Trump Dikabarkan Akan Mengumumkan Pemotongan Kehadiran Militer AS di Irak dan Afghanistan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885156/puluhan-ribu-orang-pakistan-memprotes-pencetakan-ulang-kartun-nabi-muhammad-oleh-charlie-hebdo'  title='[9 Sep 2020 11:58] 
IslamTimes - Protes massal, yang melibatkan puluhan ribu orang, terus berlanjut di Pakistan setelah majalah satir Prancis Charlie Hebdo mencetak ulang ...'>Puluhan Ribu Orang Pakistan Memprotes Pencetakan Ulang Kartun Nabi Muhammad oleh Charlie Hebdo</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885155/iran-mendesak-who-untuk-berupaya-mengakhiri-sanksi-sepihak-dan-tidak-sah-as-di-tengah-pandemi-covid-19'  title='[9 Sep 2020 11:42] 
IslamTimes - Menteri Kesehatan Iran Said Namaki telah menulis kepada kepala Organisasi Kesehatan Dunia (WHO), meminta upaya global untuk mengakhiri sanksi ...'>Iran Mendesak WHO untuk Berupaya Mengakhiri Sanksi 'Sepihak dan Tidak sah' AS di tengah Pandemi COVID-19</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885150/bom-pinggir-jalan-menargetkan-dua-konvoi-militer-as-di-irak'  title='[9 Sep 2020 11:15] 
IslamTimes - Dua konvoi militer dan logistik AS telah menjadi sasaran bom pinggir jalan di Irak, yang terbaru dari serangkaian ledakan yang menghantam ...'>Bom Pinggir Jalan Menargetkan Dua Konvoi Militer AS di Irak</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885132/sekedar-pernyataan-tanpa-amal-uni-eropa-kecam-penghancuran-properti-palestina'  title='[9 Sep 2020 07:52] 
Islam Times - Dalam sebuah pernyataan dan tanpa melakukan usaha apapun untuk menghentikannya, Uni Eropa mengulangi kecaman lisannya atas pembongkaran ...'>Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885131/ketika-gaza-diselimuti-kegelapan'  title='[9 Sep 2020 07:33] 
Islam Times - Julukan sebagian warga bahwa Kota Gaza adalah Kota Gelap tampak semakin relevan belakangan ini. Penutupan satu-satunya pembangkit listrik ...'>Ketika Gaza Diselimuti Kegelapan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885114/covid-19-mengklaim-hampir-900-000-nyawa-di-seluruh-dunia'  title='[9 Sep 2020 02:05] 
IslamTimes- Menurut angka terbaru pada Selasa pagi (GMT +4: 30), sejauh ini 27.489.198 orang telah terinfeksi virus korona baru secara global, dengan ...'>COVID-19 Mengklaim Hampir 900.000 Nyawa Di Seluruh Dunia</a>
</div></div></div></div></div>
      </div><div id='view' class='tab-pane'>
      <div class='lastyear-sameh'><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/884711/iran-akan-meningkatkan-rudal-jelajah-udara-sehingga-mereka-dapat-mencapai-target-lebih-dari-1-000-kilometer'  title='[7 Sep 2020 08:49] 
IslamTimes - Menteri Pertahanan Iran Amir Hatami telah mengungkapkan bahwa salah satu tujuan utama industri militer domestik negaranya adalah untuk meningkatkan ...'>Iran Akan Meningkatkan Rudal Jelajah Udara Sehingga Mereka Dapat Mencapai Target Lebih dari 1.000 Kilometer</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884733/tentara-yaman-melakukan-serangan-balasan-di-bandara-saudi-dalam-drone'  title='[7 Sep 2020 11:03] 
IslamTimes - Tentara Yaman mengatakan telah meluncurkan serangan drone besar-besaran terhadap Bandara Internasional Abha di Arab Saudi selatan.'>Tentara Yaman Melakukan Serangan-Balasan di Bandara Saudi dalam Drone</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884351/pejabat-iran-tolak-tawaran-mediasi-rusia-tidak-ada-pembicaraan-dengan-as'  title='[5 Sep 2020 10:43] 
IslamTimes - Kepala Staf Presiden Iran Mahmoud Vaezi menolak rencana negosiasi dengan AS setelah menteri luar negeri Rusia menyatakan kesiapan untuk membantu ...'>Pejabat Iran Tolak Tawaran Mediasi Rusia, Tidak Ada Pembicaraan dengan AS</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884668/as-mengatakan-iran-harus-mundur-dari-suriah-rusia-bisa-tetap'  title='[6 Sep 2020 20:11] 
IslamTimes - Departemen Luar Negeri datang untuk membela strategi negara di Suriah, menyebutkan prioritas utama Washington di wilayah tersebut dan menguraikan ...'>AS Mengatakan Iran Harus Mundur Dari Suriah, Rusia Bisa Tetap</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884561/ulang-tahun-ke-23-penyergapan-ansariyah-teknologi-hizbullah-mengalahkan-arogansi-israel'  title='[6 Sep 2020 09:21] 
IslamTimes - Pada peringatan 23 tahun Ansariyah, Zionis mengenang pengalaman kekalahan telak yang ditimbulkan oleh perkembangan teknologi dan kinerja ...'>Ulang Tahun ke-23 Penyergapan Ansariyah: Teknologi Hizbullah Mengalahkan Arogansi Israel</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884512/90-kebutuhan-senjata-angkatan-bersenjata-dipasok-di-dalam-negeri'  title='[6 Sep 2020 00:06] 
IslamTimes- “Jumlah negara yang bisa memproduksi lebih dari 90% kebutuhan alutsista dan alutsista di dalam negeri tentunya lebih sedikit dari jumlah jari,...'>90% Kebutuhan Senjata Angkatan Bersenjata Dipasok Di Dalam Negeri</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884712/ledakan-natanz-iran-mengidentifikasi-pasukan-yang-bertanggung-jawab-atas-sabotase-di-situs-nuklir-terbesar-negara'  title='[7 Sep 2020 09:03] 
IslamTimes - Tehran telah mengidentifikasi mereka yang berada di balik ledakan dan kebakaran di fasilitas nuklir Natanz, kata juru bicara Organisasi Energi ...'>Ledakan Natanz: Iran Mengidentifikasi 'Pasukan yang Bertanggung Jawab atas Sabotase' di Situs Nuklir Terbesar Negara</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884298/iran-rusia-membahas-kerja-sama-sco'  title='[4 Sep 2020 23:27] 
IslamTimes- Dalam pertemuan tersebut, Jalali dan duta besar Rusia untuk Organisasi Kerjasama Shanghai (SCO) Bakhtiar Hakimov mengemukakan prospek kerjasama ...'>Iran, Rusia Membahas Kerja Sama SCO</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884515/menghina-quran-dan-nabi-tanda-terorisme-isis-melawan-islam'  title='[6 Sep 2020 00:19] 
IslamTimes- “Gerakan yang menjijikkan dan provokasi ekstremisme tidak memiliki ruang dalam demokrasi dan kebebasan berekspresi; [mereka hanya] mengancam ...'>Menghina Quran Dan Nabi Tanda Terorisme ISIS Melawan Islam</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884359/iaea-iran-terus-meningkatkan-persediaan-uranium-yang-diperkaya-dalam-pelanggaran-kesepakatan-nuklir'  title='[5 Sep 2020 11:18] 
IslamTimes - Iran mengumumkan niatnya untuk melampaui batasan yang diberlakukan oleh kesepakatan nuklir dalam hal pengayaan dan penimbunan uranium pada ...'>IAEA: Iran Terus Meningkatkan Persediaan Uranium yang Diperkaya dalam Pelanggaran Kesepakatan Nuklir</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884368/gerah-swc-minta-youtube-hapus-video-penolakan-holocaust'  title='[5 Sep 2020 12:07] 
Islam Times - Simon Wiesenthal Center meraasa gerah dan meminta YouTube menghapus sebuah video penolakan Holocaust yang diposting dalam bahasa Korea.'>Gerah, SWC Minta Youtube Hapus Video Penolakan Holocaust</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884671/pasukan-idf-diserang-dekat-permukiman-yahudi-di-ariel-tepi-barat'  title='[6 Sep 2020 20:43] 
IslamTimes - Pasukan Pertahanan Israel (IDF) mengatakan dalam sebuah pernyataan bahwa tentaranya telah diserang oleh seorang penyerang di dekat kota Ariel....'>Pasukan IDF Diserang Dekat Permukiman Yahudi di Ariel, Tepi Barat</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/884736/ian-black-kesepakatan-uea-israel-akan-membuat-solusi-dua-negara-semakin-kecil-kemungkinannya'  title='[7 Sep 2020 11:24] 
Islam Times - Normalisasi hubungan UEA dan Israel masih menyisakan pro dan kontra. Ian Black, mantan editor Timur Tengah dan editor diplomatik Guardian,...'>Ian Black: Kesepakatan UEA-Israel akan Membuat Solusi Dua Negara Semakin Kecil Kemungkinannya</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/885025/revolusi-yaman-menargetkan-bandara-saudi-untuk-kedua-kalinya-dalam-seminggu'  title='[8 Sep 2020 17:12] 
IslamTimes - Drone Yaman menargetkan bandara Abha Saudi pada Selasa (8/9) pagi, sehari setelah serangan serupa terjadi di bandara yang sama.'>Revolusi Yaman Menargetkan Bandara Saudi untuk Kedua Kalinya dalam Seminggu</a>
</div></div></div></div></div>
      </div></div>
      </div>
    </div>
    
    </div>
    </div>
    <script>
    $(document).ready(function () {        
      $('.lastyear-sameh').matchHeight({ byRow:false });
    });
    </script></section><section><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      <div class='sec-bg5'>Most Populer</div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/id/news/885283/menlu-saudi-mendukung-negara-palestina-dalam-perbatasan-1967'><img src='/images/docs/000885/n00885283-b.jpg' class='' alt='Prince Faisal bin Farhan Al Saud, Saudi Foreign Minister.jpg' title='Prince Faisal bin Farhan Al Saud, Saudi Foreign Minister.jpg'></a>

                            <figcaption class='big_img_text'>
                                <a href='/id/news/885283/menlu-saudi-mendukung-negara-palestina-dalam-perbatasan-1967'  title='IslamTimes - Menteri Luar Negeri Arab Saudi Pangeran Faisal bin Farhan Al Saud mengatakan pada hari Rabu (9/9) bahwa Kerajaan masih mendukung pembentukan ...'>Menlu: Saudi Mendukung Negara Palestina dalam Perbatasan 1967</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885269/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama'><img src='/images/docs/000885/n00885269-s.jpg' class='zoom_img' width='80' height='57' alt='Demo anti normalisasi di Gaza (Middle east Monitor).' title='Demo anti normalisasi di Gaza (Middle east Monitor).'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885269/kepentingan-israel-menempatkan-uea-dan-qatar-di-keranjang-yang-sama'  title='Islam Times - Kepentingan-kepentingan Israel telah menempatkan UEA dan Qatar dalam keranjang sama, menciptakan penyeimbang dalam permainan kekuatan regional ...'>Kepentingan-Kepentingan Israel Menempatkan UEA dan Qatar di Keranjang yang Sama</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885252/gedung-putih-kesepakatan-israel-dan-uea-akan-ditandatangani-pada-15-september-di-washington'><img src='/images/docs/000885/n00885252-s.jpg' class='zoom_img' width='80' height='57' alt='Israeli PM Benjamin Netanyahu and US President Donald Trump during a press conference at the White House.jpg' title='Israeli PM Benjamin Netanyahu and US President Donald Trump during a press conference at the White House.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885252/gedung-putih-kesepakatan-israel-dan-uea-akan-ditandatangani-pada-15-september-di-washington'  title='IslamTimes - Entitas Zionis dan Uni Emirat Arab (UEA) akan menandatangani perjanjian yang ditengahi AS untuk menormalkan hubungan mereka di Washington ...'>Gedung Putih: Kesepakatan 'Israel' dan UEA akan Ditandatangani pada 15 September di Washington</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885247/tentara-iran-merencanakan-latihan-perang-besar-besaran-di-perairan-selatan'><img src='/images/docs/000885/n00885247-s.jpg' class='zoom_img' width='80' height='57' alt='Iranian Navy gun boat.jpg' title='Iranian Navy gun boat.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885247/tentara-iran-merencanakan-latihan-perang-besar-besaran-di-perairan-selatan'  title='IslamTimes - Pasukan Angkatan Darat Iran akan menggelar latihan militer skala besar di Laut Oman dan sebagian Samudra Hindia menggunakan kombinasi peralatan ...'>Tentara Iran Merencanakan Latihan Perang Besar-besaran di Perairan Selatan</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885246/revolusi-yaman-menargetkan-bandara-abha-saudi-untuk-hari-ketiga'><img src='/images/docs/000885/n00885246-s.jpg' class='zoom_img' width='80' height='57' alt='Yemeni-made drone Qasef.jpg' title='Yemeni-made drone Qasef.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885246/revolusi-yaman-menargetkan-bandara-abha-saudi-untuk-hari-ketiga'  title='IslamTimes - Pasukan revolusioner Yaman pada Rabu (9/9) pagi menargetkan bandara Abha di Saudi untuk hari ketiga berturut-turut.'>Revolusi Yaman Menargetkan Bandara Abha Saudi untuk Hari Ketiga</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885198/militer-as-menyesal-dukung-trump-usai-diejek-pecundang-dan-bodoh'><img src='/images/docs/000885/n00885198-s.jpg' class='zoom_img' width='80' height='57' alt='Donald Trump, US President at the White House.jpg' title='Donald Trump, US President at the White House.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885198/militer-as-menyesal-dukung-trump-usai-diejek-pecundang-dan-bodoh'  title='IslamTimes – Donald Trump, panglima tertinggi AS itu menyebut anggota tentara AS yang gugur dan ditangkap, sebagai "pecundang" dan "bodoh".'>Militer AS Menyesal Dukung Trump Usai Diejek "Pecundang" dan "Bodoh"</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885197/ulama-dan-qari-syekh-abdullah-basfar-ditangkap-otoritas-arab-saudi'><img src='/images/docs/000885/n00885197-s.jpg' class='zoom_img' width='80' height='57' alt='Syekh Abdullah Basfar.jpg' title='Syekh Abdullah Basfar.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885197/ulama-dan-qari-syekh-abdullah-basfar-ditangkap-otoritas-arab-saudi'  title='IslamTimes - Otoritas Arab Saudi baru-baru ini menangkap Syekh Abdullah Basfar, salah satu ulama dan qari atau pelantun Alquran terkenal di kalangan umat ...'>Ulama dan Qari Syekh Abdullah Basfar Ditangkap Otoritas Arab Saudi</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885194/laporan-ledakan-di-ibukota-afghanistan-yang-menargetkan-wakil-presiden-tewaskan-dua-orang'><img src='/images/docs/000885/n00885194-s.jpg' class='zoom_img' width='80' height='57' alt='US troops evacuate an injured comrade in Kandahar province, Afghanistan.JPG' title='US troops evacuate an injured comrade in Kandahar province, Afghanistan.JPG'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885194/laporan-ledakan-di-ibukota-afghanistan-yang-menargetkan-wakil-presiden-tewaskan-dua-orang'  title='IslamTimes - Dua orang tewas dan tujuh lainnya terluka dalam ledakan di Lapangan Taimani Kabul yang menargetkan Wakil Presiden Afghanistan Amrullah Saleh,...'>Laporan: Ledakan Di Ibukota Afghanistan yang Menargetkan Wakil Presiden Tewaskan Dua Orang</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885159/trump-dikabarkan-akan-mengumumkan-pemotongan-kehadiran-militer-as-di-irak-dan-afghanistan'><img src='/images/docs/000885/n00885159-s.jpg' class='zoom_img' width='80' height='57' alt='Trump reportedly set to announce cuts in US Military presence in Iraq, Afghanistan.jpg' title='Trump reportedly set to announce cuts in US Military presence in Iraq, Afghanistan.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885159/trump-dikabarkan-akan-mengumumkan-pemotongan-kehadiran-militer-as-di-irak-dan-afghanistan'  title='IslamTimes - Selama kampanye pemilihan presiden 2016, Donald Trump berjanji secara khusus untuk mengurangi keterlibatan militer asing Amerika Serikat,...'>Trump Dikabarkan Akan Mengumumkan Pemotongan Kehadiran Militer AS di Irak dan Afghanistan</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885156/puluhan-ribu-orang-pakistan-memprotes-pencetakan-ulang-kartun-nabi-muhammad-oleh-charlie-hebdo'><img src='/images/docs/000885/n00885156-s.jpg' class='zoom_img' width='80' height='57' alt='Tens of thousands in Pakistan protest Charlie Hebdo’s reprint of Prophet Mohammed cartoon.jpg' title='Tens of thousands in Pakistan protest Charlie Hebdo’s reprint of Prophet Mohammed cartoon.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885156/puluhan-ribu-orang-pakistan-memprotes-pencetakan-ulang-kartun-nabi-muhammad-oleh-charlie-hebdo'  title='IslamTimes - Protes massal, yang melibatkan puluhan ribu orang, terus berlanjut di Pakistan setelah majalah satir Prancis Charlie Hebdo mencetak ulang ...'>Puluhan Ribu Orang Pakistan Memprotes Pencetakan Ulang Kartun Nabi Muhammad oleh Charlie Hebdo</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885155/iran-mendesak-who-untuk-berupaya-mengakhiri-sanksi-sepihak-dan-tidak-sah-as-di-tengah-pandemi-covid-19'><img src='/images/docs/000885/n00885155-s.jpg' class='zoom_img' width='80' height='57' alt='Iranian doctors and nurses are seen at the coronavirus section of a hospital in Gorgan.jpg' title='Iranian doctors and nurses are seen at the coronavirus section of a hospital in Gorgan.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885155/iran-mendesak-who-untuk-berupaya-mengakhiri-sanksi-sepihak-dan-tidak-sah-as-di-tengah-pandemi-covid-19'  title='IslamTimes - Menteri Kesehatan Iran Said Namaki telah menulis kepada kepala Organisasi Kesehatan Dunia (WHO), meminta upaya global untuk mengakhiri sanksi ...'>Iran Mendesak WHO untuk Berupaya Mengakhiri Sanksi 'Sepihak dan Tidak sah' AS di tengah Pandemi COVID-19</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/885150/bom-pinggir-jalan-menargetkan-dua-konvoi-militer-as-di-irak'><img src='/images/docs/000885/n00885150-s.jpg' class='zoom_img' width='80' height='57' alt='US Military Convoy Comes under Attack in Southern Iraq.jpg' title='US Military Convoy Comes under Attack in Southern Iraq.jpg'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885150/bom-pinggir-jalan-menargetkan-dua-konvoi-militer-as-di-irak'  title='IslamTimes - Dua konvoi militer dan logistik AS telah menjadi sasaran bom pinggir jalan di Irak, yang terbaru dari serangkaian ledakan yang menghantam ...'>Bom Pinggir Jalan Menargetkan Dua Konvoi Militer AS di Irak</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/id/news/885132/sekedar-pernyataan-tanpa-amal-uni-eropa-kecam-penghancuran-properti-palestina'><img src='/images/docs/000885/n00885132-s.jpg' class='zoom_img' width='80' height='57' alt='Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina' title='Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/885132/sekedar-pernyataan-tanpa-amal-uni-eropa-kecam-penghancuran-properti-palestina'  title='Islam Times - Dalam sebuah pernyataan dan tanpa melakukan usaha apapun untuk menghentikannya, Uni Eropa mengulangi kecaman lisannya atas pembongkaran ...'>Sekedar Pernyataan Tanpa Amal: Uni Eropa Kecam Penghancuran Properti Palestina</a>
</div>  <div class='service_date2'>9 September 2020</div>
            </div>
            </div></div>
      </div>
      </div></section><section></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/id'>Home Page</a>
</div><div class='foot-menu-items'><a href='/id/indonesia'>Indonesia</a>
</div><div class='foot-menu-items'><a href='/id/timteng'>Timur Tengah</a>
</div><div class='foot-menu-items'><a href='/id/amerikaserikat'>Amerika Serikat</a>
</div><div class='foot-menu-items'><a href='/id/eropa'>Eropa</a>
</div><div class='foot-menu-items'><a href='/id/asiaoseania'>Asia Oseania</a>
</div><div class='foot-menu-items'><a href='/id/afrika'>Afrika</a>
</div><div class='foot-menu-items'><a href='/id/editorial'>Editorial</a>
</div><div class='foot-menu-items'><a href='/id/release'>Rilis Pers</a>
</div><div class='foot-menu-items'><a href='/vtphz1t3.h4gc2d3nt2.html'>Arsip</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-13 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conbphbur.html'>Kontak Kami</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=id'>Titular Reporters</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=id'>Sitemap</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsddhm00t2eyg46.leymmph20t.html'>Iklan</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/search.html?p=dt6h.00y22y'>Search</a>
</div>

      </div>
</div><div class='col-lg-15 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdgj19jv55a6lj8vd.!j,k24k9ra.html'>Report Privat</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subbphbur.html'>Newsletter</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>Majalah</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/id/index.txt'>Versi Telex</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhbphbur.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdcybqk.f-2838bqa2.html'>News via Mobile</a>
</div>

      </div>
</div><div class='col-lg-8 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvqkak9.49.html'>Berita</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtphz1t3.h4gc22tui323n.dn.html'>Viewpoint</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwxquqe.ze.html'>wawancara</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html'>kartun</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpa6gk9.pzcd44k,m949n.1n.html'>Gallery</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html'>Video</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/id/' class='footer-logo'></a>
<br></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='foot-social-icons '><a href='/gplus' class='lysprites2 googlep-ico2'></a>
<a href='/Face' class='lysprites2 facebook-ico2'></a>
<a href='/Youtube' class='lysprites2 youtube-ico2'></a>
<a href='/Twit' class='lysprites2 twitter-ico2'></a>
<a href='/Tele' class='lysprites2 telegram-ico2'></a>
<a href='/vfhbphbur.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm hidden-xs '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>laporan Privat</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','Please Enter your Username and Password.','Please Enter your username.','Please Enter your Password.');">
    <input type='hidden' name='lang' value='id'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='right' nowrap class='news_titr2'>Username :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='right' nowrap class='news_titr2'>Password :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='right'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2019</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>