<!DOCTYPE html>
<html lang="id">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=ltr"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. ">
<meta name="keywords" content="Al,Mashat,Menyatakan,Kesiapan,Yaman,untuk,Terlibat,dalam,Pembicaraan,Damai,yang,Serius,IslamTimes,Kepala,Dewan,Politik,tertinggi,Mahdi,pada,hari,Selasa,29,3,menyuarakan,kesiapan,terlibat,pembicaraan,damai,serius,menyoroti,pernyataan,kontradiktif,dari,pasukan,agresi, ">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default_ltr/id/normal/ch01_id_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Berita Terbaru Islam Times" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.hij.8ooxbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius"/>
<meta property="og:title" content="Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times"/>
<meta property="og:url" content="https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius"/>
<meta property="og:site_name" content="Islam Times"/>
<meta property="og:description" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg" />
<meta name="section" itemprop="articleSection" content="Yaman"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times" />
<meta name="twitter:description" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. " /><meta name="twitter:url" content="https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times" />
<meta itemprop="description" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. " />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="id" content="Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times"/>
<meta name="dc.description" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. "/>
<meta name="dcterms.abstract" content="IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. "/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="id"/>
<meta name="dc.publisher" content="Islam Times"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="Al,Mashat,Menyatakan,Kesiapan,Yaman,untuk,Terlibat,dalam,Pembicaraan,Damai,yang,Serius,IslamTimes,Kepala,Dewan,Politik,tertinggi,Mahdi,pada,hari,Selasa,29,3,menyuarakan,kesiapan,terlibat,pembicaraan,damai,serius,menyoroti,pernyataan,kontradiktif,dari,pasukan,agresi, "/>
<meta name="dc.date" content="2022/03/30"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-03-29 22:42:32 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-03-29 22:42:32 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius - Islam Times","url":"https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["Yaman"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/000986/n00986332-s.jpg",
"datePublished":"2022-03-29 22:42:32 GMT",
"dateModified":"2022-03-29 22:42:32 GMT",
"description":"IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (293) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. ","keywords": ["Mashat","Menyatakan","Kesiapan","Yaman","untuk","Terlibat","dalam","Pembicaraan","Damai","yang","Serius","IslamTimes","Kepala","Dewan","Politik","tertinggi","Mahdi","pada","hari","Selasa","29","3","menyuarakan","kesiapan","terlibat","pembicaraan","damai","serius","menyoroti","pernyataan","kontradiktif","dari","pasukan","agresi"," "]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius",
"name":"Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>Breaking News : </div><ul><li><a href='/id/article/986352/analis-persaingan-strategis-as-china-akan-meluas-ke-luar-kawasan-indo-pasifik'>Analis: Persaingan Strategis AS-China Akan Meluas ke Luar Kawasan Indo-Pasifik</a>
</li>
<li><a href='/id/news/986346/rusia-menyalahkan-as-atas-serangan-siber'>Rusia Menyalahkan AS atas Serangan Siber</a>
</li>
<li><a href='/id/news/986336/mk-sayap-kanan-ingin-merambah-masjid-al-aqsha'>MK Sayap Kanan Ingin Merambah Masjid Al-Aqsha</a>
</li>
<li><a href='/id/news/986335/kuwait-mengatakan-iran-bukan-pihak-dalam-pekerjaan-pembangunan-di-ladang-gas-yang-disengketakan'>Kuwait Mengatakan Iran Bukan Pihak dalam Pekerjaan Pembangunan di Ladang Gas yang Disengketakan</a>
</li>
<li><a href='/id/video/986333/video-lima-zionis-tewas-dalam-penembakan-di-pinggiran-kota-tel-aviv'>Video: Lima Zionis Tewas dalam Penembakan di Pinggiran Kota Tel Aviv</a>
</li>
<li><a href='/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius'>Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius</a>
</li>
<li><a href='/id/news/986329/blinken-memberitahu-menlu-menghadiri-ktt-negev-as-pasti-akan-bergabung-kembali-dengan-kesepakatan-nuklir-iran'>Blinken Memberitahu Menlu Menghadiri KTT Negev: AS Pasti Akan Bergabung Kembali dengan Kesepakatan Nuklir dengan Iran</a>
</li>
<li><a href='/id/news/986328/pentagon-ingin-memotong-puluhan-jet-tempur-f-22'>Pentagon Ingin Memotong Puluhan Jet Tempur F-22</a>
</li>
<li><a href='/id/news/986327/moskow-akan-mejatuhkan-pembatasan-visa-pada-sebagian-besar-negara-barat'>Moskow Akan Mejatuhkan Pembatasan Visa pada Sebagian Besar Negara Barat  </a>
</li>
<li><a href='/id/news/986325/putaran-baru-perundingan-damai-ukraina-rusia-dimulai-di-turki-hari-ini'>Putaran Baru Perundingan Damai Ukraina-Rusia Dimulai di Turki Hari Ini</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-sm'><div><span dir='ltr'>30 March 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/id/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated'>
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/id/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/id' class='nav_li' target='_self'>Home Page</a>
</li><li class='dropdown'><a href='/id/indonesia' class='nav_li' target='_self'>Indonesia</a>
</li><li class='dropdown'><a href='/id/timteng' class='nav_li' target='_self'>Timur Tengah <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/timteng/iran' class='nav_li' target='_self'>Iran</a>
</li><li  ><a href='/id/timteng/saudi-arabia' class='nav_li' target='_self'>Saudi Arabia</a>
</li><li  ><a href='/id/timteng/bahrain' class='nav_li' target='_self'>Bahrain</a>
</li><li  ><a href='/id/timteng/Suriah' class='nav_li' target='_self'>Suriah</a>
</li><li  ><a href='/id/timteng/irak' class='nav_li' target='_self'>Irak</a>
</li><li  ><a href='/id/timteng/palestina' class='nav_li' target='_self'>Palestina</a>
</li><li  ><a href='/id/timteng/Yaman' class='nav_li' target='_self'>Yaman</a>
</li><li  ><a href='/id/timteng/lebanon' class='nav_li' target='_self'>Lebanon</a>
</li><li  ><a href='/id/timteng/zionis' class='nav_li' target='_self'>Zionis</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/amerikaserikat' class='nav_li' target='_self'>Amerika Serikat <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/amerikaserikat/latin' class='nav_li' target='_self'>Amerika Latin</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/eropa' class='nav_li' target='_self'>Eropa <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/eropa/jerman' class='nav_li' target='_self'>Jerman</a>
</li><li  ><a href='/id/eropa/prancis' class='nav_li' target='_self'>Prancis</a>
</li><li  ><a href='/id/eropa/inggris' class='nav_li' target='_self'>Inggris</a>
</li><li  ><a href='/id/eropa/rusia' class='nav_li' target='_self'>Rusia</a>
</li><li  ><a href='/id/eropa/turki' class='nav_li' target='_self'>Turki</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/asiaoseania' class='nav_li' target='_self'>Asia Oseania <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/asiaoseania/China' class='nav_li' target='_self'>China</a>
</li><li  ><a href='/id/asiaoseania/india' class='nav_li' target='_self'>India</a>
</li><li  ><a href='/id/asiaoseania/afghanistan' class='nav_li' target='_self'>Afganistan</a>
</li><li  ><a href='/id/asiaoseania/pakistan' class='nav_li' target='_self'>Pakistan</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/afrika' class='nav_li' target='_self'>Afrika <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/afrika/Mesir' class='nav_li' target='_self'>Mesir</a>
</li><li  ><a href='/id/afrika/libya' class='nav_li' target='_self'>Libya</a>
</li><li  ><a href='/id/afrika/sudan' class='nav_li' target='_self'>Sudan</a>
</li><li  ><a href='/id/afrika/maroko' class='nav_li' target='_self'>Maroko</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/editorial' class='nav_li' target='_self'>Editorial <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/editorial/kajian' class='nav_li' target='_self'>Kajian</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/Syahid-AlQuds' class='nav_li' target='_self'>Syahid Al Quds</a>
</li><li class='dropdown'><a href='/id/release' class='nav_li' target='_self'>Rilis Pers</a>
</li><li class='dropdown'><a href='/vtphz1t3.h4gc2d3nt2.html' class='nav_li' target='_self'>Arsip <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpgqjrk.2,odaarvqkak9.49.html' class='nav_li' target='_self'>Berita</a>
</li><li  ><a href='/vtphz1t3.h4gc22tui323n.dn.html' class='nav_li' target='_self'>Viewpoint</a>
</li><li  ><a href='/vtpjv2fq.0351uufwxquqe.ze.html' class='nav_li' target='_self'>wawancara</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html' class='nav_li' target='_self'>kartun</a>
</li><li  ><a href='/vtpa6gk9.pzcd44k,m949n.1n.html' class='nav_li' target='_self'>Gallery</a>
</li><li  ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html' class='nav_li' target='_self'>Video</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conbphbur.html'>Kontak Kami</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  </div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/id/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','Please Enter Keywords.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='id' name='lang'> 
    <input type='text' placeholder='Search Phrase ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">Search</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'id/timteng/Yaman'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='first-doc-detail'><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('id',986332);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(986332,'id')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default_ltr/id/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/id/news/986332/print/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getexp8owjh8vxi.8hbj.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcexp8owjh8vxi.8hbj.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><div class='service_date'>Wednesday 30 March 2022 - 03:12  </div></div><div class='clearfix'></div><div class='doc_title'><div id='docDiv3TitrRou'>Invasi Saudi Arabia di Yaman:</div><h1 id='docDiv3TitrMain'>Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius</h1><div id='docid'>Story Code : 986332</div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div style='font-size:16.5px;'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986332-b.jpg' alt='Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius' title='Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius' class='img-responsive'></a>
</div></figure></div>
            </div><aside id='docDivp3' style='font-size:16.5px;'>IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan damai yang serius, menyoroti pernyataan kontradiktif dari pasukan agresi. </aside>Dalam sebuah wawancara televisi, Al-Mashat mengatakan bahwa inisiatif perdamaian bertujuan untuk mengamankan hak-hak Yaman, menambahkan bahwa operasi militer, yang mendahuluinya, datang dalam konteks yang sama.<br />
<br />
Al-Mashat menambahkan bahwa tahun kedelapan konfrontasi militer dengan pasukan agresi akan penuh kejutan jika negara-negara agresi gagal menanggapi seruan akal dan logika.<br />
<br />
Yaman telah sejak Maret 2015 di bawah agresi brutal oleh koalisi yang dipimpin Saudi. Puluhan ribu warga Yaman telah terluka dan menjadi martir dalam serangan yang dipimpin Saudi, dengan sebagian besar dari mereka adalah warga sipil.<br />
<br />
Koalisi juga telah memberlakukan blokade di pelabuhan dan bandara negara miskin itu sebagai bagian dari agresinya yang bertujuan untuk memulihkan kekuasaan mantan presiden buronan Abdrabbuh Mansour Hadi.<br />
<br />
Sementara itu, Yaman adalah rumah bagi krisis kemanusiaan terbesar di dunia, dengan setidaknya 7 juta orang di ambang kelaparan dan ratusan ribu menderita kolera. [IT/r]<br />
<br />
&nbsp;
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-10 col-md-10 col-sm-10 col-xs-36'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/id/news/986332/print/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getexp8owjh8vxi.8hbj.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcexp8owjh8vxi.8hbj.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-26 col-md-26 col-sm-26 col-xs-36'><div class='share-place'><!-- AddToAny BEGIN -->
    
<div class='a2a_kit a2a_kit_size_32 a2a_default_style'>
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<a class='a2a_button_facebook'></a>
<a class='a2a_button_twitter'></a>
<a class='a2a_button_google_plus'></a>
<a class='a2a_button_telegram'></a>
<a class='a2a_button_youtube'></a>
</div><div class='shareit'>Share Berita : </div>  
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-left no-right'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg no-padd'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>Comment</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='939'>
  <input type='hidden' name='doc_id' value='986332'>
  <input type='hidden' name='lang' value='id'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-15 col-md-15 col-sm-15 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' placeholder='Your Name' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <input type='text'  placeholder='Your Email Address' name='email' id='feedback1' class='comments-form-fields'>
  <button type='button' class='comments-button hidden-xs' onclick='submitME();'>Send</button>
  </div>
  <div class='col-lg-21 col-md-21 col-sm-21 col-xs-36' id='feedback-form-col2'>
  <textarea name='idea_content' dir='ltr' placeholder='Your Comment' id='feedback3' class='comments-form-fields'></textarea></br>
   <button type='button' class='comments-button hidden-lg hidden-md hidden-sm' onclick='submitME();'>Send</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'Email Address not Corecct.','Please Enter your Comment.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I تحت آراء الزوار -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="1618842191"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section><div class='row'>
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      
         <div class='sec-bg5'>Sesuai</div>
       
       <div class='box_relative2'><div class='rooyekhat-items1'><div><a href='/id/news/986301/pertahanan-yaman-menembak-jatuh-drone-mata-as-di-provinsi-marib'  title='Islam Times - Juru bicara Angkatan Bersenjata Yaman Brigadir Jenderal Yahya Sarea mengumumkan melalui Twitter pada hari Selasa bahwa pertahanan udara ...'>Pertahanan Yaman Menembak Jatuh Drone Mata-Mata AS di Provinsi Marib</a>
</div></div></div>
      </div>
      </div></section><section> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='lastyear-frame'>
      <div id='view-tab' class='lastyear-tab'>
        <ul class='nav nav-tabs part2'><li class='active f'><a data-toggle='tab' href='#date' id='date-tab-button'>Latest News</a></li><li><a data-toggle='tab' href='#view' id='view-tab-button'>Most Populer</a></li></ul>
        <div class='tab-content'><div id='date' class='tab-pane active'>
      <div class='lastyear-sameh'><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/article/986352/analis-persaingan-strategis-as-china-akan-meluas-ke-luar-kawasan-indo-pasifik'  title='[30 Mar 2022 05:22] 
IslamTimes - Persaingan strategis AS-China di Indo-Pasifik akan sesekali meluas ke luar kawasan ke dalam geopolitik global, menurut seorang analis Amerika....'>Analis: Persaingan Strategis AS-China Akan Meluas ke Luar Kawasan Indo-Pasifik</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986346/rusia-menyalahkan-as-atas-serangan-siber'  title='[30 Mar 2022 04:47] 
IslamTimes - AS dan sekutunya telah mengumpulkan sekelompok "pasukan siber ofensif" internasional dan melepaskan mereka ke Rusia sebagai tanggapan atas ...'>Rusia Menyalahkan AS atas Serangan Siber</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986336/mk-sayap-kanan-ingin-merambah-masjid-al-aqsha'  title='[30 Mar 2022 03:52] 
IslamTimes - Di tengah meningkatnya ketegangan di wilayah Palestina yang diduduki Zionis “Israel”, MK (Member of Knesset) sayap kanan Itamar Ben Gvir ...'>MK Sayap Kanan Ingin Merambah Masjid Al-Aqsha</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986335/kuwait-mengatakan-iran-bukan-pihak-dalam-pekerjaan-pembangunan-di-ladang-gas-yang-disengketakan'  title='[30 Mar 2022 03:33] 
IslamTimes - Pihak berwenang Kuwait bersikeras pekerjaan pembangunan di ladang gas yang disengketakan di Teluk Persia harus mengecualikan Iran meskipun ...'>Kuwait Mengatakan Iran Bukan Pihak dalam Pekerjaan Pembangunan di Ladang Gas yang Disengketakan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/video/986333/video-lima-zionis-tewas-dalam-penembakan-di-pinggiran-kota-tel-aviv'  title='[30 Mar 2022 03:22] 
IslamTimes - Setidaknya lima pemukim Zionis tewas, dan dua lainnya terluka parah dalam penembakan pada hari Selasa (29/3) di pinggiran Tel Aviv dalam ...'>Video: Lima Zionis Tewas dalam Penembakan di Pinggiran Kota Tel Aviv  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius'  title='[30 Mar 2022 03:12] 
IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan ...'>Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986329/blinken-memberitahu-menlu-menghadiri-ktt-negev-as-pasti-akan-bergabung-kembali-dengan-kesepakatan-nuklir-iran'  title='[30 Mar 2022 02:55] 
IslamTimes - Menteri Luar Negeri AS Anthony Blinken mengatakan kepada para menteri luar negeri yang menghadiri KTT Negev bahwa negaranya pasti akan bergabung ...'>Blinken Memberitahu Menlu Menghadiri KTT Negev: AS Pasti Akan Bergabung Kembali dengan Kesepakatan Nuklir dengan Iran</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986328/pentagon-ingin-memotong-puluhan-jet-tempur-f-22'  title='[30 Mar 2022 02:50] 
IslamTimes - Militer AS berencana untuk mempensiunkan 33 F-22 Raptor dalam upaya untuk membebaskan dana untuk penelitian desain jet tempur baru, karena ...'>Pentagon Ingin Memotong Puluhan Jet Tempur F-22</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986327/moskow-akan-mejatuhkan-pembatasan-visa-pada-sebagian-besar-negara-barat'  title='[30 Mar 2022 02:48] 
IslamTimes - Rusia akan memberlakukan pembatasan visa baru bagi warga negara dari "negara-negara yang tidak bersahabat" sebagai bagian dari tanggapannya ...'>Moskow Akan Mejatuhkan Pembatasan Visa pada Sebagian Besar Negara Barat  </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986325/putaran-baru-perundingan-damai-ukraina-rusia-dimulai-di-turki-hari-ini'  title='[30 Mar 2022 02:44] 
IslamTimes - Putaran baru pembicaraan yang dimaksudkan untuk mengakhiri konflik Ukraina dimulai di Istanbul pada Selasa (29/3) pagi. Moskow dan Kiev sebelumnya ...'>Putaran Baru Perundingan Damai Ukraina-Rusia Dimulai di Turki Hari Ini</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986301/pertahanan-yaman-menembak-jatuh-drone-mata-as-di-provinsi-marib'  title='[29 Mar 2022 22:20] 
Islam Times - Juru bicara Angkatan Bersenjata Yaman Brigadir Jenderal Yahya Sarea mengumumkan melalui Twitter pada hari Selasa bahwa pertahanan udara ...'>Pertahanan Yaman Menembak Jatuh Drone Mata-Mata AS di Provinsi Marib</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986195/g7-menolak-permintaan-rusia-untuk-membayar-gas-dalam-rubel'  title='[29 Mar 2022 11:50] 
Islam Times - Kelompok tujuh ekonomi utama (G7) menolak permintaan Moskow untuk membayar ekspor gas alam Rusia dalam rubel, menteri energi Jerman mengatakan ...'>G7 Menolak Permintaan Rusia untuk Membayar Gas dalam Rubel</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986187/menlu-israel-hubungan-arab-mencegah-iran'  title='[29 Mar 2022 11:16] 
Islam Times - Menteri Luar Negeri AS Antony Blinken dan para diplomat tinggi Israel dan empat negara Arab mengakhiri pertemuan penting pada hari Senin,...'>Menlu Israel: Hubungan Israel-Arab 'Mencegah' Iran</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986182/uea-menentang-as-dan-eropa-untuk-menegaskan-aliansi-minyak-dengan-rusia'  title='[29 Mar 2022 09:58] 
IslamTimes - Uni Emirat Arab (UEA) telah menggarisbawahi komitmennya untuk aliansi minyak dengan Rusia, menentang dorongan Barat untuk sanksi global Rusia ...'>UEA Menentang AS dan Eropa untuk Menegaskan Aliansi Minyak dengan Rusia</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986181/blinken-bertemu-mitra-abraham-accords-kala-israel-mengizinkan-lima-permukiman-baru-di-negev'  title='[29 Mar 2022 09:56] 
Islam Times - Dalam kesepakatan Juni 2021, Menteri Luar Negeri Israel Yair Lapid menyetujui pembekuan sembilan bulan pembangunan pemukiman di Gurun Negev ...'>Blinken Bertemu Mitra 'Abraham Accords' kala Israel Mengizinkan Lima Permukiman Baru di Negev</a>
</div></div></div></div></div>
      </div><div id='view' class='tab-pane'>
      <div class='lastyear-sameh'><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/video/985648/video-depot-minyak-saudi-diserang-jelang-balapan-f1'  title='[26 Mar 2022 03:26] 
IslamTimes - Pejuang Houthi mengebom situs penyimpanan bahan bakar Saudi Aramco dan fasilitas lainnya'>Video: Depot Minyak Saudi Diserang Jelang Balapan F1  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985543/as-bermasalah-atas-kehadiran-iran-di-doha-defense-show-menargetkan-irgc'  title='[25 Mar 2022 16:44] 
IslamTimes - Amerika Serikat mengatakan "bermasalah" atas kehadiran pejabat militer Iran, terutama dari Korps Pengawal Revolusi Islam (IRGC), di Pertunjukan ...'>AS 'Bermasalah' atas Kehadiran Iran di Doha Defense Show, Menargetkan IRGC</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985846/pembayaran-gas-dalam-rubel-akan-menjadi-bumerang-bagi-sanksi-uni-eropa'  title='[27 Mar 2022 10:18] 
Islam Times – Peralihan ke rubel untuk pembayaran gas, yang diumumkan awal pekan ini oleh Presiden Rusia Vladimir Putin, akan memaksa Uni Eropa untuk ...'>Pembayaran Gas dalam Rubel akan Menjadi Bumerang bagi Sanksi Uni Eropa</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985839/apa-arti-pembelian-gas-dalam-rubel-bagi-rusia-dan-barat'  title='[27 Mar 2022 08:29] 
Islam Times - Presiden Rusia Vladimir Putin pada hari Rabu memberi bank sentral dan pemerintah negara itu satu minggu untuk menemukan cara mengalihkan ...'>Apa Arti Pembelian Gas dalam Rubel bagi Rusia dan Barat?</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985845/mantan-komandan-polandia-harus-mengklaim-wilayah-rusia'  title='[27 Mar 2022 09:55] 
Islam Times - Seorang mantan komandan Angkatan Darat Polandia menyarankan agar Warsawa berusaha merebut Kaliningrad dari Moskow.'>Mantan Komandan: Polandia Harus 'Mengklaim' Wilayah Rusia</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985641/ue-tidak-akan-membiarkan-rusia-menghindari-sanksi-dengan-berdagang-menggunakan-rubel'  title='[26 Mar 2022 02:57] 
IslamTimes - Brussels tidak akan mengizinkan Moskow untuk mengesampingkan sanksi dengan menuntut importir Uni Eropa membayar minyak dan gas Rusia dalam ...'>UE Tidak Akan Membiarkan Rusia Menghindari Sanksi dengan Berdagang Menggunakan Rubel</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985645/duta-serangan-udara-israel-terhadap-suriah-dimaksudkan-untuk-memprovokasi-tanggapan-rusia'  title='[26 Mar 2022 03:10] 
IslamTimes - Duta Besar Rusia untuk Suriah Alexander Efimov mengecam keras serangan udara rezim Zionis terhadap berbagai sasaran di Suriah, dengan alasan ...'>Duta: Serangan Udara 'Israel' terhadap Suriah Dimaksudkan untuk Memprovokasi Tanggapan Rusia </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985644/mantan-presiden-rusia-amerika-bukan-lagi-penguasa-planet-bumi'  title='[26 Mar 2022 03:06] 
IslamTimes - Wakil Ketua Dewan Keamanan Rusia Dmitry Medvedev telah menjelaskan mengapa dia percaya "dunia unipolar telah berakhir" dan mempertimbangkan ...'>Mantan Presiden Rusia: Amerika Bukan Lagi Penguasa Planet Bumi</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986156/iran-menyusun-rencana-pengembangan-ladang-gas-setelah-pindahkan-saudi-kuwait'  title='[29 Mar 2022 04:03] 
IslamTimes - Seorang pejabat mengatakan Iran telah menyusun rencana untuk mengembangkan bagiannya dari ladang gas alam Arash yang dibagikan dengan Arab ...'>Iran Menyusun Rencana Pengembangan Ladang Gas Setelah Pindahkan Saudi-Kuwait</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985501/pemimpin-milisia-dukungan-saudi-tewas-dalam-pemboman-mobil-di-dekat-aden-yaman'  title='[25 Mar 2022 10:05] 
IslamTimes - Seorang komandan milisia berprofil tinggi yang didukung Saudi yang setia kepada mantan presiden Yaman Abd Rabbuh Mansour Hadi dilaporkan ...'>Pemimpin Milisia Dukungan Saudi Tewas dalam Pemboman Mobil di dekat Aden Yaman</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985954/iran-membalas-as-mengatakan-memiliki-hak-untuk-menampilkan-perangkat-keras-militer-di-expo-qatar'  title='[28 Mar 2022 03:05] 
IslamTimes - Juru bicara Kementerian Luar Negeri Iran telah bereaksi terhadap pernyataan negatif pemerintah AS tentang kehadiran Iran dan Korps Pengawal ...'>Iran Membalas AS, Mengatakan Memiliki Hak untuk Menampilkan Perangkat Keras Militer di Expo Qatar</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/986195/g7-menolak-permintaan-rusia-untuk-membayar-gas-dalam-rubel'  title='[29 Mar 2022 11:50] 
Islam Times - Kelompok tujuh ekonomi utama (G7) menolak permintaan Moskow untuk membayar ekspor gas alam Rusia dalam rubel, menteri energi Jerman mengatakan ...'>G7 Menolak Permintaan Rusia untuk Membayar Gas dalam Rubel</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985649/menlu-iran-tidak-akan-pernah-mentolerir-pengaruh-israel-di-teluk-persia'  title='[26 Mar 2022 03:36] 
IslamTimes - Menteri Luar Negeri Iran Hossein Amir-Abdollahian telah menegaskan kembali kepatuhan Republik Islam terhadap garis merahnya mengenai masalah ...'>Menlu: Iran Tidak Akan Pernah Mentolerir Pengaruh Israel di Teluk Persia</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/985643/komandan-al-irg-soroti-dorongan-iran-untuk-keamanan-teluk-di-dimdex-qatar-2022'  title='[26 Mar 2022 03:03] 
IslamTimes - Komandan Angkatan Laut Pengawal Revolusi Islam [IRG] Laksamana Muda Ali Reza Tangsiri menegaskan kembali komitmen Iran terhadap upaya kolektif ...'>Komandan AL IRG Soroti Dorongan Iran untuk Keamanan Teluk di DIMDEX Qatar 2022</a>
</div></div></div></div></div>
      </div></div>
      </div>
    </div>
    
    </div>
    </div>
    <script>
    $(document).ready(function () {        
      $('.lastyear-sameh').matchHeight({ byRow:false });
    });
    </script></section><section><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      <div class='sec-bg5'>Most Populer</div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/id/article/986352/analis-persaingan-strategis-as-china-akan-meluas-ke-luar-kawasan-indo-pasifik'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986352-b.jpg' class='' alt='Analis: Persaingan Strategis AS-China Akan Meluas ke Luar Kawasan Indo-Pasifik' title='Analis: Persaingan Strategis AS-China Akan Meluas ke Luar Kawasan Indo-Pasifik'></a>

                            <figcaption class='big_img_text'>
                                <a href='/id/article/986352/analis-persaingan-strategis-as-china-akan-meluas-ke-luar-kawasan-indo-pasifik'  title='IslamTimes - Persaingan strategis AS-China di Indo-Pasifik akan sesekali meluas ke luar kawasan ke dalam geopolitik global, menurut seorang analis Amerika....'>Analis: Persaingan Strategis AS-China Akan Meluas ke Luar Kawasan Indo-Pasifik</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986346/rusia-menyalahkan-as-atas-serangan-siber'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986346-s.jpg' class='zoom_img' width='80' height='57' alt='Rusia Menyalahkan AS atas Serangan Siber' title='Rusia Menyalahkan AS atas Serangan Siber'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986346/rusia-menyalahkan-as-atas-serangan-siber'  title='IslamTimes - AS dan sekutunya telah mengumpulkan sekelompok "pasukan siber ofensif" internasional dan melepaskan mereka ke Rusia sebagai tanggapan atas ...'>Rusia Menyalahkan AS atas Serangan Siber</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986336/mk-sayap-kanan-ingin-merambah-masjid-al-aqsha'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986336-s.jpg' class='zoom_img' width='80' height='57' alt='MK Sayap Kanan Ingin Merambah Masjid Al-Aqsha' title='MK Sayap Kanan Ingin Merambah Masjid Al-Aqsha'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986336/mk-sayap-kanan-ingin-merambah-masjid-al-aqsha'  title='IslamTimes - Di tengah meningkatnya ketegangan di wilayah Palestina yang diduduki Zionis “Israel”, MK (Member of Knesset) sayap kanan Itamar Ben Gvir ...'>MK Sayap Kanan Ingin Merambah Masjid Al-Aqsha</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986335/kuwait-mengatakan-iran-bukan-pihak-dalam-pekerjaan-pembangunan-di-ladang-gas-yang-disengketakan'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986335-s.jpg' class='zoom_img' width='80' height='57' alt='Kuwait Mengatakan Iran Bukan Pihak dalam Pekerjaan Pembangunan di Ladang Gas yang Disengketakan' title='Kuwait Mengatakan Iran Bukan Pihak dalam Pekerjaan Pembangunan di Ladang Gas yang Disengketakan'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986335/kuwait-mengatakan-iran-bukan-pihak-dalam-pekerjaan-pembangunan-di-ladang-gas-yang-disengketakan'  title='IslamTimes - Pihak berwenang Kuwait bersikeras pekerjaan pembangunan di ladang gas yang disengketakan di Teluk Persia harus mengecualikan Iran meskipun ...'>Kuwait Mengatakan Iran Bukan Pihak dalam Pekerjaan Pembangunan di Ladang Gas yang Disengketakan</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/video/986333/video-lima-zionis-tewas-dalam-penembakan-di-pinggiran-kota-tel-aviv'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986333-s.jpg' class='zoom_img' width='80' height='57' alt='Video: Lima Zionis Tewas dalam Penembakan di Pinggiran Kota Tel Aviv  ' title='Video: Lima Zionis Tewas dalam Penembakan di Pinggiran Kota Tel Aviv  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/video/986333/video-lima-zionis-tewas-dalam-penembakan-di-pinggiran-kota-tel-aviv'  title='IslamTimes - Setidaknya lima pemukim Zionis tewas, dan dua lainnya terluka parah dalam penembakan pada hari Selasa (29/3) di pinggiran Tel Aviv dalam ...'>Video: Lima Zionis Tewas dalam Penembakan di Pinggiran Kota Tel Aviv  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986332-s.jpg' class='zoom_img' width='80' height='57' alt='Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius' title='Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986332/al-mashat-menyatakan-kesiapan-yaman-untuk-terlibat-dalam-pembicaraan-damai-yang-serius'  title='IslamTimes - Kepala Dewan Politik tertinggi Yaman, Mahdi Al-Mashat, pada hari Selasa (29/3) menyuarakan kesiapan Yaman untuk terlibat dalam pembicaraan ...'>Al-Mashat Menyatakan Kesiapan Yaman untuk Terlibat dalam Pembicaraan Damai yang Serius</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986329/blinken-memberitahu-menlu-menghadiri-ktt-negev-as-pasti-akan-bergabung-kembali-dengan-kesepakatan-nuklir-iran'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986329-s.jpg' class='zoom_img' width='80' height='57' alt='Blinken Memberitahu Menlu Menghadiri KTT Negev: AS Pasti Akan Bergabung Kembali dengan Kesepakatan Nuklir dengan Iran' title='Blinken Memberitahu Menlu Menghadiri KTT Negev: AS Pasti Akan Bergabung Kembali dengan Kesepakatan Nuklir dengan Iran'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986329/blinken-memberitahu-menlu-menghadiri-ktt-negev-as-pasti-akan-bergabung-kembali-dengan-kesepakatan-nuklir-iran'  title='IslamTimes - Menteri Luar Negeri AS Anthony Blinken mengatakan kepada para menteri luar negeri yang menghadiri KTT Negev bahwa negaranya pasti akan bergabung ...'>Blinken Memberitahu Menlu Menghadiri KTT Negev: AS Pasti Akan Bergabung Kembali dengan Kesepakatan Nuklir dengan Iran</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986328/pentagon-ingin-memotong-puluhan-jet-tempur-f-22'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986328-s.jpg' class='zoom_img' width='80' height='57' alt='Pentagon Ingin Memotong Puluhan Jet Tempur F-22' title='Pentagon Ingin Memotong Puluhan Jet Tempur F-22'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986328/pentagon-ingin-memotong-puluhan-jet-tempur-f-22'  title='IslamTimes - Militer AS berencana untuk mempensiunkan 33 F-22 Raptor dalam upaya untuk membebaskan dana untuk penelitian desain jet tempur baru, karena ...'>Pentagon Ingin Memotong Puluhan Jet Tempur F-22</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986327/moskow-akan-mejatuhkan-pembatasan-visa-pada-sebagian-besar-negara-barat'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986327-s.jpg' class='zoom_img' width='80' height='57' alt='Moskow Akan Mejatuhkan Pembatasan Visa pada Sebagian Besar Negara Barat  ' title='Moskow Akan Mejatuhkan Pembatasan Visa pada Sebagian Besar Negara Barat  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986327/moskow-akan-mejatuhkan-pembatasan-visa-pada-sebagian-besar-negara-barat'  title='IslamTimes - Rusia akan memberlakukan pembatasan visa baru bagi warga negara dari "negara-negara yang tidak bersahabat" sebagai bagian dari tanggapannya ...'>Moskow Akan Mejatuhkan Pembatasan Visa pada Sebagian Besar Negara Barat  </a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986325/putaran-baru-perundingan-damai-ukraina-rusia-dimulai-di-turki-hari-ini'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986325-s.jpg' class='zoom_img' width='80' height='57' alt='Putaran Baru Perundingan Damai Ukraina-Rusia Dimulai di Turki Hari Ini' title='Putaran Baru Perundingan Damai Ukraina-Rusia Dimulai di Turki Hari Ini'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986325/putaran-baru-perundingan-damai-ukraina-rusia-dimulai-di-turki-hari-ini'  title='IslamTimes - Putaran baru pembicaraan yang dimaksudkan untuk mengakhiri konflik Ukraina dimulai di Istanbul pada Selasa (29/3) pagi. Moskow dan Kiev sebelumnya ...'>Putaran Baru Perundingan Damai Ukraina-Rusia Dimulai di Turki Hari Ini</a>
</div>  <div class='service_date2'>30 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986301/pertahanan-yaman-menembak-jatuh-drone-mata-as-di-provinsi-marib'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986301-s.jpg' class='zoom_img' width='80' height='57' alt='Jubir Angkatan Bersenjata Yaman.' title='Jubir Angkatan Bersenjata Yaman.'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986301/pertahanan-yaman-menembak-jatuh-drone-mata-as-di-provinsi-marib'  title='Islam Times - Juru bicara Angkatan Bersenjata Yaman Brigadir Jenderal Yahya Sarea mengumumkan melalui Twitter pada hari Selasa bahwa pertahanan udara ...'>Pertahanan Yaman Menembak Jatuh Drone Mata-Mata AS di Provinsi Marib</a>
</div>  <div class='service_date2'>29 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/986195/g7-menolak-permintaan-rusia-untuk-membayar-gas-dalam-rubel'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986195-s.jpg' class='zoom_img' width='80' height='57' alt='Menkom Jerman Robert Habeck (kiri). Euro News' title='Menkom Jerman Robert Habeck (kiri). Euro News'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986195/g7-menolak-permintaan-rusia-untuk-membayar-gas-dalam-rubel'  title='Islam Times - Kelompok tujuh ekonomi utama (G7) menolak permintaan Moskow untuk membayar ekspor gas alam Rusia dalam rubel, menteri energi Jerman mengatakan ...'>G7 Menolak Permintaan Rusia untuk Membayar Gas dalam Rubel</a>
</div>  <div class='service_date2'>29 March 2022</div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/id/news/986187/menlu-israel-hubungan-arab-mencegah-iran'><img src='https://cdn.islamtimes.org/images/docs/000986/n00986187-s.jpg' class='zoom_img' width='80' height='57' alt='Menlu Israel: Hubungan Israel-Arab 'Mencegah' Iran' title='Menlu Israel: Hubungan Israel-Arab 'Mencegah' Iran'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/986187/menlu-israel-hubungan-arab-mencegah-iran'  title='Islam Times - Menteri Luar Negeri AS Antony Blinken dan para diplomat tinggi Israel dan empat negara Arab mengakhiri pertemuan penting pada hari Senin,...'>Menlu Israel: Hubungan Israel-Arab 'Mencegah' Iran</a>
</div>  <div class='service_date2'>29 March 2022</div>
            </div>
            </div></div>
      </div>
      </div></section><section></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/id'>Home Page</a>
</div><div class='foot-menu-items'><a href='/id/indonesia'>Indonesia</a>
</div><div class='foot-menu-items'><a href='/id/timteng'>Timur Tengah</a>
</div><div class='foot-menu-items'><a href='/id/amerikaserikat'>Amerika Serikat</a>
</div><div class='foot-menu-items'><a href='/id/eropa'>Eropa</a>
</div><div class='foot-menu-items'><a href='/id/asiaoseania'>Asia Oseania</a>
</div><div class='foot-menu-items'><a href='/id/afrika'>Afrika</a>
</div><div class='foot-menu-items'><a href='/id/editorial'>Editorial</a>
</div><div class='foot-menu-items'><a href='/id/Syahid-AlQuds'>Syahid Al Quds</a>
</div><div class='foot-menu-items'><a href='/id/release'>Rilis Pers</a>
</div><div class='foot-menu-items'><a href='/vtphz1t3.h4gc2d3nt2.html'>Arsip</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-13 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conbphbur.html'>Kontak Kami</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=id'>Titular Reporters</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=id'>Sitemap</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsddhm00t2eyg46.leymmph20t.html'>Iklan</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/search.html?p=dt6h.00y22y'>Search</a>
</div>

      </div>
</div><div class='col-lg-15 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=id'>Report Privat</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subbphbur.html'>Newsletter</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>Majalah</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/id/index.txt'>Versi Telex</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhbphbur.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdcybqk.f-2838bqa2.html'>News via Mobile</a>
</div>

      </div>
</div><div class='col-lg-8 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvqkak9.49.html'>Berita</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtphz1t3.h4gc22tui323n.dn.html'>Viewpoint</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwxquqe.ze.html'>wawancara</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html'>kartun</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpa6gk9.pzcd44k,m949n.1n.html'>Gallery</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html'>Video</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/id/' class='footer-logo'></a>
<br></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='foot-social-icons '><a href='https://www.instagram.com/islamtimes.id/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/id.IslamTimes/' class='lysprites2 facebook-ico2'></a>
<a href='/Youtube' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_id' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/islamtimes_id' class='lysprites2 telegram-ico2'></a>
<a href='/vfhbphbur.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm hidden-xs '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>laporan Privat</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','Please Enter your Username and Password.','Please Enter your username.','Please Enter your Password.');">
    <input type='hidden' name='lang' value='id'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='right' nowrap class='news_titr2'>Username :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='right' nowrap class='news_titr2'>Password :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='right'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>