<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔">
<meta name="keywords" content="حافظ,نعیم,الرحمان,امیر,جماعت,اسلامی,کراچی,وزیر,خارجہ,پیپلز,پارٹی,سے,ہیں,اور,کہتے,کیلئے,وفاق,سپورٹ,نہیں,کررہا,الرحمن,پریس,کانفرنس,کرتے,ہوئے,نے,کہا,کہ,ایم,کیو,چالیس,سال,میں,کچھ,کیا,لوگ,ان,جان,چھڑانا,چاہتے,مردم,شماری,کروائی,گئی,انتخابات,2023ء,کیسے,ممکن,ہونگے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن"/>
<meta property="og:title" content="وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز" />
<meta name="twitter:description" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز" />
<meta itemprop="description" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز"/>
<meta name="dc.description" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔"/>
<meta name="dcterms.abstract" content="پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="حافظ,نعیم,الرحمان,امیر,جماعت,اسلامی,کراچی,وزیر,خارجہ,پیپلز,پارٹی,سے,ہیں,اور,کہتے,کیلئے,وفاق,سپورٹ,نہیں,کررہا,الرحمن,پریس,کانفرنس,کرتے,ہوئے,نے,کہا,کہ,ایم,کیو,چالیس,سال,میں,کچھ,کیا,لوگ,ان,جان,چھڑانا,چاہتے,مردم,شماری,کروائی,گئی,انتخابات,2023ء,کیسے,ممکن,ہونگے۔"/>
<meta name="dc.date" content="2022/08/20"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-08-20 12:20:40 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-08-20 12:20:40 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن - اسلام ٹائمز","url":"https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["پاکستان"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001010/n01010143-s.jpg",
"datePublished":"2022-08-20 12:20:40 GMT",
"dateModified":"2022-08-20 12:20:40 GMT",
"description":"پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔","keywords": ["نعیم","الرحمان","امیر","جماعت","اسلامی","کراچی","وزیر","خارجہ","پیپلز","پارٹی","سے","ہیں","اور","کہتے","کیلئے","وفاق","سپورٹ","نہیں","کررہا","الرحمن","پریس","کانفرنس","کرتے","ہوئے","نے","کہا","کہ","ایم","کیو","چالیس","سال","میں","کچھ","کیا","لوگ","ان","جان","چھڑانا","چاہتے","مردم","شماری","کروائی","گئی","انتخابات","2023ء","کیسے","ممکن","ہونگے۔"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن",
"name":"وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/1010164/حکومت-مظلوم-بے-سہارا-لوگوں-کی-مدد-کیلئے-آگے-آئے-علامہ-مقصود-ڈومکی'>حکومت مظلوم و بے سہارا لوگوں کی مدد کیلئے آگے آئے، علامہ مقصود ڈومکی</a>
</li>
<li><a href='/ur/news/1010152/جارح-اتحاد-کے-ہاتھوں-یمن-مقدس-مقامات-کی-تخریب'>جارح اتحاد کے ہاتھوں یمن کے مقدس مقامات کی تخریب</a>
</li>
<li><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'>کربلا میں خواتین کا کردار</a>
</li>
<li><a href='/ur/news/1010145/امپورٹڈ-حکومت-نے-ملک-کا-سیاسی-نظام-مفلوج-کردیا-عمران-اسماعیل'>امپورٹڈ حکومت نے ملک کا سیاسی نظام مفلوج کردیا، عمران اسماعیل</a>
</li>
<li><a href='/ur/news/1010144/محدود-وسائل-کے-باوجود-متاثرین-کی-بحالی-میں-کوئی-کسر-نہیں-چھوڑینگے-ضیاء-لانگو'>محدود وسائل کے باوجود متاثرین کی بحالی میں کوئی کسر نہیں چھوڑینگے، ضیاء لانگو</a>
</li>
<li><a href='/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن'>وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن</a>
</li>
<li><a href='/ur/news/1010142/حیدرآباد-اور-کراچی-کے-عوام-نے-پیپلز-پارٹی-کو-مسترد-کردیا-ہے-امین-الحق'>حیدرآباد اور کراچی کے عوام نے پیپلز پارٹی کو مسترد کردیا ہے، امین الحق</a>
</li>
<li><a href='/ur/news/1010141/کراچی-میں-بارش-سے-متاثرہ-لوگوں-کی-تکلیف-کا-احساس-ہے-وزیراعلی-سندھ'>کراچی میں بارش سے متاثرہ لوگوں کی تکلیف کا احساس ہے، وزیراعلیٰ سندھ</a>
</li>
<li><a href='/ur/article/1010146/پانی-میں-ڈوبتا-پاکستان-اور-لڑتے-سیاستدان'>پانی میں ڈوبتا پاکستان اور لڑتے سیاستدان</a>
</li>
<li><a href='/ur/article/1010140/اسرائیل-کو-امان-نہیں-ملے-گی'>اسرائیل کو امان نہیں ملے گی</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Day_of_Qods' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004852.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>20 August 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/live' class='nav_li' target='_self'>لائیو</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',1010143);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1010143,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdchzznzk23nvvd.4lxt2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/gethzznzk23nvvd.4lxt2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1010143/print/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Saturday 20 Aug 2022 16:50</div><h1 id='docDiv3TitrMain'>وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010143-b.jpg' alt='وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن' title='وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ امیر جماعت اسلامی کراچی حافظ نعیم الرحمن نے کہا ہے کہ وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں وفاق سپورٹ نہیں کر رہا، کراچی کے کسی کام کے لئے کوئی سنجیدہ نہیں، اس وقت شہر کی صورتحال بدترین ہے، کراچی میں کوئی روڈ صحیح سلامت نہیں، لوگ گڑھوں میں گر جاتے ہیں لیکن کسی وزیر کے کان پر جوں تک نہیں رینگ رہی۔ ادارہ نورحق میں پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی حافظ نعیم الرحمن نے کہا کہ شہر کی صورتحال بدترین ہے، اخبارات میں خبریں شائع ہوئیں کہ کراچی کی سڑکیں کھنڈرات کا منظر پیش کررہی ہیں، ایک ماہ سے کراچی کی سڑکوں پر گھوم رہا ہوں، کسی بھی حکومتی وزراء کے کانوں پر کوئی جوں تک نہیں رینگی۔ انہوں نے کہا کہ تین دن سے بارشیں نہیں ہوئی تو بھی سڑکوں کی بہتری کے لئے کام نہیں کیا گیا، وزیر خارجہ پیپلز پارٹی سے ہیں لیکن یہ کہتے ہیں وفاق سپورٹ نہیں کررہا۔<br />
<br />
حافظ نعیم الرحمن نے کہا کہ آخری مردم شماری ن لیگ کے دور میں ہوئی تھی، ایم کیو ایم اور پی ٹی آئی کا بڑا مینڈیٹ تھا لیکن مردم شماری کو نوٹیفائی کردیا۔ انہوں نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی گئی تو انتخابات 2023ء میں کیسے ممکن ہونگے۔ حافظ نعیم الرحمن نے کہا کہ اس شہر میں کونسی سڑک محفوظ، شاہراہ فیصل ایئر پورٹ کے پاس پانی جمع ہوجاتا ہے جبکہ یونیورسٹی روڈ اور جہانگیر روڈ کا حال بھی خراب ہے۔ انہوں نے کہا کہ کراچی کے کسی کام کے لئے کوئی سنجیدہ نہیں، کیوں اس شہر میں جعلی ڈومئسائل بنائے جارہے ہیں۔ انہوں نے مزید کہا کہ کب تک کراچی والوں کے ساتھ ظلم جاری رہے گا، لوڈشیڈنگ کے باوجود اتنے بڑے بڑے بل بھیج دیئے جاتے ہیں۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 1010143</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdchzznzk23nvvd.4lxt2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/gethzznzk23nvvd.4lxt2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1010143/print/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='1010143'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/1010140/اسرائیل-کو-امان-نہیں-ملے-گی'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010140-b.jpg' class='' alt='اسرائیل کو امان نہیں ملے گی' title='اسرائیل کو امان نہیں ملے گی'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/1010140/اسرائیل-کو-امان-نہیں-ملے-گی'  title='[20 Aug 2022 15:34] 
اسلام ٹائمز: لبنان کی سمندری حدود میں موجود تیل اور گیس کے قدرتی ذخائر کو چوری کرنا اور اسرائیل کیلئے استعمال کرنا غاصب صہیونی ریاست اسرائیل کے گھناؤنے ...'>اسرائیل کو امان نہیں ملے گی</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010114-s.jpg' class='zoom_img' width='120' height='85' alt='کربلا میں خواتین کا کردار  ' title='کربلا میں خواتین کا کردار  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'  title='[20 Aug 2022 17:06] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>کربلا میں خواتین کا کردار  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='majazi-subtitle'><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'>خانم معصومہ نقوی کے ساتھ گفتگو</a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1010138/راشد-منہاس-یہ-راستہ-میرا-نہیں-ہے'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010138-s.jpg' class='zoom_img' width='120' height='85' alt='راشد منہاس! یہ راستہ میرا راستہ نہیں ہے' title='راشد منہاس! یہ راستہ میرا راستہ نہیں ہے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1010138/راشد-منہاس-یہ-راستہ-میرا-نہیں-ہے'  title='[20 Aug 2022 11:31] 
اسلام ٹائمز: اگر کوئی جاننا چاہے اور سمجھنا چاہے تو نشانِ حیدر پانے والے ہر شہید کا ہمارے لئے آخری پیغام یہی ہے کہ قوموں کے ہیرو وہ ہوتے ہیں، جو اپنی ...'>راشد منہاس! یہ راستہ میرا راستہ نہیں ہے</a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1010146/پانی-میں-ڈوبتا-پاکستان-اور-لڑتے-سیاستدان'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010146-s.jpg' class='zoom_img' width='120' height='85' alt='پانی میں ڈوبتا پاکستان اور لڑتے سیاستدان' title='پانی میں ڈوبتا پاکستان اور لڑتے سیاستدان'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1010146/پانی-میں-ڈوبتا-پاکستان-اور-لڑتے-سیاستدان'  title='[20 Aug 2022 16:36] 
اسلام ٹائمز: سیاستدان کسی دور میں بڑے زیرک اور وضعدار ہوا کرتے تھے، جو ایسے مواقع پر سب کچھ بھول بھال کر ایک ہو جاتے تھے، اب ہماری سیاست بھی نرگسیت کا ...'>پانی میں ڈوبتا پاکستان اور لڑتے سیاستدان</a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1009992/ترکی-اور-اسرائیل-کے-تعلقات-کی-بحالی'><img src='https://cdn.islamtimes.org/images/docs/001009/n01009992-s.jpg' class='zoom_img' width='120' height='85' alt='ترکی اور اسرائیل کے تعلقات کی بحالی' title='ترکی اور اسرائیل کے تعلقات کی بحالی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1009992/ترکی-اور-اسرائیل-کے-تعلقات-کی-بحالی'  title='[19 Aug 2022 17:50] 
اسلام ٹائمز: ترکی ایک مسلمان ملک ہے اور دنیا کے عوام کے مابین ترک حکومت کی عزت اسی لئے تھی کہ ترک حکومت نے ماضی میں فلسطین کاز کی حمایت میں اقدام اٹھائے ...'>ترکی اور اسرائیل کے تعلقات کی بحالی</a>
</div>  <div class='service_date2'>19 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1010123/گھر-یا-امام-بارگاہ-کے-اندر-مجلس-کا-انقعاد-ہمارا-آئینی-حق-ہے-کسی-صورت-دستبردار-نہیں-ہونگے-اسد-عباس-نقوی'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010123-s.jpg' class='zoom_img' width='120' height='85' alt='گھر یا امام بارگاہ کے اندر مجلس کا انقعاد ہمارا آئینی حق ہے، کسی صورت دستبردار نہیں ہونگے، اسد عباس نقوی' title='گھر یا امام بارگاہ کے اندر مجلس کا انقعاد ہمارا آئینی حق ہے، کسی صورت دستبردار نہیں ہونگے، اسد عباس نقوی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1010123/گھر-یا-امام-بارگاہ-کے-اندر-مجلس-کا-انقعاد-ہمارا-آئینی-حق-ہے-کسی-صورت-دستبردار-نہیں-ہونگے-اسد-عباس-نقوی'  title='[20 Aug 2022 15:13] 
ملتان میں پریس کانفرنس سے خطاب کرتے ہوئے ایم ڈبلیو ایم کے مرکزی سیکرٹری سیاسیات کا کہنا تھا کہ محرم الحرام کے اندر ایک سازش کی گئی کہ ہمارے اہلسنت بھائیوں ...'>گھر یا امام بارگاہ کے اندر مجلس کا انقعاد ہمارا آئینی حق ہے، کسی صورت دستبردار نہیں ہونگے، اسد عباس نقوی</a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1009897/پاک-ایران-دوستی-75-سالہ-تعلقات-کراچی-میں-سلمان-فارسی-پارک-کا-افتتاح-ویڈیو-رپورٹ'><img src='https://cdn.islamtimes.org/images/docs/001009/n01009897-s.jpg' class='zoom_img' width='120' height='85' alt='پاک ایران دوستی و 75 سالہ تعلقات، کراچی میں سلمان فارسی پارک کا افتتاح، ویڈیو رپورٹ  ' title='پاک ایران دوستی و 75 سالہ تعلقات، کراچی میں سلمان فارسی پارک کا افتتاح، ویڈیو رپورٹ  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1009897/پاک-ایران-دوستی-75-سالہ-تعلقات-کراچی-میں-سلمان-فارسی-پارک-کا-افتتاح-ویڈیو-رپورٹ'  title='[20 Aug 2022 01:23] 
اسلام ٹائمز: وزیر بلدیات سندھ سید ناصر حسین شاہ نے صحابی رسول حضرت سلمان فارسیؓ کے بلند مقام کی طرف اشارہ کرتے ہوئے پارک کے افتتاح کو دو طرفہ ثقافتی، ...'>پاک ایران دوستی و 75 سالہ تعلقات، کراچی میں سلمان فارسی پارک کا افتتاح، ویڈیو رپورٹ  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1003260/دہشتگردوں-کی-رہائی-محب-وطن-لاپتہ'><img src='https://cdn.islamtimes.org/images/docs/001003/n01003260-s.jpg' class='zoom_img' width='120' height='85' alt='دہشتگردوں کی رہائی، محب وطن لاپتہ' title='دہشتگردوں کی رہائی، محب وطن لاپتہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1003260/دہشتگردوں-کی-رہائی-محب-وطن-لاپتہ'  title='[20 Aug 2022 02:09] 
اسلام ٹائمز: پشتون تحفظ موومنٹ (پی ٹی ایم) کے مطابق صوبہ خیبر پختونخوا میں گمشدہ افراد کی تعداد 4000 ہے، ایک جانب اپنے ملک کا امن و امان تہہ و بالا کرنیوالے ...'>دہشتگردوں کی رہائی، محب وطن لاپتہ</a>
</div>  <div class='service_date2'>20 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1010005/سلمان-رشدی-پر-غصہ-قابل-فہم-لیکن-حملہ-خوفناک-اور-افسوسناک-ہے-عمران-خان'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010005-s.jpg' class='zoom_img' width='120' height='85' alt='سلمان رشدی پر غصہ قابل فہم لیکن حملہ خوفناک اور افسوسناک ہے، عمران خان' title='سلمان رشدی پر غصہ قابل فہم لیکن حملہ خوفناک اور افسوسناک ہے، عمران خان'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1010005/سلمان-رشدی-پر-غصہ-قابل-فہم-لیکن-حملہ-خوفناک-اور-افسوسناک-ہے-عمران-خان'  title='[19 Aug 2022 20:47] 
برطانوی اخبار گارڈین میں شائع ہونیوالے ایک انٹرویو کے مطابق چیئرمین پی ٹی آئی نے کہا کہ رشدی سمجھ گئے تھے کہ (انکی کتاب کیوں دل شکن تھی) کیونکہ وہ ایک ...'>سلمان رشدی پر غصہ قابل فہم لیکن حملہ خوفناک اور افسوسناک ہے، عمران خان</a>
</div>  <div class='service_date2'>19 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1010008/کوئی-بھی-صاحب-ایمان-ملعون-سلمان-رشدی-کیلئے-ہمدردانہ-جذبات-نہیں-رکھ-سکتا-علامہ-ناصر-عباس-جعفری'><img src='https://cdn.islamtimes.org/images/docs/001010/n01010008-s.jpg' class='zoom_img' width='120' height='85' alt='کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری' title='کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1010008/کوئی-بھی-صاحب-ایمان-ملعون-سلمان-رشدی-کیلئے-ہمدردانہ-جذبات-نہیں-رکھ-سکتا-علامہ-ناصر-عباس-جعفری'  title='[19 Aug 2022 21:10] 
اپنے ایک بیان میں ایم ڈبلیو ایم چیئرمین نے کہا کہ دین اسلام اور رسول اللہ (ص) کے کسی گستاخ کیلئے نرم گوشہ رکھنے والے اپنے ایمان پر غور کریں، حضرت محمد ...'>کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری</a>
</div>  <div class='service_date2'>19 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1009978/کرونا-وائرس-اور-تحقیق-سے-دور-معاشرہ'><img src='https://cdn.islamtimes.org/images/docs/001009/n01009978-s.jpg' class='zoom_img' width='120' height='85' alt='کرونا وائرس اور تحقیق سے دور معاشرہ' title='کرونا وائرس اور تحقیق سے دور معاشرہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1009978/کرونا-وائرس-اور-تحقیق-سے-دور-معاشرہ'  title='[19 Aug 2022 13:43] 
اسلام ٹائمز: ہم بظاہر پڑھے لکھے لوگ ہیں، لیکن اپنے نظریات و عقائد میں اتنے ناپختہ اور کچے ہیں کہ پھکیاں اور معجونیں بیچنے والے چند چٹکلے سُنا کر ہمیں ...'>کرونا وائرس اور تحقیق سے دور معاشرہ</a>
</div>  <div class='service_date2'>19 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1009851/امریکہ-میں-خانہ-جنگی-کا-خطرہ'><img src='https://cdn.islamtimes.org/images/docs/001009/n01009851-s.jpg' class='zoom_img' width='120' height='85' alt='امریکہ میں خانہ جنگی کا خطرہ' title='امریکہ میں خانہ جنگی کا خطرہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1009851/امریکہ-میں-خانہ-جنگی-کا-خطرہ'  title='[18 Aug 2022 21:32] 
اسلام ٹائمز: اس قسم کے ردعمل سے ان ماہرین کی رائے کی تصدیق ہوتی ہے جن کا خیال ہے کہ ڈونلڈ ٹرمپ کی رہائش گاہ سے بازیاب ہونے والی اہم دستاویزات کا مسئلہ ...'>امریکہ میں خانہ جنگی کا خطرہ</a>
</div>  <div class='service_date2'>18 Aug 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/video/1009898/بلوچستان-کی-سیلابی-صورتحال-پر-سینیئر-صحافی-منطور-احمد-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/001009/n01009898-s.jpg' class='zoom_img' width='120' height='85' alt='بلوچستان کی سیلابی صورتحال پر سینیئر صحافی منطور احمد کا خصوصی انٹرویو  ' title='بلوچستان کی سیلابی صورتحال پر سینیئر صحافی منطور احمد کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1009898/بلوچستان-کی-سیلابی-صورتحال-پر-سینیئر-صحافی-منطور-احمد-کا-خصوصی-انٹرویو'  title='[19 Aug 2022 02:56] 
اسلام ٹائمز کے نمائندہ سے گفتگو کرتے ہوئے سینیئر صحافی منظور احمد نے بلوچستان میں حالیہ بارشوں سے ہونیوالے نقصانات اور انکی وجوہات کے بارے میں بتایا۔ ...'>بلوچستان کی سیلابی صورتحال پر سینیئر صحافی منطور احمد کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>19 Aug 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1010164/حکومت-مظلوم-بے-سہارا-لوگوں-کی-مدد-کیلئے-آگے-آئے-علامہ-مقصود-ڈومکی'  title='[20 Aug 2022 18:17] 
اپنے بیان میں ایم ڈبلیو ایم کے رہنماء علامہ مقصود علی ڈومکی نے کہا کہ یہ حکومتی نااہلی اور بدانتظامی ہے کہ عوام یا تو سیلاب میں ڈوبتے ہیں یا انکے پاس ...'>حکومت مظلوم و بے سہارا لوگوں کی مدد کیلئے آگے آئے، علامہ مقصود ڈومکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010152/جارح-اتحاد-کے-ہاتھوں-یمن-مقدس-مقامات-کی-تخریب'  title='[20 Aug 2022 17:17] 
"العمالقۃ" (امارات کا حمایت یافتہ گروپ) کے نام سے معروف مسلح گروہ نے گذشتہ چند دنوں کے دوران صوبہ شَبُوہ کے جنوب میں اسی طرح کے متعدد مزارات کو تباہ کیا ...'>جارح اتحاد کے ہاتھوں یمن کے مقدس مقامات کی تخریب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'  title='[20 Aug 2022 17:06] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>کربلا میں خواتین کا کردار  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010145/امپورٹڈ-حکومت-نے-ملک-کا-سیاسی-نظام-مفلوج-کردیا-عمران-اسماعیل'  title='[20 Aug 2022 16:56] 
ٹوئٹر پر اپنے جاری کردہ پیغام میں پی ٹی آئی رہنما نے کہا کہ معاشی پالیسی میں اصلاحات کے بجائے  تجربے کئے جارہے ہیں اور نتیجے میں عوام کی قوت خرید صفر ...'>امپورٹڈ حکومت نے ملک کا سیاسی نظام مفلوج کردیا، عمران اسماعیل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010144/محدود-وسائل-کے-باوجود-متاثرین-کی-بحالی-میں-کوئی-کسر-نہیں-چھوڑینگے-ضیاء-لانگو'  title='[20 Aug 2022 16:51] 
بلوچستان کی سیلابی صورتحال اور امدادی کارروائیوں کے جائزہ کیلئے اجلاس کا انعقاد ہوا۔ جس میں مشیر داخلہ بلوچستان میر ضیاء لانگو نے کہا کہ غیر معمولی بارشوں ...'>محدود وسائل کے باوجود متاثرین کی بحالی میں کوئی کسر نہیں چھوڑینگے، ضیاء لانگو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010143/وزیر-خارجہ-پیپلز-پارٹی-سے-ہیں-اور-کہتے-کراچی-کیلئے-وفاق-سپورٹ-نہیں-کررہا-حافظ-نعیم-الرحمن'  title='[20 Aug 2022 16:50] 
پریس کانفرنس کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ ایم کیو ایم نے چالیس سال میں کچھ نہیں کیا لوگ ان سے جان چھڑانا چاہتے ہیں، مردم شماری نہیں کروائی ...'>وزیر خارجہ پیپلز پارٹی سے ہیں اور کہتے ہیں کراچی کیلئے وفاق سپورٹ نہیں کررہا، حافظ نعیم الرحمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010142/حیدرآباد-اور-کراچی-کے-عوام-نے-پیپلز-پارٹی-کو-مسترد-کردیا-ہے-امین-الحق'  title='[20 Aug 2022 16:46] 
پریس کانفرنس کرتے ہوئے وفاقی وزیر نے کہا کہ شہری سندھ کی عوام نے ہمیشہ بیلٹ پیپر کی طاقت سے پیپلز پارٹی کو مسترد کیا، ڈسٹرکٹ غربی میں پیپلز پارٹی نے آئین ...'>حیدرآباد اور کراچی کے عوام نے پیپلز پارٹی کو مسترد کردیا ہے، امین الحق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010141/کراچی-میں-بارش-سے-متاثرہ-لوگوں-کی-تکلیف-کا-احساس-ہے-وزیراعلی-سندھ'  title='[20 Aug 2022 16:42] 
دورے کے موقع پر مراد علی شاہ نے کہا کہ 3 روز میں کراچی سے لے کر کشمور تک بارش ہوئی ہے اور لوگ تکلیف میں آئے ہیں، اس سے پہلے ایسی بارشیں 2020ء میں ہوئی ...'>کراچی میں بارش سے متاثرہ لوگوں کی تکلیف کا احساس ہے، وزیراعلیٰ سندھ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1010146/پانی-میں-ڈوبتا-پاکستان-اور-لڑتے-سیاستدان'  title='[20 Aug 2022 16:36] 
اسلام ٹائمز: سیاستدان کسی دور میں بڑے زیرک اور وضعدار ہوا کرتے تھے، جو ایسے مواقع پر سب کچھ بھول بھال کر ایک ہو جاتے تھے، اب ہماری سیاست بھی نرگسیت کا ...'>پانی میں ڈوبتا پاکستان اور لڑتے سیاستدان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1010140/اسرائیل-کو-امان-نہیں-ملے-گی'  title='[20 Aug 2022 15:34] 
اسلام ٹائمز: لبنان کی سمندری حدود میں موجود تیل اور گیس کے قدرتی ذخائر کو چوری کرنا اور اسرائیل کیلئے استعمال کرنا غاصب صہیونی ریاست اسرائیل کے گھناؤنے ...'>اسرائیل کو امان نہیں ملے گی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010122/چیف-الیکٹورل-افسر-کا-بیان-پریشان-کن-ہے-الطاف-بخاری'  title='[20 Aug 2022 15:30] 
اپنی پارٹی کے صدر نے ایک پریس کانفرنس سے خطاب کرتے ہوئے سید محمد الطاف بخاری نے کہا کہ سی ای او کے کا یہ کہنا کہ جموں کشمیر میں عارضی طور رہ رہے غیر مقامی ...'>چیف الیکٹورل افسر کا بیان پریشان کن ہے، الطاف بخاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010117/مقبوضہ-کشمیر-میں-کورونا-وائرس-کے-315-نئے-کیسز'  title='[20 Aug 2022 15:26] 
آج بلیگ فنگس یامیوکور مائیکوِس کا کوئی معاملہ سامنے نہیں آیا ہے۔ جموں و کشمیر یوٹی میں تصدیق شدہ معالات کی تعداد 51 ہے۔'>مقبوضہ کشمیر میں کورونا وائرس کے 315 نئے کیسز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010123/گھر-یا-امام-بارگاہ-کے-اندر-مجلس-کا-انقعاد-ہمارا-آئینی-حق-ہے-کسی-صورت-دستبردار-نہیں-ہونگے-اسد-عباس-نقوی'  title='[20 Aug 2022 15:13] 
ملتان میں پریس کانفرنس سے خطاب کرتے ہوئے ایم ڈبلیو ایم کے مرکزی سیکرٹری سیاسیات کا کہنا تھا کہ محرم الحرام کے اندر ایک سازش کی گئی کہ ہمارے اہلسنت بھائیوں ...'>گھر یا امام بارگاہ کے اندر مجلس کا انقعاد ہمارا آئینی حق ہے، کسی صورت دستبردار نہیں ہونگے، اسد عباس نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010113/سلمان-رشدی-کی-حمایت-نے-عمران-خان-کو-بے-نقاب-کر-دیا-ہے-علامہ-جواد-نقوی'  title='[20 Aug 2022 14:04] 
سربراہ ٹی بی یو ایم کا لاہور میں خطاب کرتے ہوئے کہنا تھا کہ عمران خان نے شاتم رسول کے حق میں بیان دے کر کروڑوں مسلمانوں کورنجیدہ کیا، مسلمان سب کچھ برداشت ...'>سلمان رشدی کی حمایت نے عمران خان کو بے نقاب کر دیا ہے، علامہ جواد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010094/پنجاب-حکومت-کا-سرکاری-ملازمین-کو-گھر-فراہم-کرنے-منصوبہ'  title='[20 Aug 2022 11:35] 
چیف سیکرٹری پنجاب کامران علی افضل کی سربراہی میں کمیٹی قائم کردی گئی ہے۔  ایڈیشنل چیف سیکرٹری، چیئرمین پی اینڈ ڈی، ممبر بورڈ آف ریونیو اس کمیٹی میں شامل ...'>پنجاب حکومت کا سرکاری ملازمین کو گھر فراہم کرنے کا منصوبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1010138/راشد-منہاس-یہ-راستہ-میرا-نہیں-ہے'  title='[20 Aug 2022 11:31] 
اسلام ٹائمز: اگر کوئی جاننا چاہے اور سمجھنا چاہے تو نشانِ حیدر پانے والے ہر شہید کا ہمارے لئے آخری پیغام یہی ہے کہ قوموں کے ہیرو وہ ہوتے ہیں، جو اپنی ...'>راشد منہاس! یہ راستہ میرا راستہ نہیں ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010086/نئے-فتنے-سر-اٹھا-رہے-ہیں-سازشوں-کا-ادراک-کرنا-ہوگا-علامہ-محمد-حسین-اکبر'  title='[20 Aug 2022 09:52] 
تحریک حسینیہ کے سربراہ کا کہنا تھا کہ جو شعائر حسینیہ کی مخالفت کرتا ہے، وہ شیعہ ہے نہ سنی بلکہ استعمار کا ایجنٹ ہے۔ امام جعفر صادق علیہ السلام کے فرمان ...'>نئے فتنے سر اٹھا رہے ہیں، سازشوں کا ادراک کرنا ہوگا، علامہ محمد حسین اکبر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010063/صارفین-کو-انٹرنیٹ-سروس-کی-فراہمی-بحال-کردی-پی-ٹی-سی-ایل'  title='[20 Aug 2022 02:57] 
ترجمان پی ٹی سی ایل نے سروس متاثر ہونے کی تصدیق کی ہے اور کہا ہے کہ شمال اور جنوب کے ڈیٹا نیٹ ورک میں خرابی پیدا ہوئی تاہم پی ٹی سی ایل فائبر آپٹیکل ...'>صارفین کو انٹرنیٹ سروس کی فراہمی بحال کردی، پی ٹی سی ایل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010061/ڈاکٹر-ندیم-جاوید-چیف-اکانومسٹ-مقرر-وزیراعظم-نے-منظوری-دیدی'  title='[20 Aug 2022 02:45] 
رپورٹ کے مطابق ڈاکٹر ندیم جاوید اس وقت بھی وزیر اعظم شہباز شریف کی معاشی ایڈوائزری کونسل کا حصہ ہیں جب کہ وہ 2014ء سے 2018ء تک پاکستان کے چیف اکانومسٹ ...'>ڈاکٹر ندیم جاوید چیف اکانومسٹ مقرر، وزیراعظم نے منظوری دیدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010059/امریکا-میں-رشوت-کے-الزام-دو-ججوں-پر-20-کروڑ-ڈالرز-جرمانہ'  title='[20 Aug 2022 02:35] 
ریاست پنسلوانیا کے دو سابق ججوں کے خلاف کِڈز فار کیش کیس میں بھاری رشوت لینے کے الزام کی سماعت ہوئی جس میں ملزمان پر 28 لاکھ ڈالرز رشوت وصول کرنے کا الزام ...'>امریکا میں رشوت کے الزام میں دو ججوں پر 20 کروڑ ڈالرز جرمانہ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1010005/سلمان-رشدی-پر-غصہ-قابل-فہم-لیکن-حملہ-خوفناک-اور-افسوسناک-ہے-عمران-خان'  title='[19 Aug 2022 20:47] 
برطانوی اخبار گارڈین میں شائع ہونیوالے ایک انٹرویو کے مطابق چیئرمین پی ٹی آئی نے کہا کہ رشدی سمجھ گئے تھے کہ (انکی کتاب کیوں دل شکن تھی) کیونکہ وہ ایک ...'>سلمان رشدی پر غصہ قابل فہم لیکن حملہ خوفناک اور افسوسناک ہے، عمران خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009048/ملعون-سلمان-رشدی-مرنے-کے-قریب-بول-نہیں-پارہا-وینٹی-لیٹر-پر-پہنچ-گیا'  title='[13 Aug 2022 23:31] 
ذرائع ابلاغ کے مطابق رشدی کے ایجنٹ نے بتایا اسکی صحت کی خبریں اچھی نہیں ہیں اور وہ بول نہیں پا رہا، اسکے بازو کی نسیں کٹ چکی ہیں اور پیٹ پر چاقو کے حملے ...'>ملعون سلمان رشدی مرنے کے قریب، بول نہیں پارہا، وینٹی لیٹر پر پہنچ گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009297/امن-کا-گہوارہ-گلگت-بلتستان-اور-سانحۂ-غواڑی'  title='[15 Aug 2022 10:50] 
اسلام ٹائمز: گلگت میں جس طرح آغا سید راحت حسین الحسینی کی بابصیرت قیادت نے جی بی کو ایک بہت بڑے بحران سے نجات دلا دی، اسی طرح بلتستان میں علامہ شیخ محمد ...'>امن کا گہوارہ گلگت بلتستان اور سانحۂ غواڑی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009633/امام-حسن-اور-حسین-باہم'  title='[17 Aug 2022 13:06] 
اسلام ٹائمز: حضرت سلمانؓ سے نبی پاکؐ کی یہ حدیث امام حسنؑ اور امام حسینؑ کے بارے میں مروی ہے کہ آپؐ نے فرمایا: "من احبھما احببتہ،ومن احبببتہ احبہ اللہ،...'>امام حسنؑ اور امام حسینؑ، باہم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1009867/اربعین-پر-زمینی-راستے-سے-جانیوالے-زائرین-پابندی-علامہ-شبیر-میثمی-نے-حقائق-باخبر-کر-دیا'  title='[18 Aug 2022 23:10] 
ایک سوال کے جواب میں علامہ شبیر میثمی نے بتایا کہ ہم نے وزارت خارجہ پاکستان، وزارت خارجہ عراق، مراجع عظام کے دفاتر اور پاکستان کے عراق میں سفیر سے محکم ...'>اربعین پر زمینی راستے سے جانیوالے زائرین پر پابندی، علامہ شبیر میثمی نے حقائق سے باخبر کر دیا  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009204/قم-المقدسہ-میں-یوم-آزادی-پاکستان-کی-مناسبت-سے-علمی-فکری-نشست-کا-شاندار-انعقاد'  title='[14 Aug 2022 23:54] 
آخر میں ادارہ سیاسیات کے مدیر حجۃ الاسلام والمسلمین محمد ثقلین واحدی نے شرکاء کو یومِ آزادیٔ پاکستان کی مبارکباد دی اور انکا شکریہ ادا کرتے ہوئے کہا کہ ...'>قم المقدسہ میں یوم آزادی پاکستان کی مناسبت سے علمی و فکری نشست کا شاندار انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010008/کوئی-بھی-صاحب-ایمان-ملعون-سلمان-رشدی-کیلئے-ہمدردانہ-جذبات-نہیں-رکھ-سکتا-علامہ-ناصر-عباس-جعفری'  title='[19 Aug 2022 21:10] 
اپنے ایک بیان میں ایم ڈبلیو ایم چیئرمین نے کہا کہ دین اسلام اور رسول اللہ (ص) کے کسی گستاخ کیلئے نرم گوشہ رکھنے والے اپنے ایمان پر غور کریں، حضرت محمد ...'>کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009150/یوم-آزادی-پاکستان-ہمارے-لیے-تشکر-کا-دن-ہے-علامہ-شیخ-ہادی-حسین-نجفی'  title='[14 Aug 2022 15:50] 
یوم آزادی کے موقع پر قوم کے نام اپنے پیغام میں پاکستان میں آیۃ اللہ العظمیٰ شیخ یعقوبی کے نمائندے کا کہنا تھا کہ اگر ہم نے اتحاد کا دامن تھامے رکھا تو ...'>یوم آزادی پاکستان ہمارے لیے تشکر کا دن ہے، علامہ شیخ ہادی حسین نجفی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009413/حالات-حاضرہ-کے-پیش-نظر-ایک-رہبر-کی-ضرورت'  title='[16 Aug 2022 08:33] 
اسلام ٹائمز: اس دور میں اپنے امام (عج) کا انتظار کرنا ہے، مگر ایک بات ذہن نشین ہونی چاہیئے کہ انتظارِ امام (عج) کا مطلب فقط ہاتھ پر ہاتھ رکھ کر بیٹھنا ...'>حالاتِ حاضرہ کے پیشِ نظر ایک رہبر کی ضرورت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009734/شیعہ-علماء-کونسل-پاکستان-کے-نائب-صدر-علامہ-سبطین-سبزواری-پر-قاتلانہ-حملہ'  title='[18 Aug 2022 08:43] 
علامہ سبطین سبزواری ڈگراں گاوں ضلع سیالکوٹ میں مجلس پڑھنے کے بعد واپس ڈسکہ جا رہے تھے۔ علامہ سید سبطین حیدر سبزواری کی گاڑی جب بھرتاں والا پل پر پہنچی ...'>شیعہ علماء کونسل پاکستان کے نائب صدر علامہ سبطین سبزواری پر قاتلانہ حملہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009508/پاکستانی-زائرین-کو-عراق-جانے-میں-مشکلات-علامہ-شفقت-شیرازی-کا-اہم-عراقی-شخصیات-اور-حکام-سے-رابطہ'  title='[16 Aug 2022 20:57] 
ایم ڈبلیو ایم رہنماء نے عراقی رہنماؤں سے مطالبہ کیا کہ زائرین کے امور میں آسانی پیدا کرنا شرعی اور قانونی تقاضا ہے، اسے فی الفور ادا کیا جائے، تاکہ ...'>پاکستانی زائرین کو عراق جانے میں مشکلات، علامہ شفقت شیرازی کا اہم عراقی شخصیات اور حکام سے رابطہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009337/کیا-سلمان-رشدی-کی-توبہ-قبول-ہے'  title='[15 Aug 2022 21:52] 
اسلام ٹائمز: سلمان رشدی نے یہ کتاب ایک پروپیگنڈا کے تحت لکھی اور امام خمینی کی بصیرت نے اسے بھانپ لیا اور وقت نے ثابت کیا کہ تینتیس سال گزرنے کے بعد بھی ...'>کیا سلمان رشدی کی توبہ قبول ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009978/کرونا-وائرس-اور-تحقیق-سے-دور-معاشرہ'  title='[19 Aug 2022 13:43] 
اسلام ٹائمز: ہم بظاہر پڑھے لکھے لوگ ہیں، لیکن اپنے نظریات و عقائد میں اتنے ناپختہ اور کچے ہیں کہ پھکیاں اور معجونیں بیچنے والے چند چٹکلے سُنا کر ہمیں ...'>کرونا وائرس اور تحقیق سے دور معاشرہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/1009703/1/پاک-ایران-دوستی-کراچی-میں-سلمان-فارسی-پارک-کا-افتتاح'  title='[17 Aug 2022 23:09] 
افتتاح کے موقع پر صوبائی وزیر سید ناصر حسین شاہ نے صحابی رسول حضرت سلمان فارسی کے بلند مقام کی طرف اشارہ کرتے ہوئے پارک کے افتتاح کو دوطرفہ ثقافتی، معاشی ...'>پاک ایران دوستی، کراچی میں سلمان فارسی پارک کا افتتاح  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/1009218/1/قم-المقدسہ-یوم-آزادی-پاکستان-کی-مناسبت-سے-علمی-فکری-نشست'  title='[15 Aug 2022 05:24] 
آخر میں ادارہ سیاسیات کے مدیر حجۃ الاسلام والمسلمین محمد ثقلین واحدی نے شرکاء کو یومِ آزادیٔ پاکستان کی مبارکباد دی اور انکا شکریہ ادا کرتے ہوئے کہا کہ ...'>قم المقدسہ، یوم آزادی پاکستان کی مناسبت سے علمی و فکری نشست  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009319/دنیا-سامراجیت-کے-چ-نگل-سے-ا-زاد-ہو-رہی-ہے'  title='[16 Aug 2022 08:23] 
اسلام ٹائمز: امریکہ جن ملکوں کو تنہا کرنے چلا تھا، وہ آج بھی مستحکم ہیں، کویت نے چھ سال بعد ایران سے سفارتی تعلقات بحال کر لئے ہیں۔ عراق اور شام بھی ...'>دنیا سامراجیت کے چُنگل سے آزاد ہو رہی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009442/لاپتہ-ہونیوالے-صحافی-زاہد-عباس-ملک-کی-درخواست-ضمانت-منظور-رہائی-کا-حکم'  title='[16 Aug 2022 12:57] 
وکیل صفائی نے موقف اختیار کیا کہ ایک صحافی کس طرح کسی کالعدم جماعت کا رکن ہوسکتا ہے، یا لاہور میں رہنے والا بندہ، کیسے میانوالی میں جا کر لٹریچر تقسیم ...'>لاپتہ ہونیوالے صحافی زاہد عباس ملک کی درخواست ضمانت منظور، رہائی کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009325/ایران-اور-شہید-سلیمانی-کی-جدوجہد-نہ-ہوتی-ہمارا-منصوبہ-کاغذوں-حد-تک-رہ-جاتا-حسن-نصراللہ'  title='[15 Aug 2022 22:05] 
ایک انٹرویو میں حزب اللہ کے سیکریٹری جنرل نے کہا کہ ہمیں جنگ میں شہید جنرل قاسم سلیمانی جیسے تھنک ٹینک کی ضرورت تھی اور شہید جنرل قاسم سلیمانی ہمارے فیصلوں ...'>ایران اور شہید سلیمانی کی جدوجہد نہ ہوتی تو ہمارا منصوبہ کاغذوں کی حد تک رہ جاتا، حسن نصراللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009173/خاتون-جو-خون-کا-دریا-عبور-کرکے-پاکستان-پہنچی'  title='[14 Aug 2022 22:13] 
اسلام ٹائمز: حضرت زینبؑ کے مصائب کو یاد کرتے ہوئے دو بچوں کو لیکر آگے بڑھی، لیکن ڈر، خوف اور بھوک سے نڈھال اُس اکیلی عورت سے دو بچے سنبھالنے مشکل ہو رہے ...'>خاتون جو خون کا دریا عبور کرکے پاکستان پہنچی۔۔۔۔!!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1008206/دہشتگرد-تنظیموں-کی-فہرست-میں-نیا-اضافہ'  title='[17 Aug 2022 02:47] 
اسلام ٹائمز: ٹی ٹی پی کیساتھ جاری اس مذاکراتی عمل کے دوران پاکستان میں ایک نئی دہشتگرد تنظیم کے قیام کا انکشاف ہوا ہے، مصدقہ اطلاعات کے مطابق خیبر پختونخوا ...'>دہشتگرد تنظیموں کی فہرست میں نیا اضافہ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/1009173/خاتون-جو-خون-کا-دریا-عبور-کرکے-پاکستان-پہنچی'  title='[14 Aug 2022 22:13] 
اسلام ٹائمز: حضرت زینبؑ کے مصائب کو یاد کرتے ہوئے دو بچوں کو لیکر آگے بڑھی، لیکن ڈر، خوف اور بھوک سے نڈھال اُس اکیلی عورت سے دو بچے سنبھالنے مشکل ہو رہے ...'>خاتون جو خون کا دریا عبور کرکے پاکستان پہنچی۔۔۔۔!!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009978/کرونا-وائرس-اور-تحقیق-سے-دور-معاشرہ'  title='[19 Aug 2022 13:43] 
اسلام ٹائمز: ہم بظاہر پڑھے لکھے لوگ ہیں، لیکن اپنے نظریات و عقائد میں اتنے ناپختہ اور کچے ہیں کہ پھکیاں اور معجونیں بیچنے والے چند چٹکلے سُنا کر ہمیں ...'>کرونا وائرس اور تحقیق سے دور معاشرہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1009867/اربعین-پر-زمینی-راستے-سے-جانیوالے-زائرین-پابندی-علامہ-شبیر-میثمی-نے-حقائق-باخبر-کر-دیا'  title='[18 Aug 2022 23:10] 
ایک سوال کے جواب میں علامہ شبیر میثمی نے بتایا کہ ہم نے وزارت خارجہ پاکستان، وزارت خارجہ عراق، مراجع عظام کے دفاتر اور پاکستان کے عراق میں سفیر سے محکم ...'>اربعین پر زمینی راستے سے جانیوالے زائرین پر پابندی، علامہ شبیر میثمی نے حقائق سے باخبر کر دیا  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1010114/کربلا-میں-خواتین-کا-کردار'  title='[20 Aug 2022 17:06] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>کربلا میں خواتین کا کردار  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1010138/راشد-منہاس-یہ-راستہ-میرا-نہیں-ہے'  title='[20 Aug 2022 11:31] 
اسلام ٹائمز: اگر کوئی جاننا چاہے اور سمجھنا چاہے تو نشانِ حیدر پانے والے ہر شہید کا ہمارے لئے آخری پیغام یہی ہے کہ قوموں کے ہیرو وہ ہوتے ہیں، جو اپنی ...'>راشد منہاس! یہ راستہ میرا راستہ نہیں ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010008/کوئی-بھی-صاحب-ایمان-ملعون-سلمان-رشدی-کیلئے-ہمدردانہ-جذبات-نہیں-رکھ-سکتا-علامہ-ناصر-عباس-جعفری'  title='[19 Aug 2022 21:10] 
اپنے ایک بیان میں ایم ڈبلیو ایم چیئرمین نے کہا کہ دین اسلام اور رسول اللہ (ص) کے کسی گستاخ کیلئے نرم گوشہ رکھنے والے اپنے ایمان پر غور کریں، حضرت محمد ...'>کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009851/امریکہ-میں-خانہ-جنگی-کا-خطرہ'  title='[18 Aug 2022 21:32] 
اسلام ٹائمز: اس قسم کے ردعمل سے ان ماہرین کی رائے کی تصدیق ہوتی ہے جن کا خیال ہے کہ ڈونلڈ ٹرمپ کی رہائش گاہ سے بازیاب ہونے والی اہم دستاویزات کا مسئلہ ...'>امریکہ میں خانہ جنگی کا خطرہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/1009703/1/پاک-ایران-دوستی-کراچی-میں-سلمان-فارسی-پارک-کا-افتتاح'  title='[17 Aug 2022 23:09] 
افتتاح کے موقع پر صوبائی وزیر سید ناصر حسین شاہ نے صحابی رسول حضرت سلمان فارسی کے بلند مقام کی طرف اشارہ کرتے ہوئے پارک کے افتتاح کو دوطرفہ ثقافتی، معاشی ...'>پاک ایران دوستی، کراچی میں سلمان فارسی پارک کا افتتاح  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009633/امام-حسن-اور-حسین-باہم'  title='[17 Aug 2022 13:06] 
اسلام ٹائمز: حضرت سلمانؓ سے نبی پاکؐ کی یہ حدیث امام حسنؑ اور امام حسینؑ کے بارے میں مروی ہے کہ آپؐ نے فرمایا: "من احبھما احببتہ،ومن احبببتہ احبہ اللہ،...'>امام حسنؑ اور امام حسینؑ، باہم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1008206/دہشتگرد-تنظیموں-کی-فہرست-میں-نیا-اضافہ'  title='[17 Aug 2022 02:47] 
اسلام ٹائمز: ٹی ٹی پی کیساتھ جاری اس مذاکراتی عمل کے دوران پاکستان میں ایک نئی دہشتگرد تنظیم کے قیام کا انکشاف ہوا ہے، مصدقہ اطلاعات کے مطابق خیبر پختونخوا ...'>دہشتگرد تنظیموں کی فہرست میں نیا اضافہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009494/گولان-ہائٹس-پر-نئے-محاذ-کی-ممکنہ-تشکیل-سے-اسرائیل-پریشان'  title='[16 Aug 2022 18:49] 
اسلام ٹائمز: حزب اللہ لبنان گذشتہ دو ہفتوں کے دوران اسرائیل کی غاصب صہیونی رژیم کو دو اہم پیغام بھیج چکی ہے اور امید ہے اسرائیل کے فوجی رہنما ان پیغاموں ...'>گولان ہائٹس پر نئے محاذ کی ممکنہ تشکیل سے اسرائیل پریشان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009476/شام-کی-سلامتی-اور-ترکی-کا-کردار-دمشق-ڈائری-4'  title='[16 Aug 2022 13:23] 
اسلام ٹائمز: اپنے وزٹ کے دوران شام کی سب سے بڑی لائبریری اسد کا بھی وزٹ کیا، ہر موضوع پر ہزاروں کتابیں دستیاب ہیں، طالب علم یہاں علم کی پیاس بجھانے آتے ...'>شام کی سلامتی اور ترکی کا کردار، دمشق ڈائری(4)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009319/دنیا-سامراجیت-کے-چ-نگل-سے-ا-زاد-ہو-رہی-ہے'  title='[16 Aug 2022 08:23] 
اسلام ٹائمز: امریکہ جن ملکوں کو تنہا کرنے چلا تھا، وہ آج بھی مستحکم ہیں، کویت نے چھ سال بعد ایران سے سفارتی تعلقات بحال کر لئے ہیں۔ عراق اور شام بھی ...'>دنیا سامراجیت کے چُنگل سے آزاد ہو رہی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009337/کیا-سلمان-رشدی-کی-توبہ-قبول-ہے'  title='[15 Aug 2022 21:52] 
اسلام ٹائمز: سلمان رشدی نے یہ کتاب ایک پروپیگنڈا کے تحت لکھی اور امام خمینی کی بصیرت نے اسے بھانپ لیا اور وقت نے ثابت کیا کہ تینتیس سال گزرنے کے بعد بھی ...'>کیا سلمان رشدی کی توبہ قبول ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009340/آج-کے-پاکستان-ارتقاء-میں-تشیع-کا-اجتماعی-کردار'  title='[15 Aug 2022 20:56] 
اسلام ٹائمز: تشیع اس ملت کو عروج تک پہنچانے کیلئے بیدار ہے اور تشیع اس ملت کیلئے اقبال کے خواب کی تعبیر ہے، اقبال کے نطریات کی محافظ ہے، دو قومی نطریئے ...'>آج کے پاکستان کے ارتقاء میں تشیع کا اجتماعی کردار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009155/شام-میں-ترکی-کا-یو-ٹرن'  title='[14 Aug 2022 19:03] 
اسلام ٹائمز: شام کے اخبار الوطن نے دمشق اور انقرہ کے درمیان تعلقات میں بہتری کے بارے میں لکھا: "انقرہ کی جانب سے دمشق کیلئے تعلقات میں بہتری لانے کا پیغام ...'>شام میں ترکی کا یو ٹرن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009149/میرا-پاکستان-تیرا-پاکستان'  title='[14 Aug 2022 16:46] 
اسلام ٹائمز: میں اگر ملتِ تشیع کے کردار کا ذکر نہ کروں تو حقِ تحریر ادا نہیں ہوگا۔ ملتِ تشیع کو کچھ خاص مقاصد کیلئے وہ مقام نہیں دیا گیا، جو ایک مخلص ...'>میرا پاکستان۔۔۔۔۔ تیرا پاکستان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1009048/ملعون-سلمان-رشدی-مرنے-کے-قریب-بول-نہیں-پارہا-وینٹی-لیٹر-پر-پہنچ-گیا'  title='[13 Aug 2022 23:31] 
ذرائع ابلاغ کے مطابق رشدی کے ایجنٹ نے بتایا اسکی صحت کی خبریں اچھی نہیں ہیں اور وہ بول نہیں پا رہا، اسکے بازو کی نسیں کٹ چکی ہیں اور پیٹ پر چاقو کے حملے ...'>ملعون سلمان رشدی مرنے کے قریب، بول نہیں پارہا، وینٹی لیٹر پر پہنچ گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009508/پاکستانی-زائرین-کو-عراق-جانے-میں-مشکلات-علامہ-شفقت-شیرازی-کا-اہم-عراقی-شخصیات-اور-حکام-سے-رابطہ'  title='[16 Aug 2022 20:57] 
ایم ڈبلیو ایم رہنماء نے عراقی رہنماؤں سے مطالبہ کیا کہ زائرین کے امور میں آسانی پیدا کرنا شرعی اور قانونی تقاضا ہے، اسے فی الفور ادا کیا جائے، تاکہ ...'>پاکستانی زائرین کو عراق جانے میں مشکلات، علامہ شفقت شیرازی کا اہم عراقی شخصیات اور حکام سے رابطہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009526/کے-پی-میں-ٹی-مخالف-گروپ-حالات-خراب-کررہے-ہیں-بیرسٹر-سیف'  title='[16 Aug 2022 22:58] 
صوبائی کابینہ کے اجلاس کے بعد میڈیا بریفنگ میں معاون خصوصی وزیراعلیٰ خیبر پختونخوا کا کہنا تھا کہ تحریک طالبان پاکستان کیساتھ معاملات درست ہیں، وہ ٹارگٹ ...'>کے پی میں ٹی ٹی پی کے مخالف گروپ حالات خراب کررہے ہیں، بیرسٹر سیف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009879/ساجد-طوری-کا-بلاول-بھٹو-کو-مراسلہ-زائرین-سہولیات-فراہم-کرنیکی-سفارشات'  title='[19 Aug 2022 00:14] 
وفاقی وزیر ساجد طوری نے اپیل کی کہ زائرین کیلئے ایک جامع پالیسی مرتب کی جائے، جسکے تحت سالار کو تمام زائرین کو وطن واپس لانے کا پابند کیا جائے اور تمام ...'>ساجد طوری کا بلاول بھٹو کو مراسلہ، زائرین کو سہولیات فراہم کرنیکی سفارشات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1009045/بلتستان-میں-درزی-نائی-موچی-اساتذہ-بھرتی-ہونے-کی-کہانیاں'  title='[13 Aug 2022 23:13] 
اسلام ٹائمز: ایک شخص تین لاکھ روپے لیکر گریڈ ون کی ملازمت کیلئے گیا، لیکن گریڈ ون کی پوسٹ نہ ہونے پر اسے ٹیچر بھرتی کیا گیا۔ رپورٹ میں یہ بھی انکشاف ہوا ...'>بلتستان میں درزی، نائی، موچی اساتذہ بھرتی ہونے کی کہانیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009149/میرا-پاکستان-تیرا-پاکستان'  title='[14 Aug 2022 16:46] 
اسلام ٹائمز: میں اگر ملتِ تشیع کے کردار کا ذکر نہ کروں تو حقِ تحریر ادا نہیں ہوگا۔ ملتِ تشیع کو کچھ خاص مقاصد کیلئے وہ مقام نہیں دیا گیا، جو ایک مخلص ...'>میرا پاکستان۔۔۔۔۔ تیرا پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1009319/دنیا-سامراجیت-کے-چ-نگل-سے-ا-زاد-ہو-رہی-ہے'  title='[16 Aug 2022 08:23] 
اسلام ٹائمز: امریکہ جن ملکوں کو تنہا کرنے چلا تھا، وہ آج بھی مستحکم ہیں، کویت نے چھ سال بعد ایران سے سفارتی تعلقات بحال کر لئے ہیں۔ عراق اور شام بھی ...'>دنیا سامراجیت کے چُنگل سے آزاد ہو رہی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1010008/کوئی-بھی-صاحب-ایمان-ملعون-سلمان-رشدی-کیلئے-ہمدردانہ-جذبات-نہیں-رکھ-سکتا-علامہ-ناصر-عباس-جعفری'  title='[19 Aug 2022 21:10] 
اپنے ایک بیان میں ایم ڈبلیو ایم چیئرمین نے کہا کہ دین اسلام اور رسول اللہ (ص) کے کسی گستاخ کیلئے نرم گوشہ رکھنے والے اپنے ایمان پر غور کریں، حضرت محمد ...'>کوئی بھی صاحب ایمان ملعون سلمان رشدی کیلئے ہمدردانہ جذبات نہیں رکھ سکتا، علامہ ناصر عباس جعفری</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='https://cdn.islamtimes.org/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='https://cdn.islamtimes.org/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/live'>لائیو</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>