<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔">
<meta name="keywords" content="کیپیٹل,ہل,حملے,کی,تحقیقات,ٹرمپ,طلب,سابق,امریکی,صدر,عدالت,پر,واضح,رہے,کہ,ڈونلڈ,کے,مشیر,اسٹیو,بینن,کو,پچھلے,سال,میں,ہجوم,کانگریس,سے,تعاون,کرنے,انکار,4,ماہ,سزا,سنا,دی,گئی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" href="https://www.islamtimes.org/en" hreflang="en" />
<link rel="alternate" href="https://www.islamtimes.org/id" hreflang="id" />
<link rel="alternate" href="https://www.islamtimes.org/fa" hreflang="fa" />
<link rel="alternate" href="https://www.islamtimes.org/" hreflang="ar" />
<link rel="alternate" href="https://www.islamtimes.org/ur" hreflang="ur" />
<link rel="alternate" href="https://www.islamtimes.org/az" hreflang="az" />
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssci.uy2-s2tuu-5b1,ydk.2a2o7psx.8c.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب"/>
<meta property="og:title" content="کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg" />
<meta name="section" itemprop="articleSection" content="world"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز" />
<meta name="twitter:description" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز" />
<meta itemprop="description" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز"/>
<meta name="dc.description" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔"/>
<meta name="dcterms.abstract" content="واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="کیپیٹل,ہل,حملے,کی,تحقیقات,ٹرمپ,طلب,سابق,امریکی,صدر,عدالت,پر,واضح,رہے,کہ,ڈونلڈ,کے,مشیر,اسٹیو,بینن,کو,پچھلے,سال,میں,ہجوم,کانگریس,سے,تعاون,کرنے,انکار,4,ماہ,سزا,سنا,دی,گئی,ہے۔"/>
<meta name="dc.date" content="2022/10/22"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-10-22 07:18:31 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-10-22 07:18:31 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب - اسلام ٹائمز","url":"https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["دنیا"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001020/n01020459-s.jpg","datePublished":"2022-10-22 10:48",
"dateModified":"2022-10-22 10:48",
"description":"واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔","keywords": ["ہل","حملے","کی","تحقیقات","ٹرمپ","طلب","سابق","امریکی","صدر","عدالت","پر","واضح","رہے","کہ","ڈونلڈ","کے","مشیر","اسٹیو","بینن","کو","پچھلے","سال","میں","ہجوم","کانگریس","سے","تعاون","کرنے","انکار","4","ماہ","سزا","سنا","دی","گئی","ہے۔"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب",
"name":"کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/1020462/کابل-میں-سکیورٹی-فورسز-کا-ا-پریشن-داعش-کے-6-دہشت-گرد-ہلاک'>کابل میں سکیورٹی فورسز کا آپریشن، داعش کے 6 دہشت گرد ہلاک</a>
</li>
<li><a href='/ur/news/1020453/برطانیہ-وزیراعظم-بننے-کی-دوڑ-میں-رشی-سونک-سرفہرست'>برطانیہ، وزیراعظم بننے کی دوڑ میں رشی سونک سرفہرست</a>
</li>
<li><a href='/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب'>کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب</a>
</li>
<li><a href='/ur/news/1020458/برطانوی-حکومت-کے-قرضے-60-سال-کی-بلند-ترین-سطح-پر-پہنچ-گئے'>برطانوی حکومت کے قرضے 60 سال کی بلند ترین سطح پر پہنچ گئے</a>
</li>
<li><a href='/ur/news/1020457/عابد-شیر-علی-کا-عمران-خان-کی-گرفتاری-مطالبہ'>عابد شیر علی کا عمران خان کی گرفتاری کا مطالبہ</a>
</li>
<li><a href='/ur/article/1020433/اشرف-سراج-گلتری-کی-کتاب-اور-دعوت-عام'>اشرف سراج گلتری کی کتاب اور دعوتِ عام</a>
</li>
<li><a href='/ur/news/1020430/فیٹف-عمران-خان-اور-آرمی-چیف-جنرل-قمر-جاوید-باجوہ-کامیابی-کے-اصل-ہیرو-ہیں-پرویز-ال-ہی'>فیٹف، عمران خان اور آرمی چیف جنرل قمر جاوید باجوہ کامیابی کے اصل ہیرو ہیں، پرویز الٰہی</a>
</li>
<li><a href='/ur/news/1020403/عمران-خان-کا-الیکشن-کمیشن-پر-جانبداری-الزام-عدالت-جانے-بھی-اعلان'>عمران خان کا الیکشن کمیشن پر جانبداری کا الزام، عدالت جانے کا بھی اعلان</a>
</li>
<li><a href='/ur/news/1020402/عمران-خان-5-سال-کے-لیے-نااہل-ہوئے-ہیں-وزیر-قانون'>عمران خان 5 سال کے لیے نااہل ہوئے ہیں، وزیر قانون</a>
</li>
<li><a href='/ur/news/1020401/عمران-خان-ریٹائرمنٹ-لے-کر-اپنے-آخری-ایام-بنی-گالہ-میں-گزاریں-بلاول'>عمران خان ریٹائرمنٹ لے کر اپنے آخری ایام بنی گالہ میں گزاریں، بلاول</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Day_of_Qods' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004852.jpg' border='0' width='100%' style='height:auto;' align='top' loading='lazy'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>22 October 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/live' class='nav_li' target='_self'>لائیو</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/world'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/world'>دنیا</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',1020459);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1020459,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdci5razwt1auu2.s73ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geti5razwt1auu2.s73ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1020459/print/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Saturday 22 Oct 2022 10:48</div><h1 id='docDiv3TitrMain'>کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='#' data-featherlight='https://cdn.islamtimes.org/images/docs/001020/n01020459-t.jpg' target='_blank' title=' بڑے سائز میں تصویر کا مشاہدہ' class='glyphicon glyphicon-resize-full doc-image-full-size'></a><a href='https://www.islamtimes.org/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020459-b.jpg' alt='کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب' title='کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ کیپیٹل ہل پر حملے کی تحقیقات کرنے والے پینل نے سابق صدر ڈونلڈ ٹرمپ کو طلب کر لیا۔ سمن میں حکم دیا گیا ہے کہ ڈونلڈ ٹرمپ کیپیٹل حملے میں ملوث ہونے پر بیان ریکارڈ کرائیں۔ میڈیا رپورٹس کے مطابق ٹرمپ کو 4 نومبر تک متعلقہ دستاویزات کمیٹی میں جمع کرانا ہوں گی۔ اس حوالے سے سماعت 14 نومبر تک متوقع ہے اور اس میں&nbsp;ڈونلڈ ٹرمپ کو پیش ہونا ہو گا۔ واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر 4 ماہ کی سزا سنا دی گئی ہے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 1020459</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdci5razwt1auu2.s73ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geti5razwt1auu2.s73ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1020459/print/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1059'>
  <input type='hidden' name='doc_id' value='1020459'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/1020339/مہسا-امینی-کی-موت-کا-سانحہ-اور-مغرب-بے-قرار-ممتا'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020339-b.jpg' class='' alt='مہسا امینی کی موت کا سانحہ اور مغرب کی بے قرار ممتا' title='مہسا امینی کی موت کا سانحہ اور مغرب کی بے قرار ممتا'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/1020339/مہسا-امینی-کی-موت-کا-سانحہ-اور-مغرب-بے-قرار-ممتا'  title='[21 Oct 2022 11:30] 
اسلام ٹائمز: ایرانی خواتین کی بھاری اکثریت خود سے اسلامی حکم سمجھتے ہوئے پردے کو ملحوظ رکھتی ہے اور سر ڈھانپے رہتی ہیں۔ یہ معمولی سی تعداد جو اپنے آپ ...'>مہسا امینی کی موت کا سانحہ اور مغرب کی بے قرار ممتا</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020433/اشرف-سراج-گلتری-کی-کتاب-اور-دعوت-عام'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020433-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='اشرف سراج گلتری کی کتاب اور دعوتِ عام' title='اشرف سراج گلتری کی کتاب اور دعوتِ عام'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020433/اشرف-سراج-گلتری-کی-کتاب-اور-دعوت-عام'  title='[22 Oct 2022 06:14] 
اسلام ٹائمز: ہمیں حقائق چھپانے کے بجائے حقائق جاننے کیلئے اپنی توانائیاں صرف کرنی چاہیئے۔ ہمیں سوچ پر پہرے بٹھانے کے بجائے ان سوالات کے جوابات تلاش کرنے ...'>اشرف سراج گلتری کی کتاب اور دعوتِ عام</a>
</div>  <div class='service_date2'>22 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020361/مزاحمت-کے-علاوہ-کوئی-چارہ-نہیں'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020361-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='مزاحمت کے علاوہ کوئی چارہ نہیں' title='مزاحمت کے علاوہ کوئی چارہ نہیں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020361/مزاحمت-کے-علاوہ-کوئی-چارہ-نہیں'  title='[21 Oct 2022 19:30] 
اسلام ٹائمز: حماس کے سینیئر رہنما اسامہ حمدان نے شام کے صدر بشار اسد کے ساتھ اپنی تنظیم کے اعلیٰ سطحی وفد کی ملاقات کو انتہائی اہم قرار دیا۔ انہوں نے ...'>مزاحمت کے علاوہ کوئی چارہ نہیں</a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1020185/امریکی-صدر-بائیڈن-کا-پاکستان-مخالف-بیان-پروفیسر-ڈاکٹر-ہما-بقائی-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020185-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='امریکی صدر بائیڈن کا پاکستان مخالف بیان، پروفیسر ڈاکٹر ہما بقائی کا خصوصی انٹرویو  ' title='امریکی صدر بائیڈن کا پاکستان مخالف بیان، پروفیسر ڈاکٹر ہما بقائی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1020185/امریکی-صدر-بائیڈن-کا-پاکستان-مخالف-بیان-پروفیسر-ڈاکٹر-ہما-بقائی-خصوصی-انٹرویو'  title='[21 Oct 2022 00:40] 
اگر پاک امریکا تعلقات بہتر ہو رہے تھے تو امریکی صدر بائیڈن نے پاکستان اور اسکے ایٹمی پروگرام کے خلاف بیان کیوں دیا؟ کیا امریکا اپنے پاکستان مخالف بیان ...'>امریکی صدر بائیڈن کا پاکستان مخالف بیان، پروفیسر ڈاکٹر ہما بقائی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020363/تجربات-اور'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020363-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='تجربات، تجربات اور تجربات' title='تجربات، تجربات اور تجربات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020363/تجربات-اور'  title='[21 Oct 2022 18:56] 
اسلام ٹائمز: پہلے کی بات اور تھی، آج سوشل میڈیا کا زمانہ ہے، ہر بے زبان کو زبان مل چکی ہے۔ حالات کو اب پہلے کی طرز پر نہیں چلایا جا سکتا اور سب سے بڑی ...'>تجربات، تجربات اور تجربات</a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020387/ایرانی-فلم-محمد-رسول-اللہ'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020387-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ایرانی فلم "محمد رسول اللہ"' title='ایرانی فلم "محمد رسول اللہ"'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020387/ایرانی-فلم-محمد-رسول-اللہ'  title='[21 Oct 2022 21:35] 
اسلام ٹائمز: ایران کے سینما میں مجتہدین کی ایک ٹیم کی مشاورت کے بعد موویز بنائی جاتی ہیں اور اس فلم کے پروڈیوسر مجید مجیدی نے شیعہ سنی کتب سے مشترکہ روایات ...'>ایرانی فلم "محمد رسول اللہ"</a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020157/عراق-سیاسی-استحکام-کی-جانب-گامزن'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020157-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='عراق سیاسی استحکام کی جانب گامزن' title='عراق سیاسی استحکام کی جانب گامزن'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020157/عراق-سیاسی-استحکام-کی-جانب-گامزن'  title='[20 Oct 2022 15:09] 
اسلام ٹائمز: عراق میں اسلامی مزاحمتی بلاک کی دو حامی شخصیات کا صدر اور وزیراعظم کے عہدوں پر آ جانے نے امریکی اہداف کو ناکام بنا دیا ہے۔ لہذا اب دیکھنا ...'>عراق سیاسی استحکام کی جانب گامزن</a>
</div>  <div class='service_date2'>20 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1020301/حماس-نے-شام-کیساتھ-مستقل-تعلقات-بحال-کرنیکا-فیصلہ-کرلیا-خلیل-الحیۃ'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020301-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='حماس نے شام کیساتھ مستقل تعلقات بحال کرنیکا فیصلہ کرلیا، خلیل الحیۃ' title='حماس نے شام کیساتھ مستقل تعلقات بحال کرنیکا فیصلہ کرلیا، خلیل الحیۃ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1020301/حماس-نے-شام-کیساتھ-مستقل-تعلقات-بحال-کرنیکا-فیصلہ-کرلیا-خلیل-الحیۃ'  title='[21 Oct 2022 11:33] 
اپنی گفتگو میں حماس کے رہنماء کا کہنا تھا کہ قطر سے اچھے تعلقات ہونے کے باوجود بعض جگہوں پر ہمارے موقف میں اختلاف ہوتا ہے، ایسے موقع پر وہ ہمارے موقف ...'>حماس نے شام کیساتھ مستقل تعلقات بحال کرنیکا فیصلہ کرلیا، خلیل الحیۃ</a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1019601/حجاب-کی-عالم-گیر-مخالفت-کے-معنی'><img src='https://cdn.islamtimes.org/images/docs/001019/n01019601-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='حجاب کی عالم گیر مخالفت کے معنی؟' title='حجاب کی عالم گیر مخالفت کے معنی؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1019601/حجاب-کی-عالم-گیر-مخالفت-کے-معنی'  title='[17 Oct 2022 11:40] 
اسلام ٹائمز: ایران میں مہسا امینی کی موت کے بعد جس طرح استعماری طاقتوں نے ایران میں تشدد کو ہوا دی، اس سے یہ ثابت ہوتا ہے کہ مہسا امینی کی موت کے بہانے ...'>حجاب کی عالم گیر مخالفت کے معنی؟</a>
</div>  <div class='service_date2'>17 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1020330/توشہ-خانہ-ریفرنس-الیکشن-کمیشن-نے-عمران-خان-کو-نا-اہل-قرار-دیدیا'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020330-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='توشہ خانہ ریفرنس، الیکشن کمیشن نے عمران خان کو نا اہل قرار دیدیا' title='توشہ خانہ ریفرنس، الیکشن کمیشن نے عمران خان کو نا اہل قرار دیدیا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1020330/توشہ-خانہ-ریفرنس-الیکشن-کمیشن-نے-عمران-خان-کو-نا-اہل-قرار-دیدیا'  title='[21 Oct 2022 15:19] 
فیصلہ سناتے ہوئے کہا گیا کہ عمران خان کو جھوٹا بیان جمع کرانے پر آرٹیکل 63 (ون) (پی) کے تحت نااہل قرار دیا گیا ہے، جہاں اس آرٹیکل کے مطابق وہ رکن فی ...'>توشہ خانہ ریفرنس، الیکشن کمیشن نے عمران خان کو نا اہل قرار دیدیا</a>
</div>  <div class='service_date2'>21 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020131/مغرب-کا-دہرا-معیار-اور-میڈیائی-پروپیگنڈا'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020131-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='مغرب کا دہرا معیار اور میڈیائی پروپیگنڈا' title='مغرب کا دہرا معیار اور میڈیائی پروپیگنڈا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020131/مغرب-کا-دہرا-معیار-اور-میڈیائی-پروپیگنڈا'  title='[20 Oct 2022 08:03] 
اسلام ٹائمز: بی بی سی یا مغربی میڈیا پر کوئی خبر چھپے گی کہ برطانیہ اور جرمنی ماضی کے کٹر دشمن ایک دوسرے کے قریب کیسے آرہے ہیں۔؟ اسکے بعد ماضی میں پہلی ...'>مغرب کا دہرا معیار اور میڈیائی پروپیگنڈا</a>
</div>  <div class='service_date2'>20 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1020050/شنگھائی-تعاون-تنظیم-اہم-کیوں'><img src='https://cdn.islamtimes.org/images/docs/001020/n01020050-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='شنگھائی تعاون تنظیم اہم کیوں؟' title='شنگھائی تعاون تنظیم اہم کیوں؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1020050/شنگھائی-تعاون-تنظیم-اہم-کیوں'  title='[19 Oct 2022 22:33] 
اسلام ٹائمز: حال ہی میں ایران شنگھائی تعاون تنظیم کا باقاعدہ رکن بن گیا ہے، جس کے بعد اس تنظیم کی اہمیت میں مزید اضافہ ہوگیا ہے۔ اب یہ توقع کی جاسکتی ...'>شنگھائی تعاون تنظیم اہم کیوں؟</a>
</div>  <div class='service_date2'>19 Oct 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/1019705/اسلام-آباد-میں-بین-المسالک-ہم-آہنگی-اور-افہام-تفہیم-کے-عنوان-سے-6-روزہ-ورکشاپ-کا-انعقاد'><img src='https://cdn.islamtimes.org/images/docs/001019/n01019705-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='اسلام آباد میں ’’بین المسالک ہم آہنگی اور افہام و تفہیم‘‘ کے عنوان سے 6 روزہ ورکشاپ کا انعقاد' title='اسلام آباد میں ’’بین المسالک ہم آہنگی اور افہام و تفہیم‘‘ کے عنوان سے 6 روزہ ورکشاپ کا انعقاد'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1019705/اسلام-آباد-میں-بین-المسالک-ہم-آہنگی-اور-افہام-تفہیم-کے-عنوان-سے-6-روزہ-ورکشاپ-کا-انعقاد'  title='[17 Oct 2022 18:31] 
اسلام ٹائمز: پروگرام کے آخری سیشن میں شعور فاونڈیشن کی پوری ٹیم نے شرکاء ورکشاپ کا شکریہ ادا کیا اور اس موقع پر راجہ شعیب اکبر صاحب اور سمیع خان صاحب ...'>اسلام آباد میں ’’بین المسالک ہم آہنگی اور افہام و تفہیم‘‘ کے عنوان سے 6 روزہ ورکشاپ کا انعقاد</a>
</div>  <div class='service_date2'>17 Oct 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1020462/کابل-میں-سکیورٹی-فورسز-کا-ا-پریشن-داعش-کے-6-دہشت-گرد-ہلاک'  title='[22 Oct 2022 11:37] 
غیر ملکی خبر رساں ادارے کے مطابق کابل میں سکیورٹی فورسز نے گزشتہ رات داعش کے خلاف آپریشن کیا تھا، ہلاک داعش جنگجو گزشتہ ہفتوں میں کابل میں دو بڑے حملوں ...'>کابل میں سکیورٹی فورسز کا آپریشن، داعش کے 6 دہشت گرد ہلاک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020453/برطانیہ-وزیراعظم-بننے-کی-دوڑ-میں-رشی-سونک-سرفہرست'  title='[22 Oct 2022 11:10] 
103 کنزرویٹیو اراکین پارلیمنٹ نے رشی سونک کا ساتھ دینے کا اعلان کر دیا جب کہ سابق وزیراعظم بورس جانسن اب بھی دوڑ میں شامل رہنے پر بضد ہیں.'>برطانیہ، وزیراعظم بننے کی دوڑ میں رشی سونک سرفہرست</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020459/کیپیٹل-ہل-پر-حملے-کی-تحقیقات-ٹرمپ-طلب'  title='[22 Oct 2022 10:48] 
واضح رہے کہ سابق امریکی صدر ڈونلڈ ٹرمپ کے سابق مشیر اسٹیو بینن کو پچھلے سال کیپیٹل ہل میں ہجوم کے حملے کی تحقیقات میں کانگریس سے تعاون کرنے سے انکار پر ...'>کیپیٹل ہل پر حملے کی تحقیقات، ٹرمپ طلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020458/برطانوی-حکومت-کے-قرضے-60-سال-کی-بلند-ترین-سطح-پر-پہنچ-گئے'  title='[22 Oct 2022 10:44] 
چار مہینوں کے دوران برطانیہ میں اب تیسرے وزیراعظم کا انتخابی عمل شروع ہونے والا ہے۔ لز ٹرس کے استعفے کے بعد نئے برطانوی وزیراعظم کو تیزی سے گرتی معیشت ...'>برطانوی حکومت کے قرضے 60 سال کی بلند ترین سطح پر پہنچ گئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020457/عابد-شیر-علی-کا-عمران-خان-کی-گرفتاری-مطالبہ'  title='[22 Oct 2022 10:39] 
سماجی رابطے کی سائٹ ٹوئٹر پر جاری کیے گئے اپنے بیان میں عابد شیر علی نے کہا کہ توشہ چور کے خلاف الیکشن کمیشن کے فیصلے کی رو سے فوجداری مقدمہ درج کر کے ...'>عابد شیر علی کا عمران خان کی گرفتاری کا مطالبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020433/اشرف-سراج-گلتری-کی-کتاب-اور-دعوت-عام'  title='[22 Oct 2022 06:14] 
اسلام ٹائمز: ہمیں حقائق چھپانے کے بجائے حقائق جاننے کیلئے اپنی توانائیاں صرف کرنی چاہیئے۔ ہمیں سوچ پر پہرے بٹھانے کے بجائے ان سوالات کے جوابات تلاش کرنے ...'>اشرف سراج گلتری کی کتاب اور دعوتِ عام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020430/فیٹف-عمران-خان-اور-آرمی-چیف-جنرل-قمر-جاوید-باجوہ-کامیابی-کے-اصل-ہیرو-ہیں-پرویز-ال-ہی'  title='[22 Oct 2022 03:01] 
قاف لیگ کے مرکزی رہنما چودھری پرویزالہٰی نے کہا کہ عمران خان اور آرمی چیف جنرل قمرجاوید باجوہ اس کامیابی کے اصل ہیرو ہیں، کامیابی کا سہرا عمران خان اور ...'>فیٹف، عمران خان اور آرمی چیف جنرل قمر جاوید باجوہ کامیابی کے اصل ہیرو ہیں، پرویز الٰہی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020403/عمران-خان-کا-الیکشن-کمیشن-پر-جانبداری-الزام-عدالت-جانے-بھی-اعلان'  title='[22 Oct 2022 00:21] 
چیئرمین پی ٹی آئی نے چیئرمین الیکشن کمیشن کے حوالے سے کہا کہ یہ وہ شخص ہے، جو گذشتہ اڑھائی برس سے ہمارے خلاف فیصلے دے رہا ہے، اسکے فیصلے غیر جانبدار ...'>عمران خان کا الیکشن کمیشن پر جانبداری کا الزام، عدالت جانے کا بھی اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020402/عمران-خان-5-سال-کے-لیے-نااہل-ہوئے-ہیں-وزیر-قانون'  title='[22 Oct 2022 00:20] 
اعظم نذیر تارڑ نے کہا کہ عمران خان کو آئین کے آرٹیکل 63 ون پی کے تحت پانچ سال کے لیے نااہل قرار دیا گیا ہے اور ان پر فوجداری مقدمے چلانے کی ہدایت کی ...'>عمران خان 5 سال کے لیے نااہل ہوئے ہیں، وزیر قانون</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020401/عمران-خان-ریٹائرمنٹ-لے-کر-اپنے-آخری-ایام-بنی-گالہ-میں-گزاریں-بلاول'  title='[22 Oct 2022 00:10] 
میڈیا سے گفتگو میں بلاول زرداری کا کہنا تھا کہ عمران خان کے خلاف ایسے بہت سارے کیسز ہیں، ان تمام کیسز پر عمران خان کو سزا ملی چاہیے، توشہ خانہ کیس تو ...'>عمران خان ریٹائرمنٹ لے کر اپنے آخری ایام بنی گالہ میں گزاریں، بلاول</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020400/عمران-خان-کی-کال-پر-40-بندے-بھی-جمع-نہیں-ہوئے-رانا-ثنا-اللہ'  title='[22 Oct 2022 00:10] 
وزیر داخلہ نے اپنے بیان میں کہا کہ الیکشن کمیشن کا فیصلہ آنے کے بعد میڈیا اور سوشل میڈیا پر کال دی گئی، کسی بھی شہر سے تیس چالیس سے زیادہ افراد باہر نہیں ...'>عمران خان کی کال پر 40 بندے بھی جمع نہیں ہوئے، رانا ثنا اللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020398/بھارت-اقلیتوں-کا-تحفظ-اور-نفرت-پرمبنی-تقاریرکی-مذمت-کرے-اقوام-متحدہ'  title='[22 Oct 2022 00:02] 
بھارت کا دورہ کرنے والے اقوام متحدہ کے سیکریٹری جنرل انتونیو گوتریس نے ایک تقریب میں بھارت پر کھل کر تنقید کی۔'>بھارت اقلیتوں کا تحفظ اور نفرت پرمبنی تقاریرکی مذمت کرے، اقوام متحدہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020397/یوکرین-جنگ-فیٹف-نے-روس-پر-نئی-پابندیاں-عائد-کردیں'  title='[21 Oct 2022 23:57] 
پیرس میں ایک پریس کانفرنس سے خطاب میں ایف اے ٹی ایف کے چیئرمین ٹی راجہ کمار نے روس کی یوکرین پر فوج کشی کی سخت الفاظ مذمت کرتے ہوئے روس پر نئی پابندیوں ...'>یوکرین جنگ؛ فیٹف نے روس پر نئی پابندیاں عائد کردیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020396/ڈی-ا-ئی-خان-اے-سی-کی-جانب-سے-تعلیمی-اداروں-کے-معائنے'  title='[21 Oct 2022 23:52] 
اسسٹنٹ کمشنر پہاڑپور انیق انور نے تحصیل پہاڑپور کے مختلف تعلیمی مراکز کا دورہ کیا۔ دورانِ معائنہ طلباء کی تعلیمی سرگرمیوں کا جائزہ لیا اور سکول ریکارڈ ...'>ڈی آئی خان، اے سی کی جانب سے تعلیمی اداروں کے معائنے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020395/ڈیرہ-اسماعیل-خان-میں-ٹرک-کو-حادثہ-دو-افراد-زخمی'  title='[21 Oct 2022 23:39] 
بلوچستان کے شہر دُکی سے آنے والے کوئلے سے بھرے ٹرک کو بریک فیل ہونے کی وجہ سے حادثہ پیش آیا، ٹرک الٹنے سے ڈرائیور سمیت دو افراد زخمی ہوگئے۔'>ڈیرہ اسماعیل خان میں ٹرک کو حادثہ، دو افراد زخمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020394/عمران-خان-کی-نااہلی-کیخلاف-بھرپور-احتجاج-کیا-جائے-گا-علی-امین-گنڈہ-پور'  title='[21 Oct 2022 23:27] 
پی ٹی آئی رہنماء کا کہنا تھا کہ کٹھ پتلی حکومت عمران خان کی مقبولیت سے ڈرگئی ہے اور انہیں آئندہ عام انتخابات میں اپنی ہار واضح نظر آنے لگی ہے، جس کی ...'>عمران خان کی نااہلی کیخلاف بھرپور احتجاج کیا جائے گا، علی امین گنڈہ پور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020393/پنجاب-نے-خیبر-پختونخوا-کو-گندم-کی-فراہمی-سے-معذرت-کر-لی'  title='[21 Oct 2022 23:17] 
ڈائریکٹر فوڈ خیبر پختونخوا کاشف جیلانی نے کہا ہے کہ محکمہ خوراک پنجاب سے 2 لاکھ میٹرک ٹن گندم کی درخواست کی تھی تاہم پنجاب نے گندم کی فراہمی سے معذرت ...'>پنجاب نے خیبر پختونخوا کو گندم کی فراہمی سے معذرت کر لی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020390/ڈیرہ-اسماعیل-خان-میں-مہنگائی-ا-ئے-روز-اضافہ'  title='[21 Oct 2022 23:06] 
وفاقی ادارہ شماریات نے ملک میں ہفتہ وار مہنگائی کی رپورٹ جاری کر دی ہے رپورٹ میں بتایا گیا ہے کہ حالیہ ہفتے 23 اشیائے ضروریہ کی قیمتوں میں اضافہ ہوا اور ...'>ڈیرہ اسماعیل خان میں مہنگائی میں آئے روز اضافہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020389/عمران-خان-کی-نا-اہلی-پشاور-میں-اے-این-پی-اور-جے-یو-ا-ئی-کے-کارکنوں-کا-جشن'  title='[21 Oct 2022 22:58] 
کارکنوں نے پی ٹی آئی اور عمران خان کے خلاف نعرہ بازی بھی کی۔ اسی ثناء میں پی ٹی آئی کے کارکنان بھی احتجاج کے لیے فاروق اعظم چوک پہنچ گئے اور الیکشن کمیشن ...'>عمران خان کی نا اہلی، پشاور میں اے این پی اور جے یو آئی کے کارکنوں کا جشن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020388/کے-پی-پولیس-اہلکار-کی-الیکشن-کمیشن-باہر-فائرنگ-عمران-خان-زندہ-باد-نعرے'  title='[21 Oct 2022 22:53] 
ایم این اے صالح محمد کا کہنا تھا کہ فائرنگ کرنے والے کے پی پولیس کے اہلکار نہیں تھے بلکہ اسلام آباد پولیس نے خود فائرنگ کی، میرے دو گن مینز کو تشدد کا ...'>کے پی پولیس اہلکار کی الیکشن کمیشن کے باہر فائرنگ، عمران خان زندہ باد کے نعرے</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1019607/آغا-علی-رضوی-کی-سید-احمد-کو-جامعہ-روحانیت-بلتستان-کا-نیا-صدر-منتخب-ہونے-پر-مبارکباد'  title='[17 Oct 2022 12:38] 
اپنے تہنیتی پیغام میں ایم ڈبلیو ایم گلگت بلتستان کے صوبائی صدر کا کہنا تھا کہ تربیتی اور تبلیغی میدان میں ہم سب کو ایک ساتھ چلنے کی ضرورت ہے، اسی سلسلے ...'>آغا علی رضوی کی سید احمد رضوی کو جامعہ روحانیت بلتستان کا نیا صدر منتخب ہونے پر مبارکباد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019700/عشق-پیغمبر-اعظم-مرکز-وحدت-مسلمین-کانفرنس'  title='[17 Oct 2022 16:07] 
اسلام ٹائمز: ’’عشق پیغمبر اعظمؐ: مرکز وحدت مسلمین‘‘ کانفرنس کے دوران میں مختلف مواقع پر ہال نعرہ تکبیر، نعرہ رسالتؐ اور نعرہ حیدری کے روایتی اور محبوب ...'>عشق پیغمبر اعظمؐ، مرکز وحدت مسلمین کانفرنس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020339/مہسا-امینی-کی-موت-کا-سانحہ-اور-مغرب-بے-قرار-ممتا'  title='[21 Oct 2022 11:30] 
اسلام ٹائمز: ایرانی خواتین کی بھاری اکثریت خود سے اسلامی حکم سمجھتے ہوئے پردے کو ملحوظ رکھتی ہے اور سر ڈھانپے رہتی ہیں۔ یہ معمولی سی تعداد جو اپنے آپ ...'>مہسا امینی کی موت کا سانحہ اور مغرب کی بے قرار ممتا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020070/نشتر-ہسپتال-میں-پیش-آنے-والا-واقعے-سے-انسانیت-کے-سر-شرم-جھک-گئے-علامہ-وسیم-معصومی'  title='[19 Oct 2022 23:29] 
ملتان میں ضلعی کابینہ کے اجلاس سے خطاب کرتے ہوئے ایم ڈبلیو ایم ملتان کے صدر کا کہنا تھا کہ نشترہسپتال کی انتظامیہ کے کسی فرد کا دل کانپا اور نہ ہی کسی ...'>نشتر ہسپتال میں پیش آنے والا واقعے سے انسانیت کے سر شرم سے جھک گئے، علامہ وسیم معصومی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019302/شنگھائی-تعاون-تنظیم-ایران-کی-ایک-اور-محاذ-پر-امریکہ-کو-شکست'  title='[15 Oct 2022 15:58] 
اسلام ٹائمز: شنھگائی تعاون تنظیم کی مستقل رکنیت ملنا جہاں ایران کیلئے فائدہ مند ہے، وہیں یہ امریکہ کے منہ پر ایک زور دار طمانچہ اور امریکہ کی عبرتناک ...'>شنگھائی تعاون تنظیم، ایران کی ایک اور محاذ پر امریکہ کو شکست</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019480/انقلاب-تراشی-سے-پہلے-شناسی'  title='[16 Oct 2022 08:05] 
اسلام ٹائمز: جب تک ہم حقیقی معنوں میں زمینی حقائق کے مطابق انقلاب شناسی نہیں کرینگے، تب تک محض زبانی کلامی انقلاب تراشی ہمیں کوئی فائدہ نہیں دیگی۔ ہم ...'>انقلاب تراشی سے پہلے انقلاب شناسی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/1019729/1/کراچی-ایرانی-خانہ-فرہنگ-میں-رسول-رحمت-محور-وحدت-کانفرنس'  title='[17 Oct 2022 23:32] 
کانفرنس میں صوبہ سندھ سے تعلق رکھنے والی مختلف دینی و مذہبی شخصیات، جامعات کے اساتید، ذرائع ابلاغ کے نمائندوں اور دوسرے علمی اور ادبی شخصیات کی ایک بڑی ...'>کراچی، ایرانی خانہ فرہنگ میں ’’رسولؐ رحمت محور وحدت‘‘ کانفرنس  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/1019780/1/ضریح-حضرت-زینب-س-تیاری-سے-تکمیل-کے-مراحل-تک'  title='[18 Oct 2022 12:59] 
عقیلہ بنی ہاشم حضرت زینب سلام اللہ علیہا کے مزار مطہر کو نئی ضریح نصب ہونے کے بعد، میلاد پیامبر اکرم صلی اللہ علیہ وآلہ وسلم پر زائرین کیلئے کھول دیا ...'>ضریح حضرت زینب (س) تیاری سے تکمیل کے مراحل تک  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019500/جوبائیڈن-کا-بیان-مضحکہ-خیز-اور-سامراجی-سوچ-عکاس-ہے-علامہ-ساجد-نقوی'  title='[16 Oct 2022 15:57] 
امریکی صدر کے بیان پر تبصرہ کرتے ہوئے ایس یو سی سربراہ نے کہا کہ امریکہ نے اب تک ماضی کی شکستوں سے سبق نہیں سیکھا اور ایک بار پھر اپنی اسی روش کو دوہراتے ...'>جوبائیڈن کا بیان مضحکہ خیز اور سامراجی سوچ کا عکاس ہے، علامہ ساجد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020068/شنگھائی-تعاون-تنظیم-میں-ایران-کی-شمولیت-روشن-مستقبل-نوید'  title='[19 Oct 2022 23:46] 
اسلام ٹائمز: شنگھائی تعاون تنظیم اقوام متحدہ کے بعد دنیا کی سب سے بڑی تنظیم ہے، اس میں ہمارے سیارے کی نصف آبادی شامل ہے، اس تنظیم کی اہمیت سے انکار نہیں ...'>شنگھائی تعاون تنظیم میں ایران کی شمولیت، روشن مستقبل کی نوید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019539/اتحاد-بین-المسلمین-قرآن-کریم-اور-سنت-رسول-کا-پیغام-ہے-علامہ-مقصود-ڈومکی'  title='[17 Oct 2022 00:29] 
شکار پور میں جشن میلاد صادقین کی تقریب سے خطاب کرتے ہوئے علامہ مقصود ڈومکی نے کہا کہ محمد رسول اللہ صلی اللہ علیہ وآلہ وسلم کی اتباع اور اطاعت کامیابی ...'>اتحاد بین المسلمین قرآن کریم اور سنت رسول کا پیغام ہے، علامہ مقصود ڈومکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1019866/جموں-میں-ایک-روزہ-امت-واحدہ-کانفرنس-کا-اہتمام-ویڈیو-رپورٹ'  title='[19 Oct 2022 15:02] 
اسلام ٹائمز: کانفرنس میں اسلامی جمہوریہ ایران کے نامور عالم دین حجۃ الاسلام والمسلمین سید علی زادہ موسوی، نئی دہلی سے جنان اصغر مولائی اور کشمیر سے عمر ...'>جموں میں ایک روزہ امت واحدہ کانفرنس کا اہتمام (ویڈیو رپورٹ)  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019344/علامہ-امین-شہیدی-کی-جامعہ-روحانیت-بلتستان-پاکستان-کے-نومنتخب-صدر-کو-مبارکباد'  title='[15 Oct 2022 14:59] 
اپنے تہنیتی پیغام میں امت واحدہ پاکستان کے سربراہ کا کہنا تھا کہ آپکو دوبارہ جامعہ روحانیت بلتستان کا صدر منتخب ہونے پر مبارکباد پیش کرتا ہوں اور آپکی ...'>علامہ امین شہیدی کی جامعہ روحانیت بلتستان پاکستان کے نومنتخب صدر کو مبارکباد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020064/جھل-مگسی-ایم-ڈبلیو-بلوچستان-کے-ورکرز-تنظیمی-کنونشن-کا-انعقاد'  title='[19 Oct 2022 22:42] 
ورکرز کنونشن سے علامہ سید ظفر عباس شمسی نے خطاب کرتے ہوئے کہا کہ مضبوط یونٹس تنظیم کی بنیاد ہوتے ہیں۔ یونٹس کی کارکردگی اور بھرپور فعالیت سے ضلع و تحصیل ...'>جھل مگسی، ایم ڈبلیو ایم بلوچستان کے ورکرز و تنظیمی کنونشن کا انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019627/انقلاب-تراشی-سے-پہلے-شناسی-2'  title='[17 Oct 2022 14:36] 
اسلام ٹائمز: سُپر انقلابیوں یا زیادہ گرم انقلابیوں کا ایک اہم مسئلہ یہ بھی ہے کہ وہ اہم مسائل اور بڑے دشمنوں کے مقابلے میں نہیں آتے۔ وہ اصلی دشمنوں کیخلاف ...'>انقلاب تراشی سے پہلے انقلاب شناسی(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020219/حضرت-معصومه-س-کی-قم-آمد-مناسبت-سے-علامتی-استقبالی-جلوس-کا-انعقاد'  title='[20 Oct 2022 21:20] 
اس موقع پر خطاب کرتے ہوئے علماء کا کہنا تھا کہ حضرت معصومہ (س) کی قم کی طرف ہجرت اسرار آسمانی میں سے ہے۔ انہوں نے حضرت معصومہ (س) کی پاکیزہ سیرت اور علم ...'>حضرت معصومه (س) کی قم آمد کی مناسبت سے علامتی استقبالی جلوس کا انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019535/جن-ممالک-کو-ہمارے-ایٹمی-اثاثوں-سے-تکلیف-ہے-وہ-دوست-نہیں-علامہ-ناصر-عباس-جعفری'  title='[17 Oct 2022 00:02] 
اسلام آباد میں عشق پیغمبر اعظمۖ مرکز وحدت مسلمین کانفرنس سے خطاب میں چیئرمین ایم ڈبلیو ایم نے کہا کہ وحدت اور نظم کا اندازہ آپ ایسٹ انڈیا کمپنی سے لگائیں ...'>جن ممالک کو ہمارے ایٹمی اثاثوں سے تکلیف ہے، وہ ہمارے دوست نہیں، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019629/لاہوری-اہل-ب-لتستان-کا-دل-سے-شکریہ-ادا-کرتے-ہیں'  title='[17 Oct 2022 13:01] 
اسلام ٹائمز: آخر میں اسپیکر گلگت بَلتستان اسمبلی جناب سید امجد علی زیدی نے ہماری ملاقات وزیراعلیٰ خالد خورشید، وزیر تعلیم راجہ اعظم خان، وزیر سلیم، وزیر ...'>لاہوری اہلِ بَلتستان کا دل سے شکریہ ادا کرتے ہیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1019730/عشق-پیغمبر-اعظم-مرکز-وحدت-مسلمین-کانفرنس-کے-شرکاء-تاثرات'  title='[18 Oct 2022 00:18] 
اپنے تاثرات میں شرکاء کا کہنا تھا کہ کانفرنس سے وحدت بین المسالک کا بہترین پیغام گیا ہے، تمام علماء اور مسالک پیغمبر اعظمﷺ کی ذات پر متحد ہیں اور قوم ...'>عشق پیغمبر اعظمۖ مرکز وحدت مسلمین کانفرنس کے شرکاء کے تاثرات  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019345/ایم-ڈبلیو-کراچی-اہلیان-سولجر-بازار-کی-جانب-سے-جلوس-جشن-صادقین-کا-انعقاد'  title='[15 Oct 2022 16:22] 
جلوس و جشن سے خطاب میں مقررین نے کہا کہ دشمنوں کی سازش کو صرف اتحاد کے ذریعے ہی ناکام بنایا جاسکتا ہے، امت میں اتحاد برقرار رکھنے کے لئے امام خمینی نے ...'>ایم ڈبلیو ایم کراچی و اہلیان سولجر بازار کی جانب سے جلوس و جشن صادقینؑ کا انعقاد</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/1019627/انقلاب-تراشی-سے-پہلے-شناسی-2'  title='[17 Oct 2022 14:36] 
اسلام ٹائمز: سُپر انقلابیوں یا زیادہ گرم انقلابیوں کا ایک اہم مسئلہ یہ بھی ہے کہ وہ اہم مسائل اور بڑے دشمنوں کے مقابلے میں نہیں آتے۔ وہ اصلی دشمنوں کیخلاف ...'>انقلاب تراشی سے پہلے انقلاب شناسی(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019480/انقلاب-تراشی-سے-پہلے-شناسی'  title='[16 Oct 2022 08:05] 
اسلام ٹائمز: جب تک ہم حقیقی معنوں میں زمینی حقائق کے مطابق انقلاب شناسی نہیں کرینگے، تب تک محض زبانی کلامی انقلاب تراشی ہمیں کوئی فائدہ نہیں دیگی۔ ہم ...'>انقلاب تراشی سے پہلے انقلاب شناسی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020339/مہسا-امینی-کی-موت-کا-سانحہ-اور-مغرب-بے-قرار-ممتا'  title='[21 Oct 2022 11:30] 
اسلام ٹائمز: ایرانی خواتین کی بھاری اکثریت خود سے اسلامی حکم سمجھتے ہوئے پردے کو ملحوظ رکھتی ہے اور سر ڈھانپے رہتی ہیں۔ یہ معمولی سی تعداد جو اپنے آپ ...'>مہسا امینی کی موت کا سانحہ اور مغرب کی بے قرار ممتا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1020185/امریکی-صدر-بائیڈن-کا-پاکستان-مخالف-بیان-پروفیسر-ڈاکٹر-ہما-بقائی-خصوصی-انٹرویو'  title='[21 Oct 2022 00:40] 
اگر پاک امریکا تعلقات بہتر ہو رہے تھے تو امریکی صدر بائیڈن نے پاکستان اور اسکے ایٹمی پروگرام کے خلاف بیان کیوں دیا؟ کیا امریکا اپنے پاکستان مخالف بیان ...'>امریکی صدر بائیڈن کا پاکستان مخالف بیان، پروفیسر ڈاکٹر ہما بقائی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020157/عراق-سیاسی-استحکام-کی-جانب-گامزن'  title='[20 Oct 2022 15:09] 
اسلام ٹائمز: عراق میں اسلامی مزاحمتی بلاک کی دو حامی شخصیات کا صدر اور وزیراعظم کے عہدوں پر آ جانے نے امریکی اہداف کو ناکام بنا دیا ہے۔ لہذا اب دیکھنا ...'>عراق سیاسی استحکام کی جانب گامزن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1020068/شنگھائی-تعاون-تنظیم-میں-ایران-کی-شمولیت-روشن-مستقبل-نوید'  title='[19 Oct 2022 23:46] 
اسلام ٹائمز: شنگھائی تعاون تنظیم اقوام متحدہ کے بعد دنیا کی سب سے بڑی تنظیم ہے، اس میں ہمارے سیارے کی نصف آبادی شامل ہے، اس تنظیم کی اہمیت سے انکار نہیں ...'>شنگھائی تعاون تنظیم میں ایران کی شمولیت، روشن مستقبل کی نوید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020070/نشتر-ہسپتال-میں-پیش-آنے-والا-واقعے-سے-انسانیت-کے-سر-شرم-جھک-گئے-علامہ-وسیم-معصومی'  title='[19 Oct 2022 23:29] 
ملتان میں ضلعی کابینہ کے اجلاس سے خطاب کرتے ہوئے ایم ڈبلیو ایم ملتان کے صدر کا کہنا تھا کہ نشترہسپتال کی انتظامیہ کے کسی فرد کا دل کانپا اور نہ ہی کسی ...'>نشتر ہسپتال میں پیش آنے والا واقعے سے انسانیت کے سر شرم سے جھک گئے، علامہ وسیم معصومی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020064/جھل-مگسی-ایم-ڈبلیو-بلوچستان-کے-ورکرز-تنظیمی-کنونشن-کا-انعقاد'  title='[19 Oct 2022 22:42] 
ورکرز کنونشن سے علامہ سید ظفر عباس شمسی نے خطاب کرتے ہوئے کہا کہ مضبوط یونٹس تنظیم کی بنیاد ہوتے ہیں۔ یونٹس کی کارکردگی اور بھرپور فعالیت سے ضلع و تحصیل ...'>جھل مگسی، ایم ڈبلیو ایم بلوچستان کے ورکرز و تنظیمی کنونشن کا انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019942/خواتین-کی-تعلیم-تربیت-ہی-سے-معاشرے-میں-انقلاب-برپا-ہوتے-ہیں-علامہ-مقصود-ڈومکی'  title='[19 Oct 2022 08:43] 
ایم ڈبلیو ایم کے مرکزی رہنما علامہ مقصود علی ڈومکی، مرکزی صدر شعبہ خواتین سیدہ معصومہ نقوی اور جامعہ بعثت ٹرسٹ کے جنرل سیکرٹری علامہ سئد مہدی کاظمی نے ...'>خواتین کی تعلیم و تربیت ہی سے معاشرے میں انقلاب برپا ہوتے ہیں، علامہ مقصود ڈومکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019903/سندھ-لوکل-گورنمنٹ-ترمیمی-بل-جماعت-اسلامی-پیپلز-پارٹی-معاہدے-کی-ترامیم-نظرانداز'  title='[19 Oct 2022 00:54] 
اسلام ٹائمز: پیپلز پارٹی اور ایم کیو ایم رہنماؤں کے مابین نئی ترامیم پر اتفاق رائے کے بعد سندھ حکومت نے نئی بلدیاتی ترامیم کے نفاذ کے لئے گورنر سندھ کامران ...'>سندھ لوکل گورنمنٹ ترمیمی بل، جماعت اسلامی پیپلز پارٹی معاہدے کی ترامیم نظرانداز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019848/برطانوی-حکومت-سیاسی-بحران-کی-لپیٹ-میں'  title='[18 Oct 2022 20:37] 
اسلام ٹائمز: حال ہی میں جاری ہونے والی ایک سروے رپورٹ سے ظاہر ہوتا ہے کہ لیبر پارٹی 33 فیصد مقبولیت حاصل کر کے کنزرویٹو پارٹی سے آگے نکل چکی ہے۔ یوں اگر ...'>برطانوی حکومت سیاسی بحران کی لپیٹ میں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019535/جن-ممالک-کو-ہمارے-ایٹمی-اثاثوں-سے-تکلیف-ہے-وہ-دوست-نہیں-علامہ-ناصر-عباس-جعفری'  title='[17 Oct 2022 00:02] 
اسلام آباد میں عشق پیغمبر اعظمۖ مرکز وحدت مسلمین کانفرنس سے خطاب میں چیئرمین ایم ڈبلیو ایم نے کہا کہ وحدت اور نظم کا اندازہ آپ ایسٹ انڈیا کمپنی سے لگائیں ...'>جن ممالک کو ہمارے ایٹمی اثاثوں سے تکلیف ہے، وہ ہمارے دوست نہیں، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019524/حافظ-نعیم-الرحمان-کی-ایرانی-قونصل-جنرل-حسن-نوریان-سے-ملاقات'  title='[16 Oct 2022 22:18] 
ملاقات کے دوران حافظ نعیم الرحمن نے کہا کہ ایران اور پاکستان کو دو ہمسایہ مسلم ممالک کی حیثیت سے اپنی باہمی ضروریات کو پورا کرنا چاہیئے اور خام تیل، قدرتی ...'>حافظ نعیم الرحمان کی ایرانی قونصل جنرل حسن نوریان سے ملاقات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1019481/سید-حسن-نصرالله-کی-دھمکیاں-لبنان-کیساتھ-معاہدے-کا-سبب-بنیں-صیہونی-وزیر-داخلہ'  title='[16 Oct 2022 14:17] 
گذشتہ بدھ اسرائیلی وزیراعظم یائیر لاپیڈ نے 12 اکتوبر کو کابینہ کے ارکان کا ایک سکیورٹی اجلاس بلایا، جس میں مقبوضہ فلسطین اور لبنان کے درمیان سمندری حد ...'>سید حسن نصرالله کی دھمکیاں لبنان کیساتھ معاہدے کا سبب بنیں، صیہونی وزیر داخلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019477/ایران-اور-غیر-منصفانہ-عالمی-نظام'  title='[16 Oct 2022 12:41] 
اسلام ٹائمز: اسلامی جمہوریہ ایران ایسا نظام ہے جو حق طلب اور انصاف پسند انقلاب کی کامیابی کے نتیجے میں تشکیل پایا ہے۔ لہذا ایران نے ہمیشہ عالمی نظام سے ...'>ایران اور غیر منصفانہ عالمی نظام</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/1020068/شنگھائی-تعاون-تنظیم-میں-ایران-کی-شمولیت-روشن-مستقبل-نوید'  title='[19 Oct 2022 23:46] 
اسلام ٹائمز: شنگھائی تعاون تنظیم اقوام متحدہ کے بعد دنیا کی سب سے بڑی تنظیم ہے، اس میں ہمارے سیارے کی نصف آبادی شامل ہے، اس تنظیم کی اہمیت سے انکار نہیں ...'>شنگھائی تعاون تنظیم میں ایران کی شمولیت، روشن مستقبل کی نوید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020242/نہ-لاپتہ-کارکنان-بازیاب-ہوئے-ہی-پارٹی-دفاتر-ملے-حکومت-نے-معاہدوں-پر-عملدرآمد-نہیں-کیا-گورنر-سندھ'  title='[20 Oct 2022 23:41] 
خصوصی گفتگو کرتے ہوئے کامران ٹیسوری نے کہا کہ فاروق ستار سے میرا تعلق تھا ہے اور رہے گا تاہم ایم کیو ایم میں فاروق ستار کی شمولیت کا فیصلہ ایم کیو ایم ...'>نہ لاپتہ کارکنان بازیاب ہوئے نہ ہی پارٹی دفاتر ملے، حکومت نے معاہدوں پر عملدرآمد نہیں کیا، گورنر سندھ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1020185/امریکی-صدر-بائیڈن-کا-پاکستان-مخالف-بیان-پروفیسر-ڈاکٹر-ہما-بقائی-خصوصی-انٹرویو'  title='[21 Oct 2022 00:40] 
اگر پاک امریکا تعلقات بہتر ہو رہے تھے تو امریکی صدر بائیڈن نے پاکستان اور اسکے ایٹمی پروگرام کے خلاف بیان کیوں دیا؟ کیا امریکا اپنے پاکستان مخالف بیان ...'>امریکی صدر بائیڈن کا پاکستان مخالف بیان، پروفیسر ڈاکٹر ہما بقائی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1019629/لاہوری-اہل-ب-لتستان-کا-دل-سے-شکریہ-ادا-کرتے-ہیں'  title='[17 Oct 2022 13:01] 
اسلام ٹائمز: آخر میں اسپیکر گلگت بَلتستان اسمبلی جناب سید امجد علی زیدی نے ہماری ملاقات وزیراعلیٰ خالد خورشید، وزیر تعلیم راجہ اعظم خان، وزیر سلیم، وزیر ...'>لاہوری اہلِ بَلتستان کا دل سے شکریہ ادا کرتے ہیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1020237/پاکستان-پیپلز-پارٹی-چاہتی-ہے-کہ-کل-بلدیاتی-انتخابات-ہوجائیں-شرجیل-میمن'  title='[20 Oct 2022 23:08] 
سندھ آرکائیوز میں پریس کانفرنس کرتے ہوئے وزیر اطلاعات سندھ نے کہا کہ سندھ حکومت نے 23 اکتوبر کو بلدیاتی انتخابات منعقد نہ کرانے کے لئے کبھی نہیں کہا، ...'>پاکستان پیپلز پارٹی چاہتی ہے کہ کل بلدیاتی انتخابات ہوجائیں، شرجیل میمن</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/1015527/ابراہیم-رئیسی-کیجانب-سے-شہید-قاسم-سلیمانی-کی-تصویر-بلند-کرنیکے-اقدام-پر-عرب-صارفین-کا-ردعمل'><img src='https://cdn.islamtimes.org/images/docs/001015/n01015527-b.jpg' width='300' height='215' loading='lazy' alt='ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل' title='ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/1015527/ابراہیم-رئیسی-کیجانب-سے-شہید-قاسم-سلیمانی-کی-تصویر-بلند-کرنیکے-اقدام-پر-عرب-صارفین-کا-ردعمل'  title='[21 Sep 2022 21:49]
عراقی پارلیمنٹ میں "الصادقون" دھڑے کے رکن "احمد الموسوی" نے اپنے ردعمل میں لکھا کہ ایرانی صدر نے شہید قاسم سلیمانی کی تصویر اقوام متحدہ میں بلند کی، کیا ہمارے وزیراعظم مصطفیٰ ...'>ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/1014849/حزب-اللہ-بڑی-جنگ-کی-تیاری-میں-ٹارگٹ-لاک-ہوگیا-حسن-نصر-کا-کھلا-پیغام'><img src='https://cdn.islamtimes.org/images/docs/001014/n01014849-b.jpg' width='300' height='215' loading='lazy' alt='حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام' title='حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/1014849/حزب-اللہ-بڑی-جنگ-کی-تیاری-میں-ٹارگٹ-لاک-ہوگیا-حسن-نصر-کا-کھلا-پیغام'  title='[17 Sep 2022 20:53]
اربعین امام حسینؑ کی مناسبت سے تقریب سے خطاب کرتے ہوئے حزب اللہ لبنان کے سیکرٹری جنرل نے کہا کہ دشمن جانتا ہے کہ ہم سنجیدہ ہیں، مزاحمتی تحریک کبھی بھی لبنان کے حقوق سے سمجھوتہ ...'>حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' width='300' height='215' loading='lazy' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' width='300' height='215' loading='lazy' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' width='300' height='215' loading='lazy' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' width='300' height='215' loading='lazy' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' width='300' height='215' loading='lazy' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' width='300' height='215' loading='lazy' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' width='300' height='215' loading='lazy' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' width='300' height='215' loading='lazy' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/live'>لائیو</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>