<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز</title>
 <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57416786-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag("js", new Date());

  gtag("config", "UA-57416786-1");
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔">
<meta name="keywords" content="سندھ,حکومت,ڈاکٹر,ڈاکٹرز,تنخواہ,کابینہ,ینگ,سرکاری,میں,کی,تنخواہوں,اضافہ,خزانے,پر,ایک,ارب,60,کروڑ,روپے,کا,بوجھ,پوسٹ,گریجویٹ,73,ہزار,سے,بڑھا,کر,1,لاکھ,4,اور,ہاؤس,افسر,تنخواہیں,40,69,کرنے,منظوری,دی,گئی۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" href="https://www.islamtimes.org/en" hreflang="en" />
<link rel="alternate" href="https://www.islamtimes.org/id" hreflang="id" />
<link rel="alternate" href="https://www.islamtimes.org/fa" hreflang="fa" />
<link rel="alternate" href="https://www.islamtimes.org/" hreflang="ar" />
<link rel="alternate" href="https://www.islamtimes.org/ur" hreflang="ur" />
<link rel="alternate" href="https://www.islamtimes.org/az" hreflang="az" />
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ"/>
<meta property="og:title" content="سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز" />
<meta name="twitter:description" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز" />
<meta itemprop="description" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز"/>
<meta name="dc.description" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔"/>
<meta name="dcterms.abstract" content="پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="سندھ,حکومت,ڈاکٹر,ڈاکٹرز,تنخواہ,کابینہ,ینگ,سرکاری,میں,کی,تنخواہوں,اضافہ,خزانے,پر,ایک,ارب,60,کروڑ,روپے,کا,بوجھ,پوسٹ,گریجویٹ,73,ہزار,سے,بڑھا,کر,1,لاکھ,4,اور,ہاؤس,افسر,تنخواہیں,40,69,کرنے,منظوری,دی,گئی۔"/>
<meta name="dc.date" content="2022/12/15"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-12-15 14:04:40 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-12-15 14:04:40 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ - اسلام ٹائمز","url":"https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["پاکستان"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001030/n01030281-s.jpg","datePublished":"2022-12-15 17:34",
"dateModified":"2022-12-15 17:34",
"description":"پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔","keywords": ["حکومت","ڈاکٹر","ڈاکٹرز","تنخواہ","کابینہ","ینگ","سرکاری","میں","کی","تنخواہوں","اضافہ","خزانے","پر","ایک","ارب","60","کروڑ","روپے","کا","بوجھ","پوسٹ","گریجویٹ","73","ہزار","سے","بڑھا","کر","1","لاکھ","4","اور","ہاؤس","افسر","تنخواہیں","40","69","کرنے","منظوری","دی","گئی۔"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ",
"name":"سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-20 col-md-20 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/1030326/طورخم-افغانستان-جانیوالے-مزدور-سے-5-ہزار-ڈالر-برا-مد'>طورخم، افغانستان جانیوالے مزدور سے 5 ہزار ڈالر برآمد</a>
</li>
<li><a href='/ur/news/1030324/چترال-میں-امریکی-شہری-کا-2-کروڑ-45-لاکھ-روپے-مارخور-شکار'>چترال میں امریکی شہری کا 2 کروڑ 45 لاکھ روپے میں مارخور کا شکار</a>
</li>
<li><a href='/ur/news/1030323/پاکستان-حکمرانوں-کی-سازش-کے-نتیجے-میں-دو-لخت-ہوا-رخشندہ-ناز'>پاکستان حکمرانوں کی سازش کے نتیجے میں دو لخت ہوا، رخشندہ ناز</a>
</li>
<li><a href='/ur/news/1030318/امریکہ-سعودی-حکام-کے-لیے-جاسوسی-الزام-میں-ٹوئٹر-ملازم-کو-3-سال-6-ماہ-قید-کی-سزا'>امریکہ، سعودی حکام کے لیے جاسوسی کے الزام میں ٹوئٹر کے ملازم کو 3 سال 6 ماہ قید کی سزا</a>
</li>
<li><a href='/ur/news/1030320/یوم-سقوط-ڈھاکہ-پاکستانی-تاریخ-کا-سیاہ-ترین-دن-ہے-محمد-حسین-محنتی'>یوم سقوط ڈھاکہ پاکستانی تاریخ کا سیاہ ترین دن ہے، محمد حسین محنتی</a>
</li>
<li><a href='/ur/news/1030315/خیبر-پختونخوا-میں-بھتہ-اغواء-کی-وارداتوں-پر-تاجروں-کا-عمران-خان-کو-خط'>خیبر پختونخوا میں بھتہ و اغواء کی وارداتوں پر تاجروں کا عمران خان کو خط</a>
</li>
<li><a href='/ur/news/1030314/شبہ-ہے-حکومتی-ارکان-پی-ٹی-آئی-کے-نام-پر-تنخواہیں-نکال-کر-نہ-کھا-گئے-ہوں-فواد-چوہدری'>شبہ ہے حکومتی ارکان پی ٹی آئی کے نام پر تنخواہیں نکال کر نہ کھا گئے ہوں، فواد چوہدری</a>
</li>
<li><a href='/ur/news/1030312/میئر-کراچی-کا-امیدوار-کون-پی-ٹی-آئی-میں-شدید-اختلاف-ہوگیا'>میئر کراچی کا امیدوار کون؟ پی ٹی آئی میں شدید اختلاف ہوگیا</a>
</li>
<li><a href='/ur/news/1030311/امریکہ-سرکاری-ڈیوائسز-پر-چینی-ویڈیو-ایپ-ٹک-ٹاک-کی-پابندی-کا-بل-منظور'>امریکہ، سرکاری ڈیوائسز پر چینی ویڈیو ایپ، ٹک ٹاک کی پابندی کا بل منظور</a>
</li>
<li><a href='/ur/news/1030309/اعظم-سواتی-کے-خلاف-چالیس-ایف-آئی-آر-کیسے-کٹیں-انصاف-چاہتے-ہیں-عمران-اسماعیل'>اعظم سواتی کے خلاف چالیس ایف آئی آر کیسے کٹیں؟ انصاف چاہتے ہیں، عمران اسماعیل</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Day_of_Qods' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004852.jpg' border='0' width='100%' style='height:auto;' align='top' loading='lazy'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>15 December 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/live' class='nav_li' target='_self'>لائیو</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',1030281);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1030281,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcci1qs42bqxx8.c7sa2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getci1qs42bqxx8.c7sa2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1030281/print/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Thursday 15 Dec 2022 17:34</div><h1 id='docDiv3TitrMain'>سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/1030281/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030281-b.jpg' alt='سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ' title='سندھ میں سرکاری ڈاکٹرز کی تنخواہوں میں اضافہ، سرکاری خزانے پر ایک ارب 60 کروڑ روپے کا بوجھ' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔&nbsp;سندھ حکومت نے پوسٹ گریجویٹ ڈاکٹرز اور ہاؤس افسر کی تنخواہوں میں اضافے کی منظوری دے دی۔ تفصیلات کے مطابق وزیراعلیٰ سندھ سید مراد علی شاہ کی زیر صدارت سندھ کابینہ کا اجلاس منعقد ہوا، جس میں پیپلز پارٹی کے چیئرمین بلاول بھٹو زرداری کی ہدایت پر معاملہ اجلاس میں زیر بحث آیا۔ کابینہ نے مشاورت کے بعد ینگ ڈاکٹرز ایسوسی ایشن کے یہ مطالبہ منظور کرلیا۔&nbsp;سندھ کے پوسٹ گریجویٹ ڈاکٹرز کی تنخواہ 73 ہزار سے بڑھا کر 1 لاکھ 4 ہزار روپے اور ہاؤس افسر ڈاکٹرز کی تنخواہیں 40 ہزار سے بڑھا کر 69 ہزار کرنے کی منظوری دی گئی۔&nbsp;سیکریٹری خزانہ نے بریفنگ میں بتایا کہ تنخواہوں کے اضافے بعد سرکاری خزانے پر سالانہ ایک ارب 60 کروڑ روپے کا بوجھ پڑے گا۔ محکمہ صحت نے اسی حوالے سے اپنی رپورٹ میں کہا ہے کہ وزارت صحت اور کے پی کے تنخواہیں بڑھا چکے ہیں، چیئرمین پی پی بلاول بھٹو زرداری نے تنخواہیں دیگر صوبوں کے برابر کرنے کی ہدایت کی تھی۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 1030281</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcci1qs42bqxx8.c7sa2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getci1qs42bqxx8.c7sa2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/1030281/print/سندھ-میں-سرکاری-ڈاکٹرز-کی-تنخواہوں-اضافہ-خزانے-پر-ایک-ارب-60-کروڑ-روپے-کا-بوجھ' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='1030281'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/video/1030162/چین-کے-صدر-کا-دورہ-سعودی-عرب'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030162-b.jpg' class='' alt='چین کے صدر کا دورہ سعودی عرب  ' title='چین کے صدر کا دورہ سعودی عرب  '></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/video/1030162/چین-کے-صدر-کا-دورہ-سعودی-عرب'  title='[15 Dec 2022 17:44] 
خبرجہاں اسلام ٹائمز کا ہفت روزہ میڈیا پروگرام ہے جس میں دنیا بھر کے حالات کے بارے میں ماہرین سے گفتگو کی جاتی ہے، قارئین اور ناظرین سے اپنی آراء بھیجنے ...'>چین کے صدر کا دورہ سعودی عرب  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1030133/پاک-ایران-دوستی-اور-روابط-میں-پیشرفت'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030133-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='پاک ایران دوستی اور روابط میں پیشرفت' title='پاک ایران دوستی اور روابط میں پیشرفت'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030133/پاک-ایران-دوستی-اور-روابط-میں-پیشرفت'  title='[14 Dec 2022 22:14] 
اسلام ٹائمز: ایران و پاکستان کے درمیان طویل سرحد اور مختلف قسم کی مصنوعات کے پیش نظر سرحدی منڈیوں کا قیام دونوں ملکوں کے مابین اقتصادی و تجارتی تعلقات ...'>پاک ایران دوستی اور روابط میں پیشرفت</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1029995/کیا-ایران-تبدیل-ہونے-جارہا-ہے'><img src='https://cdn.islamtimes.org/images/docs/001029/n01029995-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='کیا ایران تبدیل ہونے جارہا ہے؟  ' title='کیا ایران تبدیل ہونے جارہا ہے؟  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1029995/کیا-ایران-تبدیل-ہونے-جارہا-ہے'  title='[14 Dec 2022 17:21] 
اسلام ٹائمز ویلاگ مخاطبین کو نت نئے حالات سے آگاہ رکھنے کیلئے مختصر اور مفید تجزئیات پیش کرنے کی سرویس ہے، آپ اس بارے میں مفید آراء سے مستفید کر سکتے ...'>کیا ایران تبدیل ہونے جارہا ہے؟  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1030217/خواب-غفلت-میں-ڈوبا-وفاق-المدارس-الشیعہ-پاکستان'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030217-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"' title='خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030217/خواب-غفلت-میں-ڈوبا-وفاق-المدارس-الشیعہ-پاکستان'  title='[15 Dec 2022 08:40] 
اسلام ٹائمز: وفاق المدارس الشیعہ پاکستان میں اختیارات کا ایک ہی جگہ ارتکاز اور مدارس میں موروثیت نے اس حوالے سے خاصا نقصان پہنچایا ہے۔ اگر وفاق المدارس ...'>خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"</a>
</div>  <div class='service_date2'>15 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1030235/ڈیرہ-اسماعیل-خان-میں-سیلاب-متاثرین-کی-تازہ-صورتحال-پر-خصوصی-ویڈیو-رپورٹ'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030235-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ڈیرہ اسماعیل خان میں سیلاب متاثرین کی تازہ صورتحال پر خصوصی ویڈیو رپورٹ  ' title='ڈیرہ اسماعیل خان میں سیلاب متاثرین کی تازہ صورتحال پر خصوصی ویڈیو رپورٹ  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1030235/ڈیرہ-اسماعیل-خان-میں-سیلاب-متاثرین-کی-تازہ-صورتحال-پر-خصوصی-ویڈیو-رپورٹ'  title='[15 Dec 2022 13:13] 
اسلام ٹائمز نے ڈی آئی خان میں خصوصی رپورٹ بنائی ہے، جس میں بتایا گیا کہ اس وقت سیلاب متاثرین کی کیا صورتحال ہے اور کون ہے، جو میدان میں ان متاثرین کی ...'>ڈیرہ اسماعیل خان میں سیلاب متاثرین کی تازہ صورتحال پر خصوصی ویڈیو رپورٹ  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>15 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1030120/مغربی-طاقتوں-کا-منافقانہ-کردار'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030120-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='مغربی طاقتوں کا منافقانہ کردار' title='مغربی طاقتوں کا منافقانہ کردار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030120/مغربی-طاقتوں-کا-منافقانہ-کردار'  title='[14 Dec 2022 19:07] 
اسلام ٹائمز: حقیقت یہ ہے کہ انسانی حقوق کے دعویدار مغربی ممالک کے سیاسی کام اور سلیکٹڈ اقدامات نے ہمیشہ انسانی حقوق کے اصولوں کو سب سے زیادہ متاثر کیا ...'>مغربی طاقتوں کا منافقانہ کردار</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1030143/سقوط-ڈھاکہ-ایک-عینی-گواہ-کی-نظر-سے-1'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030143-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='سقوط ڈھاکہ، ایک عینی گواہ کی نظر سے(1)' title='سقوط ڈھاکہ، ایک عینی گواہ کی نظر سے(1)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030143/سقوط-ڈھاکہ-ایک-عینی-گواہ-کی-نظر-سے-1'  title='[14 Dec 2022 22:30] 
اسلام ٹائمز: لیفٹیننٹ جنرل کمال متین الدین اپنی کتاب ٹریجڈی آف ایررز میں لکھتے ہیں کہ 1966-1969ء کے دوران پاک فوج کے ریگولر کورسز سے صرف 122 مشرقی پاکستان ...'>سقوط ڈھاکہ، ایک عینی گواہ کی نظر سے(1)</a>
</div><div class='majazi-subtitle'><a href='/ur/article/1030143/سقوط-ڈھاکہ-ایک-عینی-گواہ-کی-نظر-سے-1'>سانحہ سقوط ڈھاکہ کے حوالے سے خصوصی تحریر</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1029799/تعلیم-اور-بڑھتی-جہالت'><img src='https://cdn.islamtimes.org/images/docs/001029/n01029799-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='تعلیم اور بڑھتی جہالت' title='تعلیم اور بڑھتی جہالت'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1029799/تعلیم-اور-بڑھتی-جہالت'  title='[12 Dec 2022 21:30] 
اسلام ٹائمز: اگر ہم علم کی حقیقت کو جان کر علم کو حاصل کریں تو ہم خود کو اور اپنی آنیوالی نسلوں کو البیرونی بنا سکتے ہیں۔ ہم خود کو بو علی سینا بنا سکتے ...'>تعلیم اور بڑھتی جہالت</a>
</div>  <div class='service_date2'>12 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1030031/افغانستان-میں-سفارتکاروں-پر-حملے'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030031-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='افغانستان میں سفارتکاروں پر حملے  ' title='افغانستان میں سفارتکاروں پر حملے  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1030031/افغانستان-میں-سفارتکاروں-پر-حملے'  title='[14 Dec 2022 03:30] 
اسلام ٹائمز: پاکستان کیساتھ چمن سرحد پر ہونیوالی جھڑپ میں درجنوں افراد جاں بحق یا زخمی ہوچکے ہیں۔ پاک افغان سرحد پر موجود باڑ کو بھی تیزی سے اکھاڑا جا ...'>افغانستان میں سفارتکاروں پر حملے  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/1030134/ایم-ڈبلیو-گلگت-بلتستان-کے-جنرل-سیکرٹری-علامہ-مشتاق-حسین-حکیمی-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030134-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ایم ڈبلیو ایم گلگت بلتستان کے جنرل سیکرٹری علامہ مشتاق حسین حکیمی کا خصوصی انٹرویو  ' title='ایم ڈبلیو ایم گلگت بلتستان کے جنرل سیکرٹری علامہ مشتاق حسین حکیمی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/1030134/ایم-ڈبلیو-گلگت-بلتستان-کے-جنرل-سیکرٹری-علامہ-مشتاق-حسین-حکیمی-کا-خصوصی-انٹرویو'  title='[14 Dec 2022 22:33] 
اسلام ٹائمز سے اپنی خصوصی گفتگو میں ایم ڈبلیو ایم گلگت بلتستان کے جنرل سیکرٹری کا کہنا تھا کہ پاکستان کی موجودہ حکومت کا مستعفی ہونا ہی ملکی مفاد میں ...'>ایم ڈبلیو ایم گلگت بلتستان کے جنرل سیکرٹری علامہ مشتاق حسین حکیمی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/1030085/توقیر-حسین-زاہد-عباس-اور-وجاہت-بنام-ریاست-پاکستان'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030085-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان' title='توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030085/توقیر-حسین-زاہد-عباس-اور-وجاہت-بنام-ریاست-پاکستان'  title='[14 Dec 2022 13:30] 
اسلام ٹائمز: زاہد عباس ساہیوال سے تعلق رکھتے ہیں اور لاہور میں دنیا نیوز میں سینیئر ایڈیٹر تھے۔ توقیر حسین عبدالحکیم سے تعلق رکھنے والے جوان ہیں، جو معاش ...'>توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/1030128/فلسطین-سے-صیہونیوں-کا-صفایا-کرنے-میں-زیادہ-دیر-نہیں-لگے-گی-چیف-کمانڈر-القسام-بریگیڈز'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030128-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='فلسطین سے صیہونیوں کا صفایا کرنے میں زیادہ دیر نہیں لگے گی، چیف کمانڈر القسام بریگیڈز' title='فلسطین سے صیہونیوں کا صفایا کرنے میں زیادہ دیر نہیں لگے گی، چیف کمانڈر القسام بریگیڈز'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/1030128/فلسطین-سے-صیہونیوں-کا-صفایا-کرنے-میں-زیادہ-دیر-نہیں-لگے-گی-چیف-کمانڈر-القسام-بریگیڈز'  title='[14 Dec 2022 21:24] 
اسلامی مزاحمتی تنظیم حماس کے ملٹری ونگ کے سربراہ اور القسام بریگیڈز کے چیف کمانڈر محمد الضیف نے خبردار کیا ہے کہ فلسطین سے غاصب صیہونیوں کا مکمل صفایا ...'>فلسطین سے صیہونیوں کا صفایا کرنے میں زیادہ دیر نہیں لگے گی، چیف کمانڈر القسام بریگیڈز</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/1030023/ترکی-کا-شام-کی-جانب-یوٹرن'><img src='https://cdn.islamtimes.org/images/docs/001030/n01030023-s.jpg' class='zoom_img' width='120' height='85' loading='lazy' alt='ترکی کا شام کی جانب یوٹرن' title='ترکی کا شام کی جانب یوٹرن'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/1030023/ترکی-کا-شام-کی-جانب-یوٹرن'  title='[14 Dec 2022 08:26] 
اسلام ٹائمز: انقرہ اس حقیقت کو درک کر چکا ہے کہ پی کے کے اور ڈیموکریٹک فورسز شام میں سکیورٹی خلا اور مغربی ممالک کی حمایت سے فائدہ اٹھاتے ہوئے ترکی کو ...'>ترکی کا شام کی جانب یوٹرن</a>
</div>  <div class='service_date2'>14 Dec 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1030326/طورخم-افغانستان-جانیوالے-مزدور-سے-5-ہزار-ڈالر-برا-مد'  title='[15 Dec 2022 22:09] 
حکام نے بتایا کہ ملزم کو مزید قانونی کارروائی کے لیے تحویل میں لے لیا گیا ہے۔ چند روز قبل انکشاف ہوا تھا کہ حکومت خاموش تماشائی بنی رہی اور ڈالر پھلوں ...'>طورخم، افغانستان جانیوالے مزدور سے 5 ہزار ڈالر برآمد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030324/چترال-میں-امریکی-شہری-کا-2-کروڑ-45-لاکھ-روپے-مارخور-شکار'  title='[15 Dec 2022 21:39] 
امریکی شکاری مسٹر کلیمپر ٹوڈکیون نے ٹرافی ہنٹنگ کیلیے 1 لاکھ پانچ ہزار امریکن ڈالر یعنی (2 کروڑ 45 لاکھ 70 ہزار روپے) کے عوض محکمہ جنگلی حیات خیبر پختونخوا ...'>چترال میں امریکی شہری کا 2 کروڑ 45 لاکھ روپے میں مارخور کا شکار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030323/پاکستان-حکمرانوں-کی-سازش-کے-نتیجے-میں-دو-لخت-ہوا-رخشندہ-ناز'  title='[15 Dec 2022 21:38] 
یوم سقوط ڈھاکہ کے موقع پر اپنے بیان میں جماعت اسلامی حلقہ خواتین سندھ کی ناظمہ نے کہا کہ موجودہ حکمراں بھی تاریخ سے سبق لینے کے بجائے اسی روش پر چل رہے ...'>پاکستان حکمرانوں کی سازش کے نتیجے میں دو لخت ہوا، رخشندہ ناز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030318/امریکہ-سعودی-حکام-کے-لیے-جاسوسی-الزام-میں-ٹوئٹر-ملازم-کو-3-سال-6-ماہ-قید-کی-سزا'  title='[15 Dec 2022 21:32] 
رپورٹ کے مطابق احمد ابوامو نے دو ٹوئٹر صارفین کی تفصیلات دینے کے عوض سعودی حکام سے 42 ہزار ڈالر اور ایک لاکھ ڈالر مالیت کا وائر ٹرانسفر کا ایک جوڑا لیا ...'>امریکہ، سعودی حکام کے لیے جاسوسی کے الزام میں ٹوئٹر کے ملازم کو 3 سال 6 ماہ قید کی سزا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030320/یوم-سقوط-ڈھاکہ-پاکستانی-تاریخ-کا-سیاہ-ترین-دن-ہے-محمد-حسین-محنتی'  title='[15 Dec 2022 21:31] 
اپنے بیان میں جماعت اسلامی سندھ کے امیر نے کہا کہ 16 دسمبر 1971ء کو اپنوں کی نااہلی اور غیروں کی سازشوں کے نتیجے میں پاکستان دو لخت ہوا۔'>یوم سقوط ڈھاکہ پاکستانی تاریخ کا سیاہ ترین دن ہے، محمد حسین محنتی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030315/خیبر-پختونخوا-میں-بھتہ-اغواء-کی-وارداتوں-پر-تاجروں-کا-عمران-خان-کو-خط'  title='[15 Dec 2022 21:17] 
خط میں کہا گیا کہ صوبائی حکومت کے نوٹس میں لانے کے باوجود کوئی اقدامات نہیں کیے گئے، پشاور کے شہری بھتہ اور اغواء کی وارداتوں پر پریشان ہیں، گزشتہ دنوں ...'>خیبر پختونخوا میں بھتہ و اغواء کی وارداتوں پر تاجروں کا عمران خان کو خط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030314/شبہ-ہے-حکومتی-ارکان-پی-ٹی-آئی-کے-نام-پر-تنخواہیں-نکال-کر-نہ-کھا-گئے-ہوں-فواد-چوہدری'  title='[15 Dec 2022 21:12] 
نجی ٹی وی کے مطابق ایک سوال پر فواد چوہدری کا کہنا تھا کہ پرویز الہٰی کے پاس نمبر پورے ہیں، گورنر پنجاب بیگانی شادی میں عبداللہ دیوانہ بن رہے ہیں۔'>شبہ ہے حکومتی ارکان پی ٹی آئی کے نام پر تنخواہیں نکال کر نہ کھا گئے ہوں، فواد چوہدری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030312/میئر-کراچی-کا-امیدوار-کون-پی-ٹی-آئی-میں-شدید-اختلاف-ہوگیا'  title='[15 Dec 2022 21:03] 
تحریک انصاف کے کارکنوں کی خواہش ہے کہ کراچی میں اردو بولنے والا میئر ہو، اگر اردو بولنے والا میئر نہیں ہوگا تو پارٹی کو نقصان ہوگا۔ اشرف قریشی، خرم شیر ...'>میئر کراچی کا امیدوار کون؟ پی ٹی آئی میں شدید اختلاف ہوگیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030311/امریکہ-سرکاری-ڈیوائسز-پر-چینی-ویڈیو-ایپ-ٹک-ٹاک-کی-پابندی-کا-بل-منظور'  title='[15 Dec 2022 21:00] 
امریکی میڈیا کے مطابق یہ اقدام چینی کمپنیوں کے خلاف کریک ڈاؤن میں ایک اور اضافہ ہے، ایوان نمائندگان سے منظوری کے بعد بل صدر کو دستخط کے لیے بھیجا جائے ...'>امریکہ، سرکاری ڈیوائسز پر چینی ویڈیو ایپ، ٹک ٹاک کی پابندی کا بل منظور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030309/اعظم-سواتی-کے-خلاف-چالیس-ایف-آئی-آر-کیسے-کٹیں-انصاف-چاہتے-ہیں-عمران-اسماعیل'  title='[15 Dec 2022 20:46] 
میڈیا سے گفتگو میں سابق گورنر سندھ نے کہا کہ ملک میں عجیب نظام چل رہا ہے، اس ملک میں جو طاقتور ہیں، آپ ان کے خلاف ایف آئی آر نہیں کٹوا سکتے، عمران خان ...'>اعظم سواتی کے خلاف چالیس ایف آئی آر کیسے کٹیں؟ انصاف چاہتے ہیں، عمران اسماعیل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030307/پاکستان-جنوبی-ایشیا-کا-دوسرا-مہنگا-ترین-ملک-قرار'  title='[15 Dec 2022 20:34] 
ایشیائی ترقیاتی بینک کا کہنا تھا کہ پاکستان میں سیلاب سے زراعت، لائیو اسٹاک کو بڑا نقصان پہنچا، سیلاب سے گندم کی بوئی متاثر ہو رہی ہے، سیلاب سے پاکستان ...'>پاکستان جنوبی ایشیا کا دوسرا مہنگا ترین ملک قرار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030306/خبردار-کرتا-ہوں-کہ-عمران-نیازی-معیشت-دشمن-ایجنڈے-سے-باز-آجائے-رانا-ثناء-اللہ'  title='[15 Dec 2022 19:43] 
اپنے ایک بیان میں وزیر داخلہ کا کہنا تھا کہ عمران خان نیازی کا پارلیمانی جمہوری نظام پر اعتماد کسی سے بھی ڈھکا چھپا نہیں ہے، یہ حصول اقتدار کیلئے کسی ...'>خبردار کرتا ہوں کہ عمران نیازی معیشت دشمن ایجنڈے سے باز آجائے، رانا ثناء اللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030305/افغان-فورسز-کی-پھر-پاکستانی-علاقے-میں-فائرنگ-گولہ-باری-بچوں-سمیت-15-شہری-زخمی'  title='[15 Dec 2022 19:30] 
لیویز حکام کے مطابق سرحد پار سے جارحیت کے ایک اور واقعے میں افغان فورسز نے چمن بارڈر پر پاکستان پر مارٹر گولے داغے، 15 زخمیوں کو ڈی ایچ کیو ہسپتال منتقل ...'>افغان فورسز کی پھر پاکستانی علاقے میں فائرنگ و گولہ باری، بچوں سمیت 15 شہری زخمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030304/اسمبلیاں-تحلیل-ہوتے-ہی-پی-ٹی-ا-ئی-کا-دوبارہ-سڑکوں-پر-ا-نے-فیصلہ'  title='[15 Dec 2022 19:30] 
عمران خان نے ہدایت کی کہ سب سے بڑا ایشو مہنگائی ہے، ہمیں اس پر پہلے سے بھی زیادہ شدت کیساتھ آواز بلند کرنا ہے۔ ذرائع کے مطابق اجلاس میں اتفاق کیا گیا ...'>اسمبلیاں تحلیل ہوتے ہی پی ٹی آئی کا دوبارہ سڑکوں پر آنے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030299/چند-ہفتوں-کا-خام-مال-پاکستان-میں-ادویات-کے-بحران-خطرہ-منڈلانے-لگا'  title='[15 Dec 2022 19:21] 
پاکستان فارماسوٹیکل مینوفیکچررز ایسوسی ایشن نے دعوی کیا ہے کہ بھارتی ادویات ساز کمپنیوں نے پاکستان کو ڈیفالٹ قرار دے دیا ہے، بھارتی اور چینی کمپنیاں اب ...'>چند ہفتوں کا خام مال، پاکستان میں ادویات کے بحران کا خطرہ منڈلانے لگا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030298/نظریہ-پاکستان-سے-انحراف-سانحہ-مشرقی-کا-بڑا-سبب-تھا-صاحبزادہ-حامد-رضا'  title='[15 Dec 2022 19:18] 
چیئرمین متحدہ علماء بورڈ پنجاب کا کہنا تھا کہ 16 دسمبر کا سانحہ ہمیں پیغام دے رہا ہے کہ ہم متحد ہوں گے تو ہی اپنے پیارے پاکستان کی حفاظت کر سکیں گے۔ سقوطِ ...'>نظریہ پاکستان سے انحراف سانحہ مشرقی پاکستان کا بڑا سبب تھا، صاحبزادہ حامد رضا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030209/تحریک-لبیک-نے-کارکنوں-کو-الیکشن-کی-تیاریاں-کرنے-ہدایت-کر-دی'  title='[15 Dec 2022 19:01] 
ٹی ایل پی کے سربراہ سعد حسین رضوی کا کہنا تھا کہ کسی نے وفاق کو تو کسی نے صوبے کو دھرم شالا بنایا ہوا ہے۔ غریب عوام سے دو وقت کی روٹی اور جینے کا حق تک ...'>تحریک لبیک نے کارکنوں کو الیکشن کی تیاریاں کرنے کی ہدایت کر دی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030310/کردار-گھٹیا-ہو-زبان-سے-گند-ہی-نکلے-گا-مسرت-چیمہ-کا-طلال-کے-بیان-پر-ردعمل'  title='[15 Dec 2022 18:54] 
مسلم لیگ نون کے رہنماء طلال چودھری کی پریس کانفرنس کے ردعمل میں وزیراعلیٰ و پنجاب حکومت کی ترجمان کا کہنا تھا کہ پہلے حمزہ کی والدہ کے چمڑے کے کاروبار ...'>کردار گھٹیا ہو تو زبان سے گند ہی نکلے گا، مسرت چیمہ کا طلال کے بیان پر ردعمل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030267/علمائے-کرام-سے-معاشرہ-سازی-کیلئے-بڑی-توقعات-وابستہ-ہیں-اسد-نقوی'  title='[15 Dec 2022 18:53] 
معاون خصوصی وزیر اعلیٰ پنجاب نے، علماء کرام کے کردار کی تعریف اور کہا کہ معاشرے میں علماء کرام اپنی روش تبلیغ کے ذریعے اپنا خالصانہ کردار پیش کریں تو ...'>علمائے کرام سے معاشرہ سازی کیلئے بڑی توقعات وابستہ ہیں، اسد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1030297/عدالت-نے-اعظم-سواتی-کیخلاف-سندھ-میں-درج-تمام-مقدمات-ختم-کردیئے'  title='[15 Dec 2022 18:46] 
پراسیکیوٹر جنرل سندھ نے عدالت کو بتایا کہ اعظم سواتی کو اسلام آباد منتقل کردیا گیا ہے، ان کے خلاف مقدمات سی کلاس کر دیئے گئے ہیں، تمام درخواستیں اب غیر ...'>عدالت نے اعظم سواتی کیخلاف سندھ میں درج تمام مقدمات ختم کردیئے</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/1029749/آیت-اللہ-شیخ-ابراہیم-زکزاکی-کے-انتقال-کی-خبر-جھوٹی-ہے'  title='[12 Dec 2022 17:06] 
کچھ دیر قبل سوشل میڈیا پر آیت اللہ شیخ ابراہیم زکزاکی کی بیٹی سے منسوب پیج کا حوالہ دیتے ہوئے ان کے انتقال کے بارے میں ایک ٹویٹ شائع کی گئی تھی۔'>آیت اللہ شیخ ابراہیم زکزاکی کے انتقال کی خبر جھوٹی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029313/ایک-مولانا-پر-انوکھا-الزام'  title='[9 Dec 2022 17:47] 
اسلام ٹائمز: ہمیں یہ سمجھ کیوں نہیں آرہی کہ تاریخ اسلام بیان کرنا اور تاریخ اسلام کے نام پر غلط بیانی کرنا دو الگ چیزیں ہیں۔ اگر آپ حقائق بیان نہیں کرینگے ...'>ایک مولانا پر انوکھا الزام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030085/توقیر-حسین-زاہد-عباس-اور-وجاہت-بنام-ریاست-پاکستان'  title='[14 Dec 2022 13:30] 
اسلام ٹائمز: زاہد عباس ساہیوال سے تعلق رکھتے ہیں اور لاہور میں دنیا نیوز میں سینیئر ایڈیٹر تھے۔ توقیر حسین عبدالحکیم سے تعلق رکھنے والے جوان ہیں، جو معاش ...'>توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029629/کراچی-میں-شیعہ-لاپتہ-افراد-کے-اہلخانہ-کا-احتجاج-جنرل-عاصم-منیر-سے-اپنے-پیاروں-کی-بازیابی-مطالبہ'  title='[11 Dec 2022 19:47] 
احتجاج میں شرکاء نے آرمی چیف جنرل عاصم منیر سے گزارش کی کہ کئی سالوں سے لاپتہ شیعہ افراد کا بتایا جائے اور اُنکو بازیاب کروانے میں انکی مدد کی جائے، ورنہ ...'>کراچی میں شیعہ لاپتہ افراد کے اہلخانہ کا احتجاج، جنرل عاصم منیر سے اپنے پیاروں کی بازیابی کا مطالبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029554/چینی-صدر-کا-دورہ-سعودی-عرب-روشنی-ہی'  title='[11 Dec 2022 05:34] 
اسلام ٹائمز: استعمار نے بغیر کسی خرچے کے ہمارے ہی ذرائع ابلاغ کے ذریعے ہمیں ہی احساسِ کمتری اور مایوسی میں مبتلا کر دیا ہے۔ جب ہمارا صحافی ہی محقق نہیں ...'>چینی صدر کا دورہِ سعودی عرب۔۔۔ روشنی ہی روشنی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029678/اہلسنت-انقلابی-مولوی-عبدالواحد-ریگی-کو-کیوں-شہید-کیا-گیا'  title='[12 Dec 2022 08:31] 
اسلام ٹائمز: مولوی عبدالواحد ریگی کی شہادت اس بات کا واضح ثبوت ہے کہ ایران میں جاری حالیہ بدامنی اور ہنگاموں کے پیچھے طے شدہ منصوبے کے تحت دہشتگرد گروہ ...'>اہلسنت انقلابی مولوی عبدالواحد ریگی کو کیوں شہید کیا گیا؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029480/مشہد-کے-امام-جمعہ-آیت-اللہ-علم-الھدی-پر-قاتلانہ-حملے-کی-کوشش-ناکام-بنادی-گئی'  title='[10 Dec 2022 19:14] 
آئی آر جی سی نے بیان میں کہا ہے کہ دہشت گرد تنظیم جیش الظلم سے تعلق رکھنے والی ٹیم نے مقدس شہر مشہد میں عدم استحکام پیدا کرنے، بدامنی پھیلانے اور دہشت ...'>مشہد کے امام جمعہ آیت اللہ علم الھدی پر قاتلانہ حملے کی کوشش ناکام بنادی گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029368/سوفٹ-وار-کے-عہد-میں-سیرت-حضرت-فاطمہ-س'  title='[9 Dec 2022 23:25] 
اسلام ٹائمز: اسلام نہ صرف زن، زندگی اور آزادی کو قبول کرتا یے بلکہ اس سے بڑھ کر خواتین کو پھول سمجھتا یے۔ پھولوں کی حفاظت کرنی پڑتی یے، تاکہ پوری فضا(معاشرہ) ...'>سوفٹ وار کے عہد میں سیرتِ حضرت فاطمہ (س)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030217/خواب-غفلت-میں-ڈوبا-وفاق-المدارس-الشیعہ-پاکستان'  title='[15 Dec 2022 08:40] 
اسلام ٹائمز: وفاق المدارس الشیعہ پاکستان میں اختیارات کا ایک ہی جگہ ارتکاز اور مدارس میں موروثیت نے اس حوالے سے خاصا نقصان پہنچایا ہے۔ اگر وفاق المدارس ...'>خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1029995/کیا-ایران-تبدیل-ہونے-جارہا-ہے'  title='[14 Dec 2022 17:21] 
اسلام ٹائمز ویلاگ مخاطبین کو نت نئے حالات سے آگاہ رکھنے کیلئے مختصر اور مفید تجزئیات پیش کرنے کی سرویس ہے، آپ اس بارے میں مفید آراء سے مستفید کر سکتے ...'>کیا ایران تبدیل ہونے جارہا ہے؟  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029232/جرمنی-میں-مسلح-بغاوت-روس-کیخلاف-پشت-پناہی-کا-الزام'  title='[9 Dec 2022 04:43] 
اسلام ٹائمز: کرونا وائرس کیوجہ سے پوری دنیا کی معیشت بری طرح متاثر ہوئی ہے، مہنگائی میں بھی اضافہ ہوا ہے، کاروبار اور روزگار متاثر ہوئے ہیں، جس کیوجہ ...'>جرمنی میں مسلح بغاوت، روس کیخلاف پشت پناہی کا الزام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029740/عراق-میں-کتاب-سلیمانی-منا-اہل-العراق-کی-تقریب-رونمائی-حشد-الشعبی-کے-سربراہ-شرکت'  title='[12 Dec 2022 16:02] 
عربی ویب سائٹ العہد کے مطابق کتاب کے مصنف البہادلی نے اس سے قبل حشد الشعبی کے رضاکاروں اور فوجیوں کی بہادری کے بارے میں کئی کتابیں لکھی ہیں جن میں سے ...'>عراق میں کتاب "سلیمانی منا اہل العراق‘‘ کی تقریب رونمائی، حشد الشعبی کے سربراہ کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029468/چین-عرب-کانفرنس-اور-ایران'  title='[10 Dec 2022 14:02] 
اسلام ٹائمز: اگرچہ سعودی وزیر خارجہ شہزادہ فیصل نے اس موقع پر کہا کہ دنیا کی دوسری بڑی معیشت چین کیساتھ تعاون کرنا ضروری ہے، تاہم اسکا یہ معنی نہیں کہ ...'>چین عرب کانفرنس اور ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1029254/خصوصی-پروگرام-شہادت-حضرت-زہرا-س'  title='[9 Dec 2022 09:08] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>خصوصی پروگرام "شہادت حضرت زہرا (س)" ‏  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030061/میرٹ-اور-انصاف-کا-قتل-کیوں'  title='[14 Dec 2022 12:00] 
اسلام ٹائمز: اب زاہد عباس ملک کے اہلخانہ اور وکیل کا کہنا ہے کہ وہ ہائیکورٹ سے رجوع کر رہے ہیں، یقیناً ہائیکورٹ انہیں انصاف فراہم کریگی، پہلے بھی ہائیکورٹ ...'>میرٹ اور انصاف کا قتل کیوں؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029651/عراق-میں-یوم-نصر'  title='[11 Dec 2022 17:37] 
اسلام ٹائمز: ISIS کو اپنی سرگرمیاں جاری رکھنے کیلئے ایک مقبول عوامی پلیٹ فارم کی ضرورت ہے اور عراق کی موجودہ حکومت عراق میں ISIS اور دیگر دہشتگرد گروہوں ...'>عراق میں "یوم نصر"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029198/علامہ-حسنین-وجدانی-کی-غیر-قانونی-گرفتاری-کا-عمل-کسی-صورت-قبول-نہیں-ناصر-عباس-جعفری'  title='[8 Dec 2022 22:47] 
اپنے ایک ٹویٹ میں سربراہ ایم ڈبلیو ایم پاکستان کا کہنا تھا کہ کوئٹہ کے امام جمعہ علامہ حسنین وجدانی کو سکیورٹی اداروں کیجانب سے ایک بوگس ایف آئی آر ...'>علامہ حسنین وجدانی کی غیر قانونی گرفتاری کا عمل کسی صورت قبول نہیں، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029598/مکتب-اہل-بیت-کے-پیروکار-کی-حیثیت-سے-ہمیں-عقیدہ-انتخاب-کا-پورا-حق-حاصل-ہے-علامہ-امین-شہیدی'  title='[11 Dec 2022 09:40] 
اپنے ایک بیان میں امت واحدہ پاکستان کے سربراہ کا کہنا تھا کہ بلوچستان حکومت اور فرقہ پرستوں کو چاہیئے کہ اپنی زبانوں کو لگام دیں اور امت و پاکستانی قوم ...'>مکتب اہلِبیتؑ کے پیروکار کی حیثیت سے ہمیں عقیدہ کے انتخاب کا پورا حق حاصل ہے، علامہ امین شہیدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029790/قرا-ن-بورڈ-پنجاب-کے-6-عہدیداروں-کو-تبدیل-کر-دیا-گیا'  title='[12 Dec 2022 20:42] 
اہل تشیع رکن سید حسنین عباس گردیزی کی جگہ علامہ ڈاکٹر محمد حسین اکبر کو مقرر کر دیا گیا ہے۔ جبکہ محمد اسلم ترین کی جگہ حافظ عمار یاسر اور فیض بخش رضوی ...'>قرآن بورڈ پنجاب کے 6 عہدیداروں کو تبدیل کر دیا گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029416/امریکہ-کے-جنگی-کھیل-میں-یورپ-کی-ہار'  title='[10 Dec 2022 10:14] 
اسلام ٹائمز: امریکہ کیجانب سے روس کیساتھ تعلقات کی سطح کم کرنے، اسلحہ کی تجارت محدود کرنے یا روس کو انرجی کی محصولات سے حاصل ہونیوالی آمدن کو کم کرنے ...'>امریکہ کے جنگی کھیل میں یورپ کی ہار</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/1030085/توقیر-حسین-زاہد-عباس-اور-وجاہت-بنام-ریاست-پاکستان'  title='[14 Dec 2022 13:30] 
اسلام ٹائمز: زاہد عباس ساہیوال سے تعلق رکھتے ہیں اور لاہور میں دنیا نیوز میں سینیئر ایڈیٹر تھے۔ توقیر حسین عبدالحکیم سے تعلق رکھنے والے جوان ہیں، جو معاش ...'>توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029749/آیت-اللہ-شیخ-ابراہیم-زکزاکی-کے-انتقال-کی-خبر-جھوٹی-ہے'  title='[12 Dec 2022 17:06] 
کچھ دیر قبل سوشل میڈیا پر آیت اللہ شیخ ابراہیم زکزاکی کی بیٹی سے منسوب پیج کا حوالہ دیتے ہوئے ان کے انتقال کے بارے میں ایک ٹویٹ شائع کی گئی تھی۔'>آیت اللہ شیخ ابراہیم زکزاکی کے انتقال کی خبر جھوٹی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029554/چینی-صدر-کا-دورہ-سعودی-عرب-روشنی-ہی'  title='[11 Dec 2022 05:34] 
اسلام ٹائمز: استعمار نے بغیر کسی خرچے کے ہمارے ہی ذرائع ابلاغ کے ذریعے ہمیں ہی احساسِ کمتری اور مایوسی میں مبتلا کر دیا ہے۔ جب ہمارا صحافی ہی محقق نہیں ...'>چینی صدر کا دورہِ سعودی عرب۔۔۔ روشنی ہی روشنی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1029254/خصوصی-پروگرام-شہادت-حضرت-زہرا-س'  title='[9 Dec 2022 09:08] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>خصوصی پروگرام "شہادت حضرت زہرا (س)" ‏  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029313/ایک-مولانا-پر-انوکھا-الزام'  title='[9 Dec 2022 17:47] 
اسلام ٹائمز: ہمیں یہ سمجھ کیوں نہیں آرہی کہ تاریخ اسلام بیان کرنا اور تاریخ اسلام کے نام پر غلط بیانی کرنا دو الگ چیزیں ہیں۔ اگر آپ حقائق بیان نہیں کرینگے ...'>ایک مولانا پر انوکھا الزام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030217/خواب-غفلت-میں-ڈوبا-وفاق-المدارس-الشیعہ-پاکستان'  title='[15 Dec 2022 08:40] 
اسلام ٹائمز: وفاق المدارس الشیعہ پاکستان میں اختیارات کا ایک ہی جگہ ارتکاز اور مدارس میں موروثیت نے اس حوالے سے خاصا نقصان پہنچایا ہے۔ اگر وفاق المدارس ...'>خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030023/ترکی-کا-شام-کی-جانب-یوٹرن'  title='[14 Dec 2022 08:26] 
اسلام ٹائمز: انقرہ اس حقیقت کو درک کر چکا ہے کہ پی کے کے اور ڈیموکریٹک فورسز شام میں سکیورٹی خلا اور مغربی ممالک کی حمایت سے فائدہ اٹھاتے ہوئے ترکی کو ...'>ترکی کا شام کی جانب یوٹرن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1029798/بلتستان-کے-اہم-مسائل-پر-سکردو-میں-ا-ل-پارٹیز-کانفرنس-کی-ویڈیو-رپورٹ'  title='[12 Dec 2022 22:12] 
اسلام ٹائمز: اے پی سی کے شرکاء نے متفقہ طور پر حکومت کو پندرہ دنوں کا الٹی میٹم دیا کہ ان دنوں میں مسائل حل نہ ہونے کی صورت میں پورے خطے میں پہیہ جام ...'>بلتستان کے اہم مسائل پر سکردو میں آل پارٹیز کانفرنس کی ویڈیو رپورٹ  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029678/اہلسنت-انقلابی-مولوی-عبدالواحد-ریگی-کو-کیوں-شہید-کیا-گیا'  title='[12 Dec 2022 08:31] 
اسلام ٹائمز: مولوی عبدالواحد ریگی کی شہادت اس بات کا واضح ثبوت ہے کہ ایران میں جاری حالیہ بدامنی اور ہنگاموں کے پیچھے طے شدہ منصوبے کے تحت دہشتگرد گروہ ...'>اہلسنت انقلابی مولوی عبدالواحد ریگی کو کیوں شہید کیا گیا؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029480/مشہد-کے-امام-جمعہ-آیت-اللہ-علم-الھدی-پر-قاتلانہ-حملے-کی-کوشش-ناکام-بنادی-گئی'  title='[10 Dec 2022 19:14] 
آئی آر جی سی نے بیان میں کہا ہے کہ دہشت گرد تنظیم جیش الظلم سے تعلق رکھنے والی ٹیم نے مقدس شہر مشہد میں عدم استحکام پیدا کرنے، بدامنی پھیلانے اور دہشت ...'>مشہد کے امام جمعہ آیت اللہ علم الھدی پر قاتلانہ حملے کی کوشش ناکام بنادی گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029468/چین-عرب-کانفرنس-اور-ایران'  title='[10 Dec 2022 14:02] 
اسلام ٹائمز: اگرچہ سعودی وزیر خارجہ شہزادہ فیصل نے اس موقع پر کہا کہ دنیا کی دوسری بڑی معیشت چین کیساتھ تعاون کرنا ضروری ہے، تاہم اسکا یہ معنی نہیں کہ ...'>چین عرب کانفرنس اور ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029416/امریکہ-کے-جنگی-کھیل-میں-یورپ-کی-ہار'  title='[10 Dec 2022 10:14] 
اسلام ٹائمز: امریکہ کیجانب سے روس کیساتھ تعلقات کی سطح کم کرنے، اسلحہ کی تجارت محدود کرنے یا روس کو انرجی کی محصولات سے حاصل ہونیوالی آمدن کو کم کرنے ...'>امریکہ کے جنگی کھیل میں یورپ کی ہار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029398/چینی-صدر-کا-دورہ-ریاض-اور-خطے-میں-امریکی-شکست-بارے-چند-نکات'  title='[10 Dec 2022 06:10] 
اسلام ٹائمز: امریکہ اور سعودی عرب کے درمیان غلط فہمی جو اب یقینی علیحدگی پر پہنچ چکی ہے، اس کیوجہ فقط ان دو ممالک کی غلط پالیسیاں نہیں ہیں، بلکہ مقاومتی ...'>چینی صدر کا دورہ ریاض اور خطے میں امریکی شکست بارے چند نکات</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/1029554/چینی-صدر-کا-دورہ-سعودی-عرب-روشنی-ہی'  title='[11 Dec 2022 05:34] 
اسلام ٹائمز: استعمار نے بغیر کسی خرچے کے ہمارے ہی ذرائع ابلاغ کے ذریعے ہمیں ہی احساسِ کمتری اور مایوسی میں مبتلا کر دیا ہے۔ جب ہمارا صحافی ہی محقق نہیں ...'>چینی صدر کا دورہِ سعودی عرب۔۔۔ روشنی ہی روشنی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030085/توقیر-حسین-زاہد-عباس-اور-وجاہت-بنام-ریاست-پاکستان'  title='[14 Dec 2022 13:30] 
اسلام ٹائمز: زاہد عباس ساہیوال سے تعلق رکھتے ہیں اور لاہور میں دنیا نیوز میں سینیئر ایڈیٹر تھے۔ توقیر حسین عبدالحکیم سے تعلق رکھنے والے جوان ہیں، جو معاش ...'>توقیر حسین، زاہد عباس اور وجاہت حسین بنام ریاست پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029749/آیت-اللہ-شیخ-ابراہیم-زکزاکی-کے-انتقال-کی-خبر-جھوٹی-ہے'  title='[12 Dec 2022 17:06] 
کچھ دیر قبل سوشل میڈیا پر آیت اللہ شیخ ابراہیم زکزاکی کی بیٹی سے منسوب پیج کا حوالہ دیتے ہوئے ان کے انتقال کے بارے میں ایک ٹویٹ شائع کی گئی تھی۔'>آیت اللہ شیخ ابراہیم زکزاکی کے انتقال کی خبر جھوٹی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/1029254/خصوصی-پروگرام-شہادت-حضرت-زہرا-س'  title='[9 Dec 2022 09:08] 
دین و دنیا پروگرام اسلام ٹائمز کی ویب سائٹ پر ہر ہفتہ نشر کیا جاتا ہے، اس پروگرام میں مختلف دینی و مذہبی موضوعات کو خصوصاً امام و رہبر کی نگاہ سے، مختلف ...'>خصوصی پروگرام "شہادت حضرت زہرا (س)" ‏  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029468/چین-عرب-کانفرنس-اور-ایران'  title='[10 Dec 2022 14:02] 
اسلام ٹائمز: اگرچہ سعودی وزیر خارجہ شہزادہ فیصل نے اس موقع پر کہا کہ دنیا کی دوسری بڑی معیشت چین کیساتھ تعاون کرنا ضروری ہے، تاہم اسکا یہ معنی نہیں کہ ...'>چین عرب کانفرنس اور ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/1029598/مکتب-اہل-بیت-کے-پیروکار-کی-حیثیت-سے-ہمیں-عقیدہ-انتخاب-کا-پورا-حق-حاصل-ہے-علامہ-امین-شہیدی'  title='[11 Dec 2022 09:40] 
اپنے ایک بیان میں امت واحدہ پاکستان کے سربراہ کا کہنا تھا کہ بلوچستان حکومت اور فرقہ پرستوں کو چاہیئے کہ اپنی زبانوں کو لگام دیں اور امت و پاکستانی قوم ...'>مکتب اہلِبیتؑ کے پیروکار کی حیثیت سے ہمیں عقیدہ کے انتخاب کا پورا حق حاصل ہے، علامہ امین شہیدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1029651/عراق-میں-یوم-نصر'  title='[11 Dec 2022 17:37] 
اسلام ٹائمز: ISIS کو اپنی سرگرمیاں جاری رکھنے کیلئے ایک مقبول عوامی پلیٹ فارم کی ضرورت ہے اور عراق کی موجودہ حکومت عراق میں ISIS اور دیگر دہشتگرد گروہوں ...'>عراق میں "یوم نصر"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030061/میرٹ-اور-انصاف-کا-قتل-کیوں'  title='[14 Dec 2022 12:00] 
اسلام ٹائمز: اب زاہد عباس ملک کے اہلخانہ اور وکیل کا کہنا ہے کہ وہ ہائیکورٹ سے رجوع کر رہے ہیں، یقیناً ہائیکورٹ انہیں انصاف فراہم کریگی، پہلے بھی ہائیکورٹ ...'>میرٹ اور انصاف کا قتل کیوں؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/1030217/خواب-غفلت-میں-ڈوبا-وفاق-المدارس-الشیعہ-پاکستان'  title='[15 Dec 2022 08:40] 
اسلام ٹائمز: وفاق المدارس الشیعہ پاکستان میں اختیارات کا ایک ہی جگہ ارتکاز اور مدارس میں موروثیت نے اس حوالے سے خاصا نقصان پہنچایا ہے۔ اگر وفاق المدارس ...'>خواب غفلت میں ڈوبا "وفاق المدارس الشیعہ پاکستان"</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/1015527/ابراہیم-رئیسی-کیجانب-سے-شہید-قاسم-سلیمانی-کی-تصویر-بلند-کرنیکے-اقدام-پر-عرب-صارفین-کا-ردعمل'><img src='https://cdn.islamtimes.org/images/docs/001015/n01015527-b.jpg' width='300' height='215' loading='lazy' alt='ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل' title='ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/1015527/ابراہیم-رئیسی-کیجانب-سے-شہید-قاسم-سلیمانی-کی-تصویر-بلند-کرنیکے-اقدام-پر-عرب-صارفین-کا-ردعمل'  title='[21 Sep 2022 21:49]
عراقی پارلیمنٹ میں "الصادقون" دھڑے کے رکن "احمد الموسوی" نے اپنے ردعمل میں لکھا کہ ایرانی صدر نے شہید قاسم سلیمانی کی تصویر اقوام متحدہ میں بلند کی، کیا ہمارے وزیراعظم مصطفیٰ ...'>ابراہیم رئیسی کیجانب سے شہید قاسم سلیمانی کی تصویر بلند کرنیکے اقدام پر عرب صارفین کا ردعمل</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/1014849/حزب-اللہ-بڑی-جنگ-کی-تیاری-میں-ٹارگٹ-لاک-ہوگیا-حسن-نصر-کا-کھلا-پیغام'><img src='https://cdn.islamtimes.org/images/docs/001014/n01014849-b.jpg' width='300' height='215' loading='lazy' alt='حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام' title='حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/1014849/حزب-اللہ-بڑی-جنگ-کی-تیاری-میں-ٹارگٹ-لاک-ہوگیا-حسن-نصر-کا-کھلا-پیغام'  title='[17 Sep 2022 20:53]
اربعین امام حسینؑ کی مناسبت سے تقریب سے خطاب کرتے ہوئے حزب اللہ لبنان کے سیکرٹری جنرل نے کہا کہ دشمن جانتا ہے کہ ہم سنجیدہ ہیں، مزاحمتی تحریک کبھی بھی لبنان کے حقوق سے سمجھوتہ ...'>حزب اللہ بڑی جنگ کی تیاری میں، ٹارگٹ لاک ہوگیا، حسن نصر اللہ کا کھلا پیغام</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' width='300' height='215' loading='lazy' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' width='300' height='215' loading='lazy' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' width='300' height='215' loading='lazy' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' width='300' height='215' loading='lazy' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' width='300' height='215' loading='lazy' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' width='300' height='215' loading='lazy' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' width='300' height='215' loading='lazy' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' width='300' height='215' loading='lazy' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/live'>لائیو</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright Â© <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>