<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔">
<meta name="keywords" content="شادی,ہالز,ایسوسی,ایشن,پشاور,خیبر,پختونخوا,بندش,مطالبہ,کا,کو,کھولنے,اجلاس,سے,خطاب,کرتے,ہوئے,مجیب,الرحمان,نے,کہا,کہ,کورونا,وائرس,کے,پیش,نظر,ہالوں,کی,اقدام,غلط,فیصلہ,ہے,کیونکہ,بند,کرنے,باوجود,محلوں,اور,گلی,کوچوں,میں,ہونے,والی,تقریبات,بڑے,اجتماع,تبدیل,ہوگئے,ہیں۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ"/>
<meta property="og:title" content="پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000851/n00851185-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000851/n00851185-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ - اسلام ٹائمز" />
<meta name="twitter:description" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000851/n00851185-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ - اسلام ٹائمز" />
<meta itemprop="description" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000851/n00851185-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ - اسلام ٹائمز"/>
<meta name="dc.description" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔"/>
<meta name="dcterms.abstract" content="اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="شادی,ہالز,ایسوسی,ایشن,پشاور,خیبر,پختونخوا,بندش,مطالبہ,کا,کو,کھولنے,اجلاس,سے,خطاب,کرتے,ہوئے,مجیب,الرحمان,نے,کہا,کہ,کورونا,وائرس,کے,پیش,نظر,ہالوں,کی,اقدام,غلط,فیصلہ,ہے,کیونکہ,بند,کرنے,باوجود,محلوں,اور,گلی,کوچوں,میں,ہونے,والی,تقریبات,بڑے,اجتماع,تبدیل,ہوگئے,ہیں۔"/>
<meta name="dc.date" content="2020/03/18"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-03-18 20:15:53 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-03-18 20:15:53 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/851205/گلگت-میں-کرونا-وائرس-کا-ایک-مریض-صحت-یاب'>گلگت میں کرونا وائرس کا ایک مریض صحت یاب</a>
</li>
<li><a href='/ur/news/851203/یمنی-صوبہ-الجوف-مکمل-طور-پر-آزاد-کروا-لیا-گیا'>یمنی صوبہ "الجوف" مکمل طور پر آزاد کروا لیا گیا</a>
</li>
<li><a href='/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ'>پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ</a>
</li>
<li><a href='/ur/news/851204/مولانا-ناصر-مدنی-پر-تشدد-وزیراعل-ی-عثمان-بزدار-نے-نوٹس-لے-لیا-5-ملزمان-گرفتار'>مولانا ناصر مدنی پر تشدد، وزیراعلٰی عثمان بزدار نے نوٹس لے لیا، 5 ملزمان گرفتار</a>
</li>
<li><a href='/ur/news/851202/بین-الاقوامی-منڈی-میں-خام-تیل-کی-قیمتیں-17-سال-کم-ترین-سطح-پر-ا-گئیں'>بین الاقوامی منڈی میں خام تیل کی قیمتیں 17 سال کی کم ترین سطح پر آگئیں</a>
</li>
<li><a href='/ur/news/851199/کورونا-وائرس-کے-پی-میں-حکومتی-اقدامات-پر-عمل-نہ-کرنیوالوں-کو-سزا-اور-جرمانے-کا-اعلان'>کورونا وائرس، کے پی کے میں حکومتی اقدامات پر عمل نہ کرنیوالوں کو سزا اور جرمانے کا اعلان</a>
</li>
<li><a href='/ur/news/851184/لیہ-سرائیکستان-ڈیموکریٹک-پارٹی-کا-اجلاس-نئے-صوبہ-کی-حمایت'>لیہ، سرائیکستان ڈیموکریٹک پارٹی کا اجلاس، نئے صوبہ کی حمایت</a>
</li>
<li><a href='/ur/news/851198/کورونا-وائرس-وزیر-خارجہ-کا-خود-کو-آئسولیشن-میں-رکھنے-فیصلہ'>کورونا وائرس، وزیر خارجہ کا خود کو آئسولیشن میں رکھنے کا فیصلہ</a>
</li>
<li><a href='/ur/news/851175/مہلک-وبا-کی-بنیاد-پر-عالمی-سطح-مزید-تقسیم-اور-فساد-نہ-بڑھایا-جائے-لیاقت-بلوچ'>مہلک وبا کی بنیاد پر عالمی سطح پر مزید تقسیم اور فساد نہ بڑھایا جائے، لیاقت بلوچ</a>
</li>
<li><a href='/ur/news/851197/کورونا-وائرس-سے-بچنے-کیلئے-اٹلی-کے-شہری-کا-انوکھا-طریقہ'>کورونا وائرس سے بچنے کیلئے اٹلی کے شہری کا انوکھا طریقہ</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/news/826508/' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004692.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>18 March 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/interview' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',851185);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(851185,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdch6zn6m23nmzd.4lt2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geth6zn6m23nmzd.4lt2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/851185/print/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Wednesday 18 Mar 2020 23:45</div><h1 id='docDiv3TitrMain'>پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ'><img src='/images/docs/000851/n00851185-b.jpg' alt='پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ' title='پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ پشاور کے شادی ہال مالکان نے صوبائی حکومت سے مطالبہ کرتے ہوئے کہا ہے کہ حکومت فوری طور پر شادی ہالوں کی بندش کا فیصلہ واپس لے کیونکہ اس اقدام سے ہزاروں کی تعداد میں ورکروں اور مالکان کو معاشی مشکلات کا سامنا کرنا پڑ رہا ہے، اسی سلسلے میں گزشتہ روز پختونخوا شادی ہالز ایسوسی ایشن کے صدر خالد ایوب کی صدارت میں اجلاس منعقد ہوا، جس میں سٹی شادی ہالز ایسوسی ایشن کے صدر خان گل، تاجر اتحاد پشاور صدر کینٹ کے صدر مجیب الرحمان سمیت دیگر تاجر رہنماؤں نے شرکت کی۔ اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود محلوں اور گلی کوچوں میں ہونے والی شادی تقریبات بڑے اجتماع میں تبدیل ہوگئے ہیں۔ انہوں نے مزید کہا کہ شادی ہالوں کی بندش سے مالکان کو لاکھوں روپے کا نقصان ہورہا ہے اور یہ کہ ان کے ساتھ ساتھ شادی ہالوں میں کام کرنیوالے ہزاروں کی تعداد میں ورکروں کے گھروں کے چولہے ٹھنڈے پڑ رہے ہیں لہذا حکومت اپنے اس فیصلے پر فوری نظرثانی کرے، بصورت دیگر راست اقدام اٹھانے پر مجبور ہوجائینگے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 851185</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdch6zn6m23nmzd.4lt2.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geth6zn6m23nmzd.4lt2.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/851185/print/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/851199/کورونا-وائرس-کے-پی-میں-حکومتی-اقدامات-پر-عمل-نہ-کرنیوالوں-کو-سزا-اور-جرمانے-کا-اعلان'  title='[1398-12-28 22:00] 
محکمہ ریلیف کی جانب سے جاری ہونے والے اعلامیہ کے مطابق خیبر پختونخواہ حکومت نے صوبے کو کورونا وائرس سے محفوظ بنانے کے لئے مزید سخت اقدامات کا فیصلہ کیا ...'>کورونا وائرس، کے پی کے میں حکومتی اقدامات پر عمل نہ کرنیوالوں کو سزا اور جرمانے کا اعلان</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/572214/فاٹا-کو-پختونخوا-میں-شامل-کرنیکی-تجویز-گرینڈ-قبائلی-جرگے-نے-مسترد-کردی'  title='[1395-07-11 21:41] 
اسلام ٹائمز: باغ ناران حیات آباد پشاور میں فاٹا کے مختلف قبائلی علاقوں سے آئے مشران نے جرگہ میں شرکت کی، جس میں شریک قبائلی عمائدین کا کہنا تھا کہ خیبر ...'>فاٹا کو پختونخوا میں شامل کرنیکی تجویز گرینڈ قبائلی جرگے نے مسترد کردی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/283042/خیبر-پختونخوا-کے-مختلف-اضلاع-میں-سحر-افطار-اوقات-بجلی-لوڈشیڈنگ-کا-سلسلہ-برقرار'  title='[1392-04-23 18:22] 
اسلام ٹائمز: پشاور کے شہری علاقوں میں بجلی کی لوڈشیڈنگ کا دورانیہ 10 گھنٹے جبکہ دیہی علاقوں میں اس سے کہیں زیادہ ہے۔ اس کے علاوہ اکثر علاقوں میں عین سحر ...'>خیبر پختونخوا کے مختلف اضلاع میں سحر و افطار کے اوقات میں بجلی لوڈشیڈنگ کا سلسلہ برقرار</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/831356/کم-عمری-کی-شادی-کیخلاف-پشاور-کے-طلبہ-کا-منفرد-ردعمل'  title='[1398-09-16 15:53] 
پشاور کی سماجی تنظیم بلیو وینز نے چائلڈ میرج پر تصویری مقابلے کا انعقاد کیا جس میں اس حساس موضوع کو رنگوں سے سجے پرکشش پورٹ ریٹس کے ذریعے تصویریں بنا ...'>کم عمری کی شادی کیخلاف پشاور کے طلبہ کا منفرد ردعمل</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/769144/کے-پی-میں-شادی-ہالز-اور-پراپرٹی-ڈیلر-ریونیو-اتھارٹی-نشانے-پر'  title='[1397-10-08 11:09] 
اتھارٹی کے مطابق 4 جنوری سے ٹیکس جمع نہ کرانیوالے اداروں کیخلاف وسیع پیمانے پر آپریشن کا آغاز کیا جائیگا۔ آپریشن کا دائرہ کار بتدریج پورے صوبے تک پھیلایا ...'>کے پی میں شادی ہالز اور پراپرٹی ڈیلر ریونیو اتھارٹی کے نشانے پر</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/738936/پشاور-حکومت-سے-نجی-تعلیمی-اداروں-کیلئے-بھی-بجٹ-مختص-کرنیکا-مطالبہ'  title='[1397-04-28 20:23] 
نیشنل ایجوکیشن فاٹا کے چیئرمین مرتضیٰ حسین نے پاراچنار میں نوید سحر کنونشن سے خطاب کرتے ہوئے کہا کہ حکومت تعلیمی پسماندگی ختم کرنے کے لئے بجٹ میں پرائیویٹ ...'>پشاور، حکومت سے نجی تعلیمی اداروں کیلئے بھی بجٹ مختص کرنیکا مطالبہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/603484/خیبر-پختونخوا-کی-غیر-قانونی-اسلحہ-فیکٹریاں-بند-کرائی-جائیں-سندھ-اسمبلی-کا-وفاق-سے-مطالبہ'  title='[1395-11-06 19:34] 
متحدہ قومی موومنٹ کے رکن صوبائی اسمبلی کامران اختر نے قرارداد پیش کی، جس میں وفاقی حکومت سے خیبر پختونخوا میں اسلحہ تیار کرنے کی غیر قانونی فیکٹریوں، ...'>خیبر پختونخوا کی غیر قانونی اسلحہ فیکٹریاں بند کرائی جائیں، سندھ اسمبلی کا وفاق سے مطالبہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/770356/پشاور-میں-گیس-کمی-کے-باعث-400-فیکٹریاں-بند-ہونیکا-خدشہ'  title='[1397-10-15 12:04] 
سی این جی اسٹیشنوں میں بھی گیس پریشر کم ہے، گیس کا پریشر کم ہونیکے باعث چھوٹے کارخانوں میں دو شفٹوں کو ختم کر دیا گیا ہے اور ایک شفٹ میں کام کیا جا رہا ...'>پشاور میں گیس کمی کے باعث 400 فیکٹریاں بند ہونیکا خدشہ</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='851185'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/851186/مشرقی-محاذ-پر-انصاراللہ-یمن-کی-شاندار-کامیابیاں'><img src='/images/docs/000851/n00851186-b.jpg' class='' alt='مشرقی محاذ پر انصاراللہ یمن کی شاندار کامیابیاں' title='مشرقی محاذ پر انصاراللہ یمن کی شاندار کامیابیاں'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/851186/مشرقی-محاذ-پر-انصاراللہ-یمن-کی-شاندار-کامیابیاں'  title='[18 Mar 2020 22:23] 
اسلام ٹائمز: مقامی ذرائع کا کہنا ہے کہ یمن آرمی اور انصاراللہ فورسز شدید جھڑپوں کے بعد کوفل چھاونی پر قبضہ کرنے میں کامیاب ہو گئی ہیں۔ یاد رہے یہ چھاونی ...'>مشرقی محاذ پر انصاراللہ یمن کی شاندار کامیابیاں</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/851183/پاکستان-میں-کرونا-کا-ایپی-سینٹر'><img src='/images/docs/000851/n00851183-s.jpg' class='zoom_img' width='120' height='85' alt='پاکستان میں کرونا کا ایپی سینٹر' title='پاکستان میں کرونا کا ایپی سینٹر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/851183/پاکستان-میں-کرونا-کا-ایپی-سینٹر'  title='[17 Mar 2020 21:57] 
اسلام ٹائمز: خطرناک امر یہ ہے کہ حکومت کا پورا زور تفتان اور وہاں سے آنیوالے زائرین پر ہے، جبکہ فضائی سفر کے ذریعے ملک میں آنیوالے افراد کو کسی ایسے ...'>پاکستان میں کرونا کا ایپی سینٹر</a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/850848/مسئلہ-کشمیر-پر-ایران-اور-ترکی-کے-علاوہ-کسی-اسلامی-ملک-نے-حمایت-نہیں-کی-میاں-آصف-اخوانی-ویڈیو-انٹرویو'><img src='/images/docs/000850/n00850848-s.jpg' class='zoom_img' width='120' height='85' alt='مسئلہ کشمیر پر ایران اور ترکی کے علاوہ کسی اسلامی ملک نے حمایت نہیں کی، میاں آصف اخوانی (ویڈیو انٹرویو)  ' title='مسئلہ کشمیر پر ایران اور ترکی کے علاوہ کسی اسلامی ملک نے حمایت نہیں کی، میاں آصف اخوانی (ویڈیو انٹرویو)  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/850848/مسئلہ-کشمیر-پر-ایران-اور-ترکی-کے-علاوہ-کسی-اسلامی-ملک-نے-حمایت-نہیں-کی-میاں-آصف-اخوانی-ویڈیو-انٹرویو'  title='[17 Mar 2020 18:39] 
ملی یکجہتی کونسل جنوبی پنجاب کے صدر اور جماعت اسلامی جنوبی پنجاب کے نائب امیر کا ''اسلام ٹائمز'' کو دیئے گئے خصوصی انٹرویو میں کہنا تھا کہ ہمارے حکمران ...'>مسئلہ کشمیر پر ایران اور ترکی کے علاوہ کسی اسلامی ملک نے حمایت نہیں کی، میاں آصف اخوانی (ویڈیو انٹرویو)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='majazi-subtitle'><a href='/ur/video/850848/مسئلہ-کشمیر-پر-ایران-اور-ترکی-کے-علاوہ-کسی-اسلامی-ملک-نے-حمایت-نہیں-کی-میاں-آصف-اخوانی-ویڈیو-انٹرویو'>ایران نے صرف کشمیری مظالم پر نہیں بلکہ فلسطین، عراق، روہنگیا سمیت ہر ظلم کیخلاف آواز بلند کی </a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/850859/شہید-ڈاکٹر-محمد-علی-نقوی-کی-وصیت-ا-ئیڈیالوجی-ویژن-اور-حکمت-عملی-کے-تناظر-میں-5'><img src='/images/docs/000850/n00850859-s.jpg' class='zoom_img' width='120' height='85' alt='شہید ڈاکٹر محمد علی نقوی کی وصیت، آئیڈیالوجی، ویژن اور حکمت عملی کے تناظر میں (5)' title='شہید ڈاکٹر محمد علی نقوی کی وصیت، آئیڈیالوجی، ویژن اور حکمت عملی کے تناظر میں (5)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850859/شہید-ڈاکٹر-محمد-علی-نقوی-کی-وصیت-ا-ئیڈیالوجی-ویژن-اور-حکمت-عملی-کے-تناظر-میں-5'  title='[18 Mar 2020 15:24] 
اسلام ٹائمز: شہید ڈاکٹر محمد علی نقوی، شہید مصطفی چمران اور شہید قاسم سلیمانی مکتب عاشورہ یعنی مکتب امام خمینی کے شاگردتھے لہٰذا ان تینوں کے آخری ایام،...'>شہید ڈاکٹر محمد علی نقوی کی وصیت، آئیڈیالوجی، ویژن اور حکمت عملی کے تناظر میں (5)</a>
</div>  <div class='service_date2'>18 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/851129/کرونا-اور-کفن-فروش-حکمران'><img src='/images/docs/000851/n00851129-s.jpg' class='zoom_img' width='120' height='85' alt='کرونا اور کفن فروش حکمران' title='کرونا اور کفن فروش حکمران'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/851129/کرونا-اور-کفن-فروش-حکمران'  title='[18 Mar 2020 15:49] 
اسلام ٹائمز: عجز و ناتوانی عام انسانوں کے سامنے اچھا عمل نہیں ہے، مگر عاجزی و ناتوانی خالق کے سامنے ہو تو اچھی بات ہے۔ لو جی آ گئی وہ خبر جس کا انتظار ...'>کرونا اور کفن فروش حکمران</a>
</div>  <div class='service_date2'>18 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/850945/کرونا-وائرس-امریکہ-کا-تیار-کردہ-حیاتیاتی-ہتھیار'><img src='/images/docs/000850/n00850945-s.jpg' class='zoom_img' width='120' height='85' alt='کرونا وائرس، امریکہ کا تیار کردہ حیاتیاتی ہتھیار' title='کرونا وائرس، امریکہ کا تیار کردہ حیاتیاتی ہتھیار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850945/کرونا-وائرس-امریکہ-کا-تیار-کردہ-حیاتیاتی-ہتھیار'  title='[17 Mar 2020 20:04] 
اسلام ٹائمز: میڈیکل شعبے میں تحقیقی مقالات شائع کرنے والے ریسرچ میگزین Nature Medicine میں 2015ء میں ایک مقالہ شائع ہوا تھا۔ اس مقالے میں امریکی محققین ...'>کرونا وائرس، امریکہ کا تیار کردہ حیاتیاتی ہتھیار</a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/851125/یہ-دن-بھی-گزر-جائیں-گے'><img src='/images/docs/000851/n00851125-s.jpg' class='zoom_img' width='120' height='85' alt='یہ دن بھی گزر جائیں گے' title='یہ دن بھی گزر جائیں گے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/851125/یہ-دن-بھی-گزر-جائیں-گے'  title='[18 Mar 2020 15:32] 
امریکہ نے اپنے اقدامات سے ایران پر مزید دباؤ بڑھانے کی بھرپور کوشش کی ہے، جس پر دنیا کے مختلف ممالک کی جانب سے منفی رد عمل سامنے آیا ہے اور انہوں نے ایران ...'>یہ دن بھی گزر جائیں گے</a>
</div>  <div class='service_date2'>18 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/851105/کورونا-وائرس-چور-بھی-کہے'><img src='/images/docs/000851/n00851105-s.jpg' class='zoom_img' width='120' height='85' alt='کورونا وائرس، چور بھی کہے چور چور' title='کورونا وائرس، چور بھی کہے چور چور'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/851105/کورونا-وائرس-چور-بھی-کہے'  title='[18 Mar 2020 18:21] 
اسلام ٹائمز: امریکہ کا دوہرا معیار بھی اس کے اپنے پھیلائے ہوئے وائرس سے بے نقاب ہو گیا ہے۔ یہاں ٹرمپ کا کردار نسل پرستانہ اور نفرت پھیلانے والا ہے۔ امریکہ ...'>کورونا وائرس، چور بھی کہے چور چور</a>
</div>  <div class='service_date2'>18 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/850934/دوحہ-معاہدہ-یا-امن-کے-نام-پر-دھوکہ'><img src='/images/docs/000850/n00850934-s.jpg' class='zoom_img' width='120' height='85' alt='دوحہ معاہدہ یا امن کے نام پر دھوکہ؟' title='دوحہ معاہدہ یا امن کے نام پر دھوکہ؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850934/دوحہ-معاہدہ-یا-امن-کے-نام-پر-دھوکہ'  title='[18 Mar 2020 12:33] 
اسلام ٹائمز:
اس معاہدے کا فائدہ اگر کسی کو ہوگا تو وہ امریکہ، اسرائیل یا اتحادی فورسز کو ہوگا کہ ان کی افواج بحفاظت اپنے اپنے ممالک میں چلی جائیں گی ...'>دوحہ معاہدہ یا امن کے نام پر دھوکہ؟</a>
</div>  <div class='service_date2'>18 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/850931/طبی-سہولتوں-پر-پابندیاں-اخلاقی-انسانی-حقوق-کی-خلاف-ورزی'><img src='/images/docs/000850/n00850931-s.jpg' class='zoom_img' width='120' height='85' alt='طبی سہولتوں پر پابندیاں، اخلاقی و انسانی حقوق کی خلاف ورزی' title='طبی سہولتوں پر پابندیاں، اخلاقی و انسانی حقوق کی خلاف ورزی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850931/طبی-سہولتوں-پر-پابندیاں-اخلاقی-انسانی-حقوق-کی-خلاف-ورزی'  title='[17 Mar 2020 18:55] 
اسلام ٹائمز:امریکہ کی جانب سے عائد پابندیاں اقوام متحدہ کے منشور اور عالمی ادارہ صحت کے آئین کے منافی ہیں اور یہ کرونا وائرس کو کنٹرول کرنے کیلئے تمام ...'>طبی سہولتوں پر پابندیاں، اخلاقی و انسانی حقوق کی خلاف ورزی</a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/850498/امت-واحدہ-پاکستان-کے-سربراہ-علامہ-محمد-امین-شہیدی-کا-خصوصی-ویڈیو-انٹرویو'><img src='/images/docs/000850/n00850498-s.jpg' class='zoom_img' width='120' height='85' alt='امت واحدہ پاکستان کے سربراہ علامہ محمد امین شہیدی کا خصوصی ویڈیو انٹرویو  ' title='امت واحدہ پاکستان کے سربراہ علامہ محمد امین شہیدی کا خصوصی ویڈیو انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/850498/امت-واحدہ-پاکستان-کے-سربراہ-علامہ-محمد-امین-شہیدی-کا-خصوصی-ویڈیو-انٹرویو'  title='[15 Mar 2020 21:47] 
اسلام ٹائمز سے خصوصی گفتگو کرتے ہوئے ممتاز عالم دین کا کہنا تھا کہ امریکا کا اس خطے سے  جانا ٹھہر چکا ہے، شہید قاسم سلیمانی نے مظلوم اور پسی ہوئی قوموں ...'>امت واحدہ پاکستان کے سربراہ علامہ محمد امین شہیدی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>15 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/850949/پاکستان-میں-الزامات-اور-کرونا-وائرس'><img src='/images/docs/000850/n00850949-s.jpg' class='zoom_img' width='120' height='85' alt='پاکستان میں الزامات اور کرونا وائرس' title='پاکستان میں الزامات اور کرونا وائرس'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850949/پاکستان-میں-الزامات-اور-کرونا-وائرس'  title='[17 Mar 2020 20:27] 
پاکستان میں کرونا وائرس سے جاں بحق ہونے والے غلام عمران کی ٹریول ہسٹری میں آیا ہے کہ وہ ۱۵ مارچ کو مسقط سے لاہور آیا تھا۔ بعض قوتیں کرونا کو بہانہ بنا ...'>پاکستان میں الزامات اور کرونا وائرس</a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/850660/ٹیکنو-بائیولوجیک-اسلحہ-سے-انقلاب-اسلامی-پر-حملہ-1'><img src='/images/docs/000850/n00850660-s.jpg' class='zoom_img' width='120' height='85' alt='ٹیکنو بائیولوجیک اسلحہ سے انقلاب اسلامی پر حملہ (1)' title='ٹیکنو بائیولوجیک اسلحہ سے انقلاب اسلامی پر حملہ (1)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/850660/ٹیکنو-بائیولوجیک-اسلحہ-سے-انقلاب-اسلامی-پر-حملہ-1'  title='[17 Mar 2020 12:31] 
اسلام ٹائمز: نومبر 1998ء میں سنڈے ٹائمز نے اطلاع دی کہ اسرائیل ایک حیاتیاتی ایجنٹ پر مشتمل "ایتھنو بم" بنانے کی کوشش کر رہا ہے جو عرب آبادیوں میں موجود ...'>ٹیکنو بائیولوجیک اسلحہ سے انقلاب اسلامی پر حملہ (1)</a>
</div>  <div class='service_date2'>17 Mar 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/851205/گلگت-میں-کرونا-وائرس-کا-ایک-مریض-صحت-یاب'  title='[19 Mar 2020 00:00] 
بدھ کے روز محمد آباد ہسپتال گلگت میں زیر علاج کرونا وائرس کا مریض شیر عباس کو صحت یاب ہونے اور لیبارٹری رپورٹ منفی آنے کے بعد گھر بھیج دیا گیا۔'>گلگت میں کرونا وائرس کا ایک مریض صحت یاب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851203/یمنی-صوبہ-الجوف-مکمل-طور-پر-آزاد-کروا-لیا-گیا'  title='[18 Mar 2020 23:57] 
یمنی مسلح افواج کے ترجمان جنرل یحیی سریع نے صوبہ الجوف کی آزادی کے آپریشن کیطرف اشارہ کرتے ہوئے کہا ہے کہ اس آپریشن میں "نکال"، "قاصم" اور "بدر" میزائل ...'>یمنی صوبہ "الجوف" مکمل طور پر آزاد کروا لیا گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851185/پختونخوا-شادی-ہالز-ایسوسی-ایشن-کا-کو-کھولنے-مطالبہ'  title='[18 Mar 2020 23:45] 
اجلاس سے خطاب کرتے ہوئے مجیب الرحمان نے کہا کہ کورونا وائرس کے پیش نظر شادی ہالوں کی بندش کا اقدام غلط فیصلہ ہے کیونکہ شادی ہالوں کو بند کرنے کے باوجود ...'>پختونخوا شادی ہالز ایسوسی ایشن کا شادی ہالز کو کھولنے کا مطالبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851204/مولانا-ناصر-مدنی-پر-تشدد-وزیراعل-ی-عثمان-بزدار-نے-نوٹس-لے-لیا-5-ملزمان-گرفتار'  title='[18 Mar 2020 23:45] 
ایف آئی آر کے مطابق رضوان عرف ملاں گوجر نامی شخص نے ناصر مدنی کو کھاریاں میں دعائیہ تقریب کے لئے دعوت دی تھی۔ مولانا ناصر مدنی کھاریاں پہنچے تو ملزمان ...'>مولانا ناصر مدنی پر تشدد، وزیراعلٰی عثمان بزدار نے نوٹس لے لیا، 5 ملزمان گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851202/بین-الاقوامی-منڈی-میں-خام-تیل-کی-قیمتیں-17-سال-کم-ترین-سطح-پر-ا-گئیں'  title='[18 Mar 2020 23:36] 
اس طرح ایک ماہ کے دوران خام تیل کی قیمت میں 53 فیصد کمی ریکارڈ کی گئی ہے جس کے باعث پاکستان میں بھی پیٹرولیم مصنوعات کی قیمتوں میں کمی امکان ہے۔'>بین الاقوامی منڈی میں خام تیل کی قیمتیں 17 سال کی کم ترین سطح پر آگئیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851199/کورونا-وائرس-کے-پی-میں-حکومتی-اقدامات-پر-عمل-نہ-کرنیوالوں-کو-سزا-اور-جرمانے-کا-اعلان'  title='[18 Mar 2020 23:30] 
محکمہ ریلیف کی جانب سے جاری ہونے والے اعلامیہ کے مطابق خیبر پختونخواہ حکومت نے صوبے کو کورونا وائرس سے محفوظ بنانے کے لئے مزید سخت اقدامات کا فیصلہ کیا ...'>کورونا وائرس، کے پی کے میں حکومتی اقدامات پر عمل نہ کرنیوالوں کو سزا اور جرمانے کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851184/لیہ-سرائیکستان-ڈیموکریٹک-پارٹی-کا-اجلاس-نئے-صوبہ-کی-حمایت'  title='[18 Mar 2020 23:17] 
اجلاس میں مرکزی قیادت کے فیصلے خاص طور پر مرکزی رابطہ سیکرٹری محمد اسلم مغل کے سرائیکستان مکمل صوبہ اور دارالخلافہ ملتان بنانے کے مطالبہ کی پرزور حمایت ...'>لیہ، سرائیکستان ڈیموکریٹک پارٹی کا اجلاس، نئے صوبہ کی حمایت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851198/کورونا-وائرس-وزیر-خارجہ-کا-خود-کو-آئسولیشن-میں-رکھنے-فیصلہ'  title='[18 Mar 2020 23:17] 
شاہ محمود قریشی کا کہنا ہے کہ ماہرین نے 5 دن بعد کورونا ٹیسٹ کروانے کا مشورہ دیا ہے جب کہ گھر والے مجھ سے بہت دور ہيں، خود بھی نہيں چاہتا بچوں سے ملوں،...'>کورونا وائرس، وزیر خارجہ کا خود کو آئسولیشن میں رکھنے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851175/مہلک-وبا-کی-بنیاد-پر-عالمی-سطح-مزید-تقسیم-اور-فساد-نہ-بڑھایا-جائے-لیاقت-بلوچ'  title='[18 Mar 2020 23:17] 
جماعت اسلامی کے مرکزی نائب امیر کا کہنا تھا کہ عمران خان کا اسلوب حکمرانی ملک و ملت کے لیے ناقابل تلافی نقصان کا باعث بنتا جارہا ہے۔ حکومتی کرتوت سابقہ ...'>مہلک وبا کی بنیاد پر عالمی سطح پر مزید تقسیم اور فساد نہ بڑھایا جائے، لیاقت بلوچ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851197/کورونا-وائرس-سے-بچنے-کیلئے-اٹلی-کے-شہری-کا-انوکھا-طریقہ'  title='[18 Mar 2020 23:13] 
اٹلی کے شہری نے لکڑیوں کی مدد سے ایسا مدار تیار کیا ہے جو کورونا وائرس سے بچنے کے لئے مددگار ثابت ہوسکتا ہے۔ گول لکڑیوں کے ذریعے تعمیر کئے گئے مدار سے ...'>کورونا وائرس سے بچنے کیلئے اٹلی کے شہری کا انوکھا طریقہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851195/جی-بی-ا-ئینی-حقوق-وزیر-اعظم-قانون-امور-کشمیر-کیخلاف-توہین-عدالت-کی-درخواست-دائر'  title='[18 Mar 2020 22:52] 
اپوزیشن لیڈر جی بی اسمبلی کیپٹن (ر) محمد شفیع اور رکن اسمبلی جاوید حسین کی جانب سے دائر درخواست میں موقف اپنایا گیا ہے کہ سپریم کورٹ کے سترہ جنوری 2019ء ...'>جی بی آئینی حقوق، وزیر اعظم، وزیر قانون، وزیر امور کشمیر کیخلاف توہین عدالت کی درخواست دائر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851196/حکومت-پاکستان-کی-خارجہ-پالیسی-ناکام-ہے-عملا-کسی-واضح-سمت-کے-ساتھ-کوئی-حکمت-عملی-نہیں-لیاقت-بلوچ'  title='[18 Mar 2020 22:51] 
نوجوانوں کے وفد سے ملاقات کے دوران جماعت اسلامی کے نائب امیر کا کہنا تھا کہ پاکستان سیکولرازم، لبرل ازم اور مغربی تہذیب کی یلغار کی زد میں ہے، مغربی تہذیب ...'>حکومت پاکستان کی خارجہ پالیسی ناکام ہے، عملا کسی واضح سمت کے ساتھ کوئی خارجہ حکمت عملی نہیں ہے، لیاقت بلوچ </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851193/مردان-میں-کورونا-کا-مریض-جاں-بحق-پاکستان-کرونا-سے-پہلی-ہلاکت'  title='[18 Mar 2020 22:35] 
سعادت خان کی عمر 50 سال تھی اور انکے کورونا ٹسٹ کا نتیجہ گذشتہ روز مثبت آیا تھا۔ دوسری جانب ہسپتال ذرائع نے بتایا ہے کہ جاں بحق ہونے والا شخص ٹی بی کا ...'>مردان میں کورونا کا مریض جاں بحق، پاکستان میں کرونا سے پہلی ہلاکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851188/شمالی-وزیرستان-میں-سکیورٹی-فورسز-کی-کارروائی-7-دہشتگرد-ہلاک-پاک-فوج-کے-4-جوان-شہید'  title='[18 Mar 2020 22:28] 
شہید لیفٹیننٹ آغا مقدس کا تعلق لاہور، حوالدار قمر ندیم اور سپاہی محمد قاسم کا تعلق لیہ، جبکہ سپاہی توصف شہید کا تعلق نارووال سے ہے۔ آئی ایس پی آر کے ...'>شمالی وزیرستان میں سکیورٹی فورسز کی کارروائی، 7 دہشتگرد ہلاک، پاک فوج کے 4 جوان شہید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/851186/مشرقی-محاذ-پر-انصاراللہ-یمن-کی-شاندار-کامیابیاں'  title='[18 Mar 2020 22:23] 
اسلام ٹائمز: مقامی ذرائع کا کہنا ہے کہ یمن آرمی اور انصاراللہ فورسز شدید جھڑپوں کے بعد کوفل چھاونی پر قبضہ کرنے میں کامیاب ہو گئی ہیں۔ یاد رہے یہ چھاونی ...'>مشرقی محاذ پر انصاراللہ یمن کی شاندار کامیابیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851178/کرونا-وائرس-گلگت-میں-تمام-مساجد-بند-مذہبی-اجتماعات-پر-پابندی'  title='[18 Mar 2020 21:57] 
بدھ کے روز امامیہ جامع مسجد گلگت میں آغا سید راحت حسین الحسینی اور مرکزی امامیہ کونسل جی بی کا اہم اجلاس ہوا۔ اجلاس میں کرونا وائرس سے ملک بھر میں پھیلنے ...'>کرونا وائرس، گلگت میں تمام مساجد بند، مذہبی اجتماعات پر پابندی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851176/کورونا-وائرس-کیخلاف-پاکستان-قومی-ایمرجنسی-پلان-کی-منظوری'  title='[18 Mar 2020 21:41] 
کورونا کے مریضوں کیلئے وینٹیلیٹرز بھی فراہم کیے جائیں گے، ہیلتھ ٹیمز اور طبی عملے کیلئے حفاظتی لباس بھی فراہم کیا جائے گا، ان اقدامات کیلئے ورلڈ بینک ...'>کورونا وائرس کیخلاف ”پاکستان قومی ایمرجنسی پلان“ کی منظوری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851174/جماعت-اسلامی-کا-کرونا-وائرس-کیلئے-ا-گاہی-مہم-چلانے-اعلان'  title='[18 Mar 2020 21:21] 
منصورہ لاہور میں پریس کانفرنس میں امیر جماعت اسلامی کا کہنا تھا کہ کرونا وائرس سے پیدا شدہ صورتحال کے پیش نظر مہنگائی اور بیروزگاری کیخلاف احتجاجی مہم ...'>جماعت اسلامی کا کرونا وائرس کیلئے آگاہی مہم چلانے کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851041/صدر-مملکت-عارف-علوی-کا-سراج-الحق-اور-طاہر-اشرفی-سے-ٹیلی-فونک-رابطہ'  title='[18 Mar 2020 21:02] 
صدر مملکت کا الگ الگ دونوں رہنماوں سے کہنا تھا کہ صدر مملکت نے کرونا وائرس پر قابو پانے کیلئے علما و مشائخ کے فعال کردار ادا کرنے پر شکریہ ادا کیا اور ...'>صدر مملکت عارف علوی کا سراج الحق اور طاہر اشرفی سے ٹیلی فونک رابطہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851166/گلگت-بلتستان-میں-کرونا-وائرس-کے-10-نئے-کیسز-حکومت-کا-15-روز-کیلئے-مارکیٹیں-بند-کرنے-اعلان'  title='[18 Mar 2020 20:51] 
صوبائی کابینہ اجلاس کے بعد وزیراعلٰی حفیظ الرحمٰن نے وزیر قانون اورنگزیب ایڈووکیٹ، مشیر اطلاعات شمس میر اور ترجمان حکومت فیض اللہ فراق کے ہمراہ پریس کانفرس ...'>گلگت بلتستان میں کرونا وائرس کے 10 نئے کیسز، حکومت کا 15 روز کیلئے مارکیٹیں بند کرنے کا اعلان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/850352/کورونا-وائرس-اور-اسلام-کی-جیت-1'  title='[14 Mar 2020 22:41] 
اسلام ٹائمز: چونکہ اللہ کے اور اس کے بندوں کے دشمن جراثیم اور کیمیکلز کے ذریعے بھی حملے کرتے ہیں، نقصان پہنچاتے ہیں، اس لئے اس سے بچنے کے لئے احتیاطی ...'>کورونا وائرس اور اسلام کی جیت (1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/850430/1/پیر-نورالحق-قادری-کا-دورہ-ادارہ-منہاج-الحسین'  title='[15 Mar 2020 09:34] 
وفاقی وزیر نے ادارے کے مختلف شعبوں کا دورہ کیا اور ڈاکٹر علامہ محمد حسین اکبر بانی و سرپرست اعلی ادارہ منھاج الحسینؑ کی خدمات کو سراہا۔ اس موقع پر شفقت ...'>پیر نورالحق قادری کا دورہ ادارہ منہاج الحسینؑ  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850150/کورونا-ہماری-کیا-ذمہ-داری-ہے'  title='[13 Mar 2020 22:29] 
اسلام ٹائمز: عالمی ادارہ صحت نے تمام ممالک کو یہ اقدامات اٹھانے کے لیے کہا ہے کہ ایمرجنسی کی صورتحال سے نمٹنے کے میکینزم کو مؤثر اور بہتر بنایا جائے۔ ...'>کورونا ہماری کیا ذمہ داری ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850576/اشرف-جلالی-بغض-اہلبیت-کےکرونا-وائرس-کا-شکار-ہوچکا-ہے-معصوم-نقوی'  title='[16 Mar 2020 21:01] 
جےیو پی کے اجلاس سے خطاب میں قائد اہلسنت کا کہنا تھا کہ اہلسنت، مصطفوی اور حسینی فکر کے پیروکار ہیں، یزیدی سوچ کے حامل اشرف آصف جلالی کا اہلسنت سے کوئی ...'>اشرف جلالی بغض اہلبیت کےکرونا وائرس کا شکار ہوچکا ہے، معصوم نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/850499/بھارت-میں-جاری-مسلم-کش-فسادات-پر-علامہ-قاضی-احمد-نورانی-صدیقی-کا-ویڈیو-انٹرویو'  title='[16 Mar 2020 12:49] 
اسلام ٹائمز نے جمعیت علمائے پاکستان (نورانی) کی مرکزی مجلس شوریٰ کے رکن اور کراچی ڈویژن کے صدر کیساتھ بھارت میں جاری مسلم کش واقعات سے متعلق کراچی میں ...'>بھارت میں جاری مسلم کش فسادات پر علامہ قاضی احمد نورانی صدیقی کا ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/849980/بھارت-میں-اسلام-مخالف-پالیسیاں-اور-برطانیہ-کا-کردار'  title='[12 Mar 2020 21:57] 
اسلام ٹائمز: برطانوی استعمار کے دوران اپنائی گئی ناعادلانہ پالیسیوں کے اثرات آج تک باقی ہیں۔ 1857ء میں پورے برصغیر میں مسلمانوں اور ہندووں نے مل کر برطانوی ...'>بھارت میں اسلام مخالف پالیسیاں اور برطانیہ کا کردار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850485/بھارت-میں-مذہبی-شدت-پسندی-پردہ-عوامل'  title='[15 Mar 2020 17:30] 
اسلام ٹائمز: اس وقت خلیجی ریاستوں سمیت چند عرب ممالک بھارت میں وسیع سرمایہ کاری انجام دے رہے ہیں۔ حال ہی میں سعودی ولیعہد شہزادہ محمد بن سلمان نے بھارت ...'>بھارت میں مذہبی شدت پسندی، پس پردہ عوامل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850660/ٹیکنو-بائیولوجیک-اسلحہ-سے-انقلاب-اسلامی-پر-حملہ-1'  title='[17 Mar 2020 12:31] 
اسلام ٹائمز: نومبر 1998ء میں سنڈے ٹائمز نے اطلاع دی کہ اسرائیل ایک حیاتیاتی ایجنٹ پر مشتمل "ایتھنو بم" بنانے کی کوشش کر رہا ہے جو عرب آبادیوں میں موجود ...'>ٹیکنو بائیولوجیک اسلحہ سے انقلاب اسلامی پر حملہ (1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850109/واضح-ہوچکا-ہے-کرونا-وائرس-امریکہ-نے-بنا-کر-پھیلایا-علامہ-سید-جواد-نقوی'  title='[13 Mar 2020 18:21] 
لاہور کی مسجد بیت العتیق میں جمعہ کے اجتماع سے خطاب میں تحریک بیداری امت مصطفیٰ کے سربراہ کا کہنا تھا کہ رہبر معظم نے مسلح افواج کے سربراہ جنرل باقری ...'>واضح ہوچکا ہے کرونا وائرس امریکہ نے بنا کر پھیلایا ہے، علامہ سید جواد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850047/عالمی-اسٹیبلشمنت-کے-ا-لہ-کار-حکمران-اور-پاکستان-کا-مستقبل'  title='[13 Mar 2020 13:26] 
اسلام ٹائمز: احتساب کے نام پر ہونے والا ڈرامہ اب بے نقاب ہو چکا ہے، یہ صرف وقتی سیاسی مفادات کے لیے جاری دیرینہ کھیل کی کا تسلسل ہے۔ اندرونی طاقتوں اور ...'>عالمی اسٹیبلشمنت کے آلہ کار حکمران اور پاکستان کا مستقبل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850204/زمین-پر-ٹرمپ-سے-بڑا-کوئی-جھوٹا-نہیں-عراق-میں-امریکی-دہشتگردی-کا-جواب-ا-سے-ضرور-ملے-گا-سید-حسن-نصراللہ'  title='[14 Mar 2020 05:58] 
لبنانی مزاحمتی فورس "حزب اللہ" کے سیکرٹری جنرل نے اپنے خطاب میں کرونا کیساتھ مقابلے کے حوالے سے امریکی صدر ڈونلڈ ٹرمپ کے جھوٹے دعووں کیطرف اشارہ کرتے ...'>زمین پر ٹرمپ سے بڑا کوئی جھوٹا نہیں، عراق میں امریکی دہشتگردی کا جواب اُسے ضرور ملے گا، سید حسن نصراللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850659/کورونا-وائرس-کے-ہمراہ-خرافات-کیوں'  title='[16 Mar 2020 15:14] 
اسلام ٹائمز:  آپ کرونا وائرس کے علاج کیلئے لوگوں کو پیاز، لہسن، ہلدی، ملتانی مٹی، معجونیں اور ناخن کھلانے والوں اور منبروں سے لوگوں کو خواب سنانے والوں،...'>کورونا وائرس کے ہمراہ خرافات کیوں!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850022/شہید-ڈاکٹر-محمد-علی-نقوی-کی-وصیت-ا-ئیڈیالوجی-ویژن-اور-حکمت-عملی-کے-تناظر-میں-4'  title='[13 Mar 2020 09:25] 
اسلام ٹائمز: شہید ڈاکٹر محمد علی نقوی تنظیموں کے بانی، تمام قومی سطح کے فیصلوں میں شریک شیعہ قومیات کے آگاہ ترین فرد، ملکی اور عالمی مسائل کی گہرائیوں ...'>شہید ڈاکٹر محمد علی نقوی کی وصیت، آئیڈیالوجی، ویژن اور حکمت عملی کے تناظر میں (4)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/850498/امت-واحدہ-پاکستان-کے-سربراہ-علامہ-محمد-امین-شہیدی-کا-خصوصی-ویڈیو-انٹرویو'  title='[15 Mar 2020 21:47] 
اسلام ٹائمز سے خصوصی گفتگو کرتے ہوئے ممتاز عالم دین کا کہنا تھا کہ امریکا کا اس خطے سے  جانا ٹھہر چکا ہے، شہید قاسم سلیمانی نے مظلوم اور پسی ہوئی قوموں ...'>امت واحدہ پاکستان کے سربراہ علامہ محمد امین شہیدی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850303/عراق-التاجی-امریکی-فوجی-اڈے-پر-پھر-شدید-راکٹ-حملہ'  title='[14 Mar 2020 16:59] 
عراقی میڈیا کیمطابق بغداد کے شمال میں واقع امریکی، برطانوی اور دوسرے اتحادی فوجیوں کی اقامتگاہ "التاجی ایئربیس" پر ایک مرتبہ پھر کم از کم 15 کیتوشا راکٹس ...'>عراق، "التاجی" امریکی فوجی اڈے پر پھر شدید راکٹ حملہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/850744/1/سکھر-قرنطینہ-کا-دورہ'  title='[16 Mar 2020 22:42] 
ناصر حسین شاہ نے علامہ شہنشاہ نقوی سمیت دیگر علماء کے ہمراہ سکھر میں قائم قرنطینہ کا دورہ کیا اور زائرین سے ملاقات کی اور ان کی مشکلات کے حل اور کورونا ...'>سکھر، قرنطینہ کا دورہ  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850945/کرونا-وائرس-امریکہ-کا-تیار-کردہ-حیاتیاتی-ہتھیار'  title='[17 Mar 2020 20:04] 
اسلام ٹائمز: میڈیکل شعبے میں تحقیقی مقالات شائع کرنے والے ریسرچ میگزین Nature Medicine میں 2015ء میں ایک مقالہ شائع ہوا تھا۔ اس مقالے میں امریکی محققین ...'>کرونا وائرس، امریکہ کا تیار کردہ حیاتیاتی ہتھیار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/850828/علامہ-اقتدار-نقوی-کا-دورہ-بھکر-اسیران-امامیہ-سے-ملاقات-ویڈیو-رپورٹ'  title='[17 Mar 2020 11:30] 
ایم ڈبلیو ایم جنوبی پنجاب کے سیکرٹری جنرل نے اپنے وفد کے ہمراہ بستی جھمٹ میں ذوالفقار شہانی سے ملاقات کی جسے 13 جولائی 2017ء کو اسلام آباد سے جبری طور ...'>علامہ اقتدار نقوی کا دورہ بھکر، اسیران امامیہ سے ملاقات، (ویڈیو رپورٹ)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850021/شہید-قاسم-سلیمانی-اور-اسلامی-م-قاومت-کا-م-ستقبل'  title='[13 Mar 2020 09:14] 
اسلام ٹائمز: رہبرِ معظم ،ولیِ فقیہ آیۃ اللہ العظمیٰ السید علی خامنہ ای مدظلہ العالی کا شہید کی شہادت کے موقع پر انتقامِ سخت اعلان کے کتنے ممالک میں امریکی ...'>شہید قاسم سلیمانی اور اسلامی مُقاومت کا مُستقبل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/849627/پھر-باب-العلم-کے-روضے-اطراف-میں-لائبریری-مل-گئی'  title='[13 Mar 2020 07:27] 
لائبریری مکتبہ روضہ الحیدریہ ہے جو ایک ہزار سال پرانی ہے، صدام کی حکومت نے اس لائبریری کو بند کر دیا تھا، یہ لائبریری حرم امام امیر المومنین حضرت علی ...'>پھر باب العلم کے روضے کے اطراف میں لائبریری مل گئی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/850352/کورونا-وائرس-اور-اسلام-کی-جیت-1'  title='[14 Mar 2020 22:41] 
اسلام ٹائمز: چونکہ اللہ کے اور اس کے بندوں کے دشمن جراثیم اور کیمیکلز کے ذریعے بھی حملے کرتے ہیں، نقصان پہنچاتے ہیں، اس لئے اس سے بچنے کے لئے احتیاطی ...'>کورونا وائرس اور اسلام کی جیت (1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850204/زمین-پر-ٹرمپ-سے-بڑا-کوئی-جھوٹا-نہیں-عراق-میں-امریکی-دہشتگردی-کا-جواب-ا-سے-ضرور-ملے-گا-سید-حسن-نصراللہ'  title='[14 Mar 2020 05:58] 
لبنانی مزاحمتی فورس "حزب اللہ" کے سیکرٹری جنرل نے اپنے خطاب میں کرونا کیساتھ مقابلے کے حوالے سے امریکی صدر ڈونلڈ ٹرمپ کے جھوٹے دعووں کیطرف اشارہ کرتے ...'>زمین پر ٹرمپ سے بڑا کوئی جھوٹا نہیں، عراق میں امریکی دہشتگردی کا جواب اُسے ضرور ملے گا، سید حسن نصراللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851203/یمنی-صوبہ-الجوف-مکمل-طور-پر-آزاد-کروا-لیا-گیا'  title='[18 Mar 2020 23:57] 
یمنی مسلح افواج کے ترجمان جنرل یحیی سریع نے صوبہ الجوف کی آزادی کے آپریشن کیطرف اشارہ کرتے ہوئے کہا ہے کہ اس آپریشن میں "نکال"، "قاصم" اور "بدر" میزائل ...'>یمنی صوبہ "الجوف" مکمل طور پر آزاد کروا لیا گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/851186/مشرقی-محاذ-پر-انصاراللہ-یمن-کی-شاندار-کامیابیاں'  title='[18 Mar 2020 22:23] 
اسلام ٹائمز: مقامی ذرائع کا کہنا ہے کہ یمن آرمی اور انصاراللہ فورسز شدید جھڑپوں کے بعد کوفل چھاونی پر قبضہ کرنے میں کامیاب ہو گئی ہیں۔ یاد رہے یہ چھاونی ...'>مشرقی محاذ پر انصاراللہ یمن کی شاندار کامیابیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850934/دوحہ-معاہدہ-یا-امن-کے-نام-پر-دھوکہ'  title='[18 Mar 2020 12:33] 
اسلام ٹائمز:
اس معاہدے کا فائدہ اگر کسی کو ہوگا تو وہ امریکہ، اسرائیل یا اتحادی فورسز کو ہوگا کہ ان کی افواج بحفاظت اپنے اپنے ممالک میں چلی جائیں گی ...'>دوحہ معاہدہ یا امن کے نام پر دھوکہ؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/851015/القائم-فوجی-اڈہ-عراقی-سکیورٹی-فورسز-کے-حوالے-کر-دیا-ہے-امریکہ'  title='[18 Mar 2020 04:39] 
امریکی نیوز چینل این بی سی کا کہنا ہے کہ امریکی فوج نے عراق میں شامی سرحد کے قریب واقع "القائم" فوجی اڈے کو خالی کر دیا ہے جبکہ موصل کے نزدیک واقع "القیارہ" ...'>القائم فوجی اڈہ عراقی سکیورٹی فورسز کے حوالے کر دیا ہے، امریکہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/850945/کرونا-وائرس-امریکہ-کا-تیار-کردہ-حیاتیاتی-ہتھیار'  title='[17 Mar 2020 20:04] 
اسلام ٹائمز: میڈیکل شعبے میں تحقیقی مقالات شائع کرنے والے ریسرچ میگزین Nature Medicine میں 2015ء میں ایک مقالہ شائع ہوا تھا۔ اس مقالے میں امریکی محققین ...'>کرونا وائرس، امریکہ کا تیار کردہ حیاتیاتی ہتھیار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/850848/مسئلہ-کشمیر-پر-ایران-اور-ترکی-کے-علاوہ-کسی-اسلامی-ملک-نے-حمایت-نہیں-کی-میاں-آصف-اخوانی-ویڈیو-انٹرویو'  title='[17 Mar 2020 18:39] 
ملی یکجہتی کونسل جنوبی پنجاب کے صدر اور جماعت اسلامی جنوبی پنجاب کے نائب امیر کا ''اسلام ٹائمز'' کو دیئے گئے خصوصی انٹرویو میں کہنا تھا کہ ہمارے حکمران ...'>مسئلہ کشمیر پر ایران اور ترکی کے علاوہ کسی اسلامی ملک نے حمایت نہیں کی، میاں آصف اخوانی (ویڈیو انٹرویو)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/850828/علامہ-اقتدار-نقوی-کا-دورہ-بھکر-اسیران-امامیہ-سے-ملاقات-ویڈیو-رپورٹ'  title='[17 Mar 2020 11:30] 
ایم ڈبلیو ایم جنوبی پنجاب کے سیکرٹری جنرل نے اپنے وفد کے ہمراہ بستی جھمٹ میں ذوالفقار شہانی سے ملاقات کی جسے 13 جولائی 2017ء کو اسلام آباد سے جبری طور ...'>علامہ اقتدار نقوی کا دورہ بھکر، اسیران امامیہ سے ملاقات، (ویڈیو رپورٹ)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850776/کرونا-وائرس-2015ء-میں-امریکہ-کے-اندر-بنایا-گیا-تھا-چین'  title='[17 Mar 2020 02:48] 
چینی وزارت خارجہ کے ترجمان زاؤ لیجیان نے انکشاف کیا ہے کہ اس حوالے سے ٹھوس شواہد موجود ہیں جن سے یہ ثابت ہوتا ہے کہ جدید کرونا وائرس امریکی جاسوس تنظیم ...'>کرونا وائرس 2015ء میں امریکہ کے اندر بنایا گیا تھا، چین</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850749/ملکی-دفاعی-نظام-نے-جارح-سعودی-طیاروں-کو-مار-بھگایا-ہے-یمن'  title='[16 Mar 2020 23:26] 
جنرل یحیی سریع نے ٹوئٹر پر اپنے ایک پیغام میں لکھا ہے کہ اللہ تعالی کی مدد سے ملکی دفاعی نظام "فاطر1" نے آج سہ پہر یمنی صوبے الجوف پر حملہ آور سعودی اتحاد ...'>ملکی دفاعی نظام نے جارح سعودی طیاروں کو مار بھگایا ہے، یمن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850747/اماراتی-امدادی-سامان-کی-دوسری-کھیپ-ایران-پہنچ-گئی'  title='[16 Mar 2020 22:52] 
32 ٹن طبی سامان پر مشتمل اماراتی امدادی سامان کے 2 ہوائی جہاز جس میں دستانے، ماسک، آلاتِ جراحی، ادویات اور کرونا وائرس سے بچاؤ کا دوسرا سامان شامل ہے،...'>اماراتی امدادی سامان کی دوسری کھیپ ایران پہنچ گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850543/عراق-وزارت-عظمی-کیلئے-نعیم-السہیل-کے-نام-پر-اتفاق'  title='[16 Mar 2020 04:34] 
عراق کی بڑی سیاسی پارٹیوں پر مشتمل 7 رکنی کمیٹی نے وزارت عظمی کیلئے نعیم السہیل کے نام پر اتفاق کر لیا ہے تاہم اس کمیٹی کیطرف سے اپنے اتفاقِ نظر پر مبنی ...'>عراق، وزارت عظمی کیلئے "نعیم السہیل" کے نام پر اتفاق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850534/عصبۃ-الثائرین-نے-التاجی-حملے-کی-ذمہ-داری-قبول-کر-لی'  title='[15 Mar 2020 23:58] 
عرب نیوز چینل "المیادین" کے مطابق عراق میں نئی سامنے آنیوالی تنظیم "عصبۃ الثائرین" نے التاجی فوجی اڈے پر کتیوشا راکٹ حملوں کی ذمہ داری قبول کرتے ہوئے ...'>"عصبۃ الثائرین" نے التاجی حملے کی ذمہ داری قبول کر لی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850527/جارح-قوتوں-کو-نکال-باہر-کر-کے-دم-لیں-گے-کتائب-حزب-اللہ'  title='[15 Mar 2020 23:49] 
حشد الشعبی کے ذیلی بریگیڈ کتائب حزب اللہ کیطرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ قابض امریکی فوج نے عراقی مسلح افواج کے مراکز پر حملہ کر کے نہ صرف ...'>جارح قوتوں کو نکال باہر کر کے دم لیں گے، کتائب حزب اللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850531/التاجی-ایئربیس-پر-راکٹ-حملے-میں-ہمارے-3-فوجی-زخمی-ہوئے-ہیں-امریکہ'  title='[15 Mar 2020 23:43] 
امریکی اتحاد کے فوجی اڈے "التاجی" ایئربیس پر ہفتے کے روز دسیوں کتیوشا میزائلوں سے ہونے والے نامعلوم حملے کے حوالے سے امریکی وزارت خارجہ نے پینٹاگون سے ...'>التاجی ایئربیس پر راکٹ حملے میں ہمارے 3 فوجی زخمی ہوئے ہیں، امریکہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850495/اماراتی-ایرانی-وزرائے-خارجہ-کے-درمیان-ٹیلیفونک-گفتگو'  title='[15 Mar 2020 19:52] 
ایرانی وزیر خارجہ محمد جواد ظریف نے اماراتی ہم منصب شیخ عبداللہ بن زائد آل نہیان کو متحدہ عرب امارات کیطرف سے ایران میں کرونا وائرس سے مقابلے کے لئے بھیجی ...'>اماراتی و ایرانی وزرائے خارجہ کے درمیان ٹیلیفونک گفتگو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850493/قطر-کیطرف-سے-امدادی-سامان-کی-پہلی-کھیپ-تہران-پہنچ-گئی'  title='[15 Mar 2020 19:19] 
قطری بادشاہ تمیم بن حمد آل ثانی کے خصوصی حکم پر تہران بھیجی جانیوالی ساڑھے 5 ٹن سے زائد طبی سازوسامان پر مشتمل یہ کھیپ ایرانی صدر ڈاکٹر حسن روحانی اور ...'>قطر کیطرف سے امدادی سامان کی پہلی کھیپ تہران پہنچ گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850310/کینیڈا-وزیراعظم-اہلیہ-سمیت-کرونا-کا-شکار-پارلیمنٹ-بند'  title='[14 Mar 2020 17:41] 
کینیڈین نیوز چینل سی ٹی وی کیمطابق کینیڈا کے پارلیمنٹ نے کرونا وائرس کے پھیلاؤ کے پیش نظر اپنی تمام سرگرمیوں کو معطل کر دیا ہے۔ تفصیلات کے مطابق کینیڈین ...'>کینیڈا، وزیراعظم اہلیہ سمیت کرونا کا شکار، پارلیمنٹ بند</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/850303/عراق-التاجی-امریکی-فوجی-اڈے-پر-پھر-شدید-راکٹ-حملہ'  title='[14 Mar 2020 16:59] 
عراقی میڈیا کیمطابق بغداد کے شمال میں واقع امریکی، برطانوی اور دوسرے اتحادی فوجیوں کی اقامتگاہ "التاجی ایئربیس" پر ایک مرتبہ پھر کم از کم 15 کیتوشا راکٹس ...'>عراق، "التاجی" امریکی فوجی اڈے پر پھر شدید راکٹ حملہ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/849651/تمغہ-شجاعت-پانے-والے-شہید-حوالدار-فہیم-عباس'  title='[13 Mar 2020 07:26] 
فہیم عباس اس وقت وردی میں نہیں تھا۔ اس وقت وہ آن ڈیوٹی بھی نہیں تھا۔ فہیم عباس کے پاس یہ راستہ موجود تھا کہ وہ اپنی جان کی پروا کرتے ہوئے اس خودکش حملہ ...'>تمغہ شجاعت پانے والے شہید حوالدار فہیم عباس</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'><img src='/images/docs/000837/n00837261-b.jpg' alt='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' title='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'  title='[8 Jan 2020 13:47]
ایرانی جوائنٹ چیفس آف سٹاف کمیٹی کے سربراہ جنرل باقری نے کہا ہے کہ اسکے بعد ہونیوالی کسی بھی امریکی شرارت کا جواب اس سے کہیں زیادہ طاقتور، دندان شکن اور وسیع ہو گا۔ انہوں ...'>کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'><img src='/images/docs/000836/n00836863-b.jpg' alt='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' title='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'  title='[6 Jan 2020 16:49]
سید مقاومت سید حسن نصراللہ نے کہا کہ جب امریکی افسروں اور فوجیوں کے تابوت امریکہ واپس پہنچیں گے تو تب ڈونلڈ ٹرمپ کو سمجھ آئے گی کہ اس نے کیا کام انجام دیا ہے لہذا مزاحمتی ...'>قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'><img src='/images/docs/000837/n00837287-b.jpg' alt='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' title='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'  title='[8 Jan 2020 16:25]
پورے خطے کو کنٹرول کرنیوالی یہ امریکی بیس 2 دن قبل سے مکمل طور پر ہائی الرٹ ہونے کے باوجود چند ایک ایرانی بیلسٹک میزائلوں کو ٹریس اینڈ ٹریک نہیں کر پائی جبکہ تمام ایرانی ...'>امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/836590/ہمارا-اسٹریٹیجک-انتقام-وسیع-جغرافیے-پر-لمبے-عرصے-کا-اور-فیصلہ-کن-ہوگا-جنرل-حسین-سلامی'><img src='/images/docs/000836/n00836590-b.jpg' alt='ہمارا اسٹریٹیجک انتقام وسیع جغرافیے پر لمبے عرصے کا اور فیصلہ کن ہوگا، جنرل حسین سلامی' title='ہمارا اسٹریٹیجک انتقام وسیع جغرافیے پر لمبے عرصے کا اور فیصلہ کن ہوگا، جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/836590/ہمارا-اسٹریٹیجک-انتقام-وسیع-جغرافیے-پر-لمبے-عرصے-کا-اور-فیصلہ-کن-ہوگا-جنرل-حسین-سلامی'  title='[5 Jan 2020 01:11]
سپاہ پاسداران ایران کے کمانڈر انچیف نے کہا ہے کہ امریکہ کی اس دہشتگردانہ کارروائی پر قطعی نتائج کا حامل اور اسلامی دنیا سے امریکی موجودگی کو ختم کر دینے والا فیصلہ کن جواب ...'>ہمارا اسٹریٹیجک انتقام وسیع جغرافیے پر لمبے عرصے کا اور فیصلہ کن ہوگا، جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837155/خطے-سے-امریکی-انخلاء-کی-الٹی-گنتی-شروع-ہوچکی-ہے-جواد-ظریف'><img src='/images/docs/000837/n00837155-b.jpg' alt='خطے سے امریکی انخلاء کی الٹی گنتی شروع ہوچکی ہے، جواد ظریف' title='خطے سے امریکی انخلاء کی الٹی گنتی شروع ہوچکی ہے، جواد ظریف' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837155/خطے-سے-امریکی-انخلاء-کی-الٹی-گنتی-شروع-ہوچکی-ہے-جواد-ظریف'  title='[7 Jan 2020 23:50]
سی این این کیساتھ اپنے انٹرویو میں ایرانی وزیر خارجہ کا کہنا تھا کہ امریکیوں نے ہمارے ایک انتہائی محترم اور عظیم کمانڈر کو شہید کیا ہے اور ہم اسکا جواب ضرور دیںگے، لیکن ایک ...'>خطے سے امریکی انخلاء کی الٹی گنتی شروع ہوچکی ہے، جواد ظریف</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/interview'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items' style='background:none;'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value=''><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align=''><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>