<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور  - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔">
<meta name="keywords" content="گورنر,پنجاب,چوہدری,سرور,ملتان,اراکین,اسمبلی,کرونا,وائرس,حکومت,عوام,کے,ٹیکسوں,کو,انکی,فلاح,بہبود,پر,خرچ,کرنیکا,عزم,لئے,اقتدار,میں,آئی,ہے,سرور ,سرکٹ,ہائوس,اجلاس,سے,خطاب,کرتے,ہوئے,کا,کہنا,تھا,کہ,آزمائش,کی,اس,گھڑی,قوم,ہمت,اور,صبر,دیتے,ہیں,یقین,دلاتے,متاثر,ہونیوالے,ہر,طبقے,دوبارہ,فعال,ہونے,بھرپور,معاونت,فراہم,کریگی۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/859007/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-و-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور"/>
<meta property="og:title" content="حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور  - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/859007/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-و-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000859/n00859007-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000859/n00859007-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور  - اسلام ٹائمز" />
<meta name="twitter:description" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/859007/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-و-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000859/n00859007-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور  - اسلام ٹائمز" />
<meta itemprop="description" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000859/n00859007-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور  - اسلام ٹائمز"/>
<meta name="dc.description" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔"/>
<meta name="dcterms.abstract" content="سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="گورنر,پنجاب,چوہدری,سرور,ملتان,اراکین,اسمبلی,کرونا,وائرس,حکومت,عوام,کے,ٹیکسوں,کو,انکی,فلاح,بہبود,پر,خرچ,کرنیکا,عزم,لئے,اقتدار,میں,آئی,ہے,سرور ,سرکٹ,ہائوس,اجلاس,سے,خطاب,کرتے,ہوئے,کا,کہنا,تھا,کہ,آزمائش,کی,اس,گھڑی,قوم,ہمت,اور,صبر,دیتے,ہیں,یقین,دلاتے,متاثر,ہونیوالے,ہر,طبقے,دوبارہ,فعال,ہونے,بھرپور,معاونت,فراہم,کریگی۔"/>
<meta name="dc.date" content="2020/04/28"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-04-28 07:36:29 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-04-28 16:07:37 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/859574/این-ایف-سی-کی-مد-میں-سندھ-کے-حصے-کٹوتی-نہیں-ہونے-دیں-گے-بلاول-بھٹو-زرداری'>این ایف سی کی مد میں سندھ کے حصے میں کٹوتی نہیں ہونے دیں گے، بلاول بھٹو زرداری</a>
</li>
<li><a href='/ur/news/859572/ممبران-کی-ریکوزیشن-پر-جی-بی-اسمبلی-کا-اجلاس-پانچ-مئی-کو-طلب'>ممبران کی ریکوزیشن پر جی بی اسمبلی کا اجلاس پانچ مئی کو طلب</a>
</li>
<li><a href='/ur/news/859569/گلگت-بلتستان-کو-وہی-حقوق-ملنے-چاہیں-جو-دیگر-صوبوں-حاصل-ہیں-سپریم-کورٹ'>گلگت بلتستان کو وہی حقوق ملنے چاہیں جو دیگر صوبوں کو حاصل ہیں، سپریم کورٹ</a>
</li>
<li><a href='/ur/news/859567/سفید-پوش-افراد-فاقوں-پر-مجبور-ہیں-لیکن-نکل-کر-کسی-کے-آگے-ہاتھ-نہیں-پھیلا-رہے-مصطفی-کمال'>سفید پوش افراد فاقوں پر مجبور ہیں لیکن نکل کر کسی کے آگے ہاتھ نہیں پھیلا رہے، مصطفیٰ کمال</a>
</li>
<li><a href='/ur/news/859565/کرونا-وائرس-جی-بی-میں-10-نئے-کیسز-سامنے-ا-گئے'>کرونا وائرس، جی بی میں 10 نئے کیسز سامنے آگئے</a>
</li>
<li><a href='/ur/news/859562/پشاور-غیر-سرکاری-تنظیم-کیجانب-سے-بے-روزگار-صحافیوں-میں-فوڈ-پیکیجز-تقسیم'>پشاور، غیر سرکاری تنظیم کیجانب سے بے روزگار صحافیوں میں فوڈ پیکیجز تقسیم</a>
</li>
<li><a href='/ur/news/859564/حیدرآباد-گورنر-سندھ-سے-ملنے-والے-66-افراد-کے-کورونا-ٹیسٹ-کرنے-کی-ہدایت'>حیدرآباد، گورنر سندھ سے ملنے والے 66 افراد کے کورونا ٹیسٹ کرنے کی ہدایت</a>
</li>
<li><a href='/ur/news/859563/سی-ایم-ایچ-گلگت-کی-نرس-شوہر-اور-دو-بچیاں-کرونا-وائرس-میں-مبتلا'>سی ایم ایچ گلگت کی نرس، شوہر اور دو بچیاں کرونا وائرس میں مبتلا</a>
</li>
<li><a href='/ur/news/859560/چین-نے-ایک-بار-پھر-امریکہ-کو-جھوٹا-قرار-دیدیا'>چین نے ایک بار پھر امریکہ کو جھوٹا قرار دیدیا</a>
</li>
<li><a href='/ur/news/859547/مقبوضہ-کشمیر-میں-19-نئے-کورونا-وائرس-کے-کیس-تعداد-565-ہوگئی'>مقبوضہ کشمیر میں 19 نئے کورونا وائرس کے کیس، تعداد 565 ہوگئی</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/news/826508/' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004692.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>28 April 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='/' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/interview' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',859007);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(859007,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdciu3avyt1awu2.s7ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getiu3avyt1awu2.s7ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/859007/print/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Tuesday 28 Apr 2020 12:06</div><h1 id='docDiv3TitrMain'>حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور </h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/859007/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور'><img src='/images/docs/000859/n00859007-b.jpg' alt='حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور ' title='حکومت عوام کے ٹیکسوں کو انکی فلاح و بہبود پر خرچ کرنیکا عزم لئے اقتدار میں آئی ہے، چوہدری سرور ' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>سرکٹ ہائوس ملتان میں اراکین اسمبلی کے اجلاس سے خطاب کرتے ہوئے گورنر پنجاب کا کہنا تھا کہ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونیوالے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کریگی۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ گورنر پنجاب چوہدری محمد سرور نے کہا ہے کہ کرونا وائرس کے باعث دنیا بھر کی طرح پاکستان کی معیشت کو بھی دھچکا لگا، تاہم وزیراعظم عمران خان کی قیادت میں ترقی کا سفر جاری رہے گا۔ انہوں نے کہا کہ جنوبی پنجاب کی ترقی میں حکومت خصوصی دلچسپی رکھتی ہے، یہی وجہ ہے کہ تحریک انصاف کے اقتدار سنبھالتے ہی اس خطے میں میگا پراجیکٹ شروع کیے گئے ہیں۔ ان خیالات کا اظہار انہوں نے سرکٹ ہاوس ملتان میں اراکین اسمبلی سے خطاب کرتے ہوئے کیا۔ اجلاس میں صوبائی وزیر توانائی ڈاکٹر اختر ملک، پارلیمانی سیکرٹری برائے انفارمیشن ندیم قریشی، سبین گل، کمشنر ملتان ڈویژن شان الحق سمیت اراکین اسمبلی نے شرکت کی۔<br />
<br />
گورنر پنجاب چوہدری محمد سرور نے کہا کہ اراکین اسمبلی حکومت کے صحیح معنوں میں سفیر ہیں، جو عوام کے حقیقی مسائل اقتدار کے ایوانوں میں اجاگر کرتے ہیں۔ موجودہ حکومت عوام کے ٹیکسوں کی ایک ایک پائی کو ان کی فلاح و بہبود پر خرچ کرنے کا عزم لئے ہوئے اقتدار میں آئی ہے۔ آزمائش کی اس گھڑی میں قوم کی ہمت اور صبر کی داد دیتے ہیں اور یقین دلاتے ہیں کہ حکومت کرونا سے متاثر ہونے والے ہر طبقے کو دوبارہ فعال ہونے میں بھرپور معاونت فراہم کرے گی۔ چوہدری محمد سرور کا کہنا تھا کہ وہ جنوبی پنجاب کے اراکین اسمبلی کو خراج تحسین پیش کرتے ہیں، جنہوں نے اس کڑے وقت میں عوام کے صحیح معنوں میں نمائندے ہونے کا حق ادا کیا اور راشن تقسیم سے لیکر احساس پروگرام کی رقوم کی تقسیم تک عوام کے شانہ بشانہ کھڑے رہے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 859007</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdciu3avyt1awu2.s7ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getiu3avyt1awu2.s7ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/859007/print/حکومت-عوام-کے-ٹیکسوں-کو-انکی-فلاح-بہبود-پر-خرچ-کرنیکا-عزم-لئے-اقتدار-میں-آئی-ہے-چوہدری-سرور' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/859003/خام-تیل-اور-پیٹرول-کی-درا-مد-پر-عائد-پابندی-ختم-کردی-گئی'  title='[1399-02-07 00:21] 
پابندی ختم ہونے کے بعد ریفائنریز خام تیل درآمد کرسکیں گی جب کہ مارکیٹنگ کمپنیز کو ڈیزل اور پیٹرول درآمد کرنے کی اجازت ہوگی۔'>خام تیل اور پیٹرول کی درآمد پر عائد پابندی ختم کردی گئی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/777246/1/گورنر-پنجاب-کا-دورہ-ملتان'  title='[1397-11-21 20:08] 
ملتان میں ڈسٹرکٹ جیل کے دورے کے بعد میڈیا سے گفتگو کرتے ہوئے چوہدری محمد سرور نے کہا کہ معمولی نوعیت کے قیدیوں کے جرمانے ادا کرکے ان کو رہائی دلوائیں ...'>گورنر پنجاب کا دورہ ملتان  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/777244/اگر-نیب-ہمارے-کنٹرول-میں-ہوتا-صوبائی-وزیر-علیم-خان-استعفی-نہ-دیتا-گورنر-پنجاب'  title='[1397-11-21 19:46] 
ملتان میں ڈسٹرکٹ جیل کے دورے کے بعد میڈیا سے گفتگو کرتے ہوئے چوہدری محمد سرور نے کہا کہ معمولی نوعیت کے قیدیوں کے جرمانے ادا کرکے ان کو رہائی دلوائیں ...'>اگر نیب ہمارے کنٹرول میں ہوتا تو صوبائی وزیر علیم خان استعفیٰ نہ دیتا، گورنر پنجاب</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/858598/میرج-ہال-مالکان-کا-حکومت-سے-پابندی-ا-ٹھانے-مطالبہ-حفاظتی-انتظامات-کی-یقین-دہانی'  title='[1399-02-05 00:47] 
ملتان میں پریس کانفرنس کرتے ہوئے رہنمائوں کا کہنا تھا کہ اگر میرج ہالز کو ابھی سے کھولنے کی اجازت دی جائے تو میر ج ہالز مالکان تمام تر حفاظتی اقدامات ...'>میرج ہال مالکان کا حکومت سے پابندی اُٹھانے کا مطالبہ، حفاظتی انتظامات کی یقین دہانی </a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/852407/علامہ-اقتدار-نقوی-وفد-کے-ہمرا-ڈی-جی-خان-پہنچ-گئے-زائرین-کیلئے-امدادی-کارروائیوں-کا-جائزہ'  title='[1399-01-06 01:52] 
جنوبی پنجاب کے سیکرٹری جنرل نے کہا کہ مجلس وحدت مسلمین کے سربراہ علامہ راجہ ناصر عباس جعفری کی ہدایات پر جنوبی پنجاب کے دو قرنطینہ سنٹر میں ایم ڈبلیو ...'>علامہ اقتدار نقوی وفد کے ہمرا ڈی جی خان پہنچ گئے، زائرین کیلئے امدادی کارروائیوں کا جائزہ </a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/video/851518/تفتان-سے-33-بسوں-کا-قافلہ-1270-زائرین-کو-لیکر-ملتان-پہنچ-گیا-ویڈیو-رپورٹ'  title='[1399-01-01 13:21] 
ڈپٹی کمشنر ملتان زائرین میں گھل مل گئے اور انکے مسائل دریافت کرنے کے ساتھ ساتھ اپنے ہاتھوں سے ناشتہ بھی دیا، ڈی سی ملتان کا کہنا تھا کہ ہم اپنے زائرین ...'>تفتان سے 33 بسوں کا قافلہ 1270 زائرین کو لیکر ملتان پہنچ گیا (ویڈیو رپورٹ)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/853462/پنجاب-حکومت-زائرین-کی-مکمل-دیکھ-بھال-کر-رہی-ہے-قرنطینہ-میں-بہترین-انتظامات-کئے-گئے-ہیں-ڈاکٹر-اختر-ملک'  title='[1399-01-11 02:33] 
ملتان قرنطینہ دورے کے موقع پر میڈیا سے گفتگو کرتے ہوئے صوبائی وزیر توانائی کا کہنا تھا کہ قرنطینہ میں خدمات سرانجام دینے ہر فرد کو سلام پیش کرتے ہیں، ...'>پنجاب حکومت زائرین کی مکمل دیکھ بھال کر رہی ہے، قرنطینہ میں بہترین انتظامات کئے گئے ہیں، ڈاکٹر اختر ملک</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/858791/1/ملتان-کے-علماء-آئمہ-مساجد-خطباء-کا-اجلاس'  title='[1399-02-06 01:16] 
اجلاس میں فیصلہ کیا گیا کہ ماہ مبارک رمضان کے دوران ملتان کی تمام مساجد میں دو فٹ کے فاصلے پر نماز باجماعت کا اہتمام کیا جائیگا، پہلی صف میں ایک مقتدی ...'>ملتان کے علماء، آئمہ مساجد و خطباء کا اجلاس  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='859007'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/859501/امریکہ-سعودی-عرب-تعلقات-اہم-موڑ-پر'><img src='/images/docs/000859/n00859501-b.jpg' class='' alt='امریکہ سعودی عرب تعلقات اہم موڑ پر' title='امریکہ سعودی عرب تعلقات اہم موڑ پر'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/859501/امریکہ-سعودی-عرب-تعلقات-اہم-موڑ-پر'  title='[28 Apr 2020 16:44] 
اسلام ٹائمز: گذشتہ 75 برس سے امریکہ اور سعودی عرب کے درمیان جاری اسٹریٹجک تعاون بھی توجہ کا مرکز بن رہا ہے کیونکہ اس تعاون کی بنیاد بھی خام تیل پر استوار ...'>امریکہ سعودی عرب تعلقات اہم موڑ پر</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/859529/وزیراعلی-پنجاب-کے-ترجمان-محمد-ندیم-قریشی-کا-خصوصی-ویڈیو-انٹرویو'><img src='/images/docs/000859/n00859529-s.jpg' class='zoom_img' width='120' height='85' alt='وزیراعلیٰ پنجاب کے ترجمان محمد ندیم قریشی کا خصوصی ویڈیو انٹرویو  ' title='وزیراعلیٰ پنجاب کے ترجمان محمد ندیم قریشی کا خصوصی ویڈیو انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/859529/وزیراعلی-پنجاب-کے-ترجمان-محمد-ندیم-قریشی-کا-خصوصی-ویڈیو-انٹرویو'  title='[28 Apr 2020 19:01] 
اسلام ٹائمز کو دیئے گئے خصوصی انٹرویو میں صوبائی پارلیمانی سیکرٹری اور وزیراعلیٰ پنجاب کے ترجمان کا کہنا تھا کہ 26 فروری کو پاکستان میں کرونا کا پہلا ...'>وزیراعلیٰ پنجاب کے ترجمان محمد ندیم قریشی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>28 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859228/کورونا-وائرس-کے-عالمی-اثرات'><img src='/images/docs/000859/n00859228-s.jpg' class='zoom_img' width='120' height='85' alt='کورونا وائرس کے عالمی اثرات' title='کورونا وائرس کے عالمی اثرات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859228/کورونا-وائرس-کے-عالمی-اثرات'  title='[27 Apr 2020 11:47] 
اسلام ٹائمز: وہ مغربی ممالک اور امریکہ بالخصوص جنہوں نے پوری دنیا کے وجود کو انسانیت کش مہلک ہتھیاروں سے خطرے میں ڈال دیا ہے، انکے کارخانے، لیبارٹریز ...'>کورونا وائرس کے عالمی اثرات</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859549/جادو-وہ-جو-سڑ-چڑھ-کر-بولے'><img src='/images/docs/000859/n00859549-s.jpg' class='zoom_img' width='120' height='85' alt='جادو وہ جو سڑ چڑھ کر بولے' title='جادو وہ جو سڑ چڑھ کر بولے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859549/جادو-وہ-جو-سڑ-چڑھ-کر-بولے'  title='[28 Apr 2020 20:39] 
شاہ ایران کے آخری وزیر خارجہ نے جنرل قاسم سلیمانی کی تعریف میں ایسے تاریخی جملے کہے کہ بی بی سی کا اینکر مبہوت ہو کر رہ گیا، ایران کی نئی نسل کی علمی ...'>جادو وہ جو سڑ چڑھ کر بولے</a>
</div>  <div class='service_date2'>28 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/interview/859256/مقامی-رضاکاروں-کو-روک-کر-امریکہ-سے-امداد-مانگنے-والے-کس-منہ-ریاست-مدینہ-کا-نام-لے-رہے-ہیں-فرید-پراچہ'><img src='/images/docs/000859/n00859256-s.jpg' class='zoom_img' width='120' height='85' alt='مقامی رضاکاروں کو روک کر امریکہ سے امداد مانگنے والے کس منہ سے ریاست مدینہ کا نام لے رہے ہیں، فرید پراچہ' title='مقامی رضاکاروں کو روک کر امریکہ سے امداد مانگنے والے کس منہ سے ریاست مدینہ کا نام لے رہے ہیں، فرید پراچہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/interview/859256/مقامی-رضاکاروں-کو-روک-کر-امریکہ-سے-امداد-مانگنے-والے-کس-منہ-ریاست-مدینہ-کا-نام-لے-رہے-ہیں-فرید-پراچہ'  title='[27 Apr 2020 13:16] 
جماعت اسلامی کے مرکزی رہنماء کا اسلام ٹائمز کیساتھ انٹرویو میں کہنا تھا کہ ہمارے حکمرانوں نے امریکہ کو خدا سمجھا ہوا ہے، جب خود امریکی عوام، میڈیا، یورپ ...'>مقامی رضاکاروں کو روک کر امریکہ سے امداد مانگنے والے کس منہ سے ریاست مدینہ کا نام لے رہے ہیں، فرید پراچہ</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/interview/859363/بوشہرہ-تنازعہ-کے-حوالے-سے-انتظامیہ-کا-جانبدارانہ-فیصلہ-عدل-انصاف-قتل-ہے-علامہ-عابد-الحسینی'><img src='/images/docs/000859/n00859363-s.jpg' class='zoom_img' width='120' height='85' alt='بوشہرہ تنازعہ کے حوالے سے انتظامیہ کا جانبدارانہ فیصلہ عدل و انصاف کا قتل ہے، علامہ عابد الحسینی' title='بوشہرہ تنازعہ کے حوالے سے انتظامیہ کا جانبدارانہ فیصلہ عدل و انصاف کا قتل ہے، علامہ عابد الحسینی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/interview/859363/بوشہرہ-تنازعہ-کے-حوالے-سے-انتظامیہ-کا-جانبدارانہ-فیصلہ-عدل-انصاف-قتل-ہے-علامہ-عابد-الحسینی'  title='[27 Apr 2020 22:54] 
پاراچنار میں فریقین کی تازہ لڑائی کے حوالے سے اسلام ٹائمز کے ساتھ خصوصی گفتگو کے دوران سابق سینیٹر علامہ عابد حسینی کا کہنا تھا کہ ڈنڈر بوشہرہ کے حالیہ ...'>بوشہرہ تنازعہ کے حوالے سے انتظامیہ کا جانبدارانہ فیصلہ عدل و انصاف کا قتل ہے، علامہ عابد الحسینی</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859271/کیا-سعودی-عرب-یمن-میں-بری-طرح-پھنس-چکا-ہے'><img src='/images/docs/000859/n00859271-s.jpg' class='zoom_img' width='120' height='85' alt='کیا سعودی عرب یمن میں بری طرح پھنس چکا ہے؟' title='کیا سعودی عرب یمن میں بری طرح پھنس چکا ہے؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859271/کیا-سعودی-عرب-یمن-میں-بری-طرح-پھنس-چکا-ہے'  title='[27 Apr 2020 11:10] 
اسلام ٹائمز: اس ساری صورتحال میں سعودی عرب بہت بری طرح سے پھنس چکا ہے، ایک طرف اسے خود حوثیوں کے مقابل میں شکست کا سامنا ہے اور اب وہ خود سے جنگ بندی ...'>کیا سعودی عرب یمن میں بری طرح پھنس چکا ہے؟</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859387/امریکہ-طالبان-معاہدہ-اور-افغانستان-کی-غیر-یقینی-صورتحال'><img src='/images/docs/000859/n00859387-s.jpg' class='zoom_img' width='120' height='85' alt='امریکہ، طالبان معاہدہ اور افغانستان کی غیر یقینی صورتحال' title='امریکہ، طالبان معاہدہ اور افغانستان کی غیر یقینی صورتحال'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859387/امریکہ-طالبان-معاہدہ-اور-افغانستان-کی-غیر-یقینی-صورتحال'  title='[28 Apr 2020 02:18] 
اسلام ٹائمز: اگر افغانستان کے اندرونی حالات کے بات کی جائے تو اس میں کوئی شک نہیں کہ طالبان مقامی سطح پر اپنا ایک وزن اور اہمیت رکھتے ہیں، تاہم طالبان ...'>امریکہ، طالبان معاہدہ اور افغانستان کی غیر یقینی صورتحال</a>
</div>  <div class='service_date2'>28 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859388/تبدیلی'><img src='/images/docs/000859/n00859388-s.jpg' class='zoom_img' width='120' height='85' alt='تبدیلی در تبدیلی' title='تبدیلی در تبدیلی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859388/تبدیلی'  title='[28 Apr 2020 02:56] 
اسلام ٹائمز: سی پیک کی کامیابی کیلئے نواز دور حکومت میں چین نے فوج کی گارنٹی مانگی تھی، جو اس وقت کے آرمی چیف جنرل راحیل شریف نے دی تھی، اور موجودہ حکومت ...'>تبدیلی در تبدیلی</a>
</div>  <div class='service_date2'>28 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859340/زیادہ-سے-دباؤ-کے-نام-پر-پست-ترین-اقدامات'><img src='/images/docs/000859/n00859340-s.jpg' class='zoom_img' width='120' height='85' alt='زیادہ سے زیادہ دباؤ کے نام پر پست ترین اقدامات' title='زیادہ سے زیادہ دباؤ کے نام پر پست ترین اقدامات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859340/زیادہ-سے-دباؤ-کے-نام-پر-پست-ترین-اقدامات'  title='[27 Apr 2020 10:58] 
زبان و بیان کی آزادی کے دعوے دار امریکہ نے یہ پست قدم اٹھا کر اپنے مکروہ چہرے کو مزید نمایاں کر دیا ہے۔ امریکہ کا یہ اقدام فریڈم آف اسپیچ کے نعرے لگانے ...'>زیادہ سے زیادہ دباؤ کے نام پر پست ترین اقدامات</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859110/ایران-کا-فضائی-قدم-اور-امریکہ-کی-جھنجلاہٹ'><img src='/images/docs/000859/n00859110-s.jpg' class='zoom_img' width='120' height='85' alt='ایران کا فضائی قدم اور امریکہ کی جھنجلاہٹ' title='ایران کا فضائی قدم اور امریکہ کی جھنجلاہٹ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859110/ایران-کا-فضائی-قدم-اور-امریکہ-کی-جھنجلاہٹ'  title='[26 Apr 2020 17:44] 
اسلام ٹائمز: اسرائیل کی غاصب صہیونی رژیم بھی ایران کی اس عظیم کامیابی پر خاموش نہیں رہ سکی۔ اسرائیلی حکام نے اس خبر پر ردعمل ظاہر کرتے ہوئے امریکہ سے ...'>ایران کا فضائی قدم اور امریکہ کی جھنجلاہٹ</a>
</div>  <div class='service_date2'>26 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/859116/کیا-یہ-وہی-ایران-ہے'><img src='/images/docs/000859/n00859116-s.jpg' class='zoom_img' width='120' height='85' alt='کیا یہ وہی ایران ہے؟' title='کیا یہ وہی ایران ہے؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859116/کیا-یہ-وہی-ایران-ہے'  title='[26 Apr 2020 16:45] 
اسلام ٹائمز: ایران نے اس سے قبل بھی دنیا کو متعدد مرتبہ ورطہ حیرت میں ڈالا ہے، کبھی امریکی ڈرون اتار کر، کبھی پیچیدہ ترین ڈرون کو فضاء میں تباہ کرکے، ...'>کیا یہ وہی ایران ہے؟</a>
</div>  <div class='service_date2'>26 Apr 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/859185/مولانا-طارق-جمیل-اور-علامہ-سید-جواد-نقوی-کی-حالیہ-مخالفت-کیوجہ-کچھ-مسئلہ-ہے'><img src='/images/docs/000859/n00859185-s.jpg' class='zoom_img' width='120' height='85' alt='مولانا طارق جمیل اور علامہ سید جواد نقوی کی حالیہ مخالفت کیوجہ کچھ اور مسئلہ کچھ اور ہے' title='مولانا طارق جمیل اور علامہ سید جواد نقوی کی حالیہ مخالفت کیوجہ کچھ اور مسئلہ کچھ اور ہے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/859185/مولانا-طارق-جمیل-اور-علامہ-سید-جواد-نقوی-کی-حالیہ-مخالفت-کیوجہ-کچھ-مسئلہ-ہے'  title='[27 Apr 2020 06:58] 
اسلام ٹائمز: آپ مولانا طارق جمیل یا علامہ سید جواد نقوی سے لاکھ بار اختلاف کیجیے؛ لیکن یہ اختلاف منطقی بنیادوں پر ہونا چاہیئے۔ آپ تبلیغی جماعت کے نصاب ...'>مولانا طارق جمیل اور علامہ سید جواد نقوی کی حالیہ مخالفت کیوجہ کچھ اور مسئلہ کچھ اور ہے</a>
</div>  <div class='service_date2'>27 Apr 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/859574/این-ایف-سی-کی-مد-میں-سندھ-کے-حصے-کٹوتی-نہیں-ہونے-دیں-گے-بلاول-بھٹو-زرداری'  title='[28 Apr 2020 22:27] 
ویڈیو لنک اجلاس سے خطاب میں چیئرمین پی پی نے کہا کہ غیر معمولی صورتحال میں وفاق کا فرض ہے کہ وہ صوبوں کی مدد کرے، پوری دنیا میں صوبوں کی مدد کیلئے وفاقی ...'>این ایف سی کی مد میں سندھ کے حصے میں کٹوتی نہیں ہونے دیں گے، بلاول بھٹو زرداری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859572/ممبران-کی-ریکوزیشن-پر-جی-بی-اسمبلی-کا-اجلاس-پانچ-مئی-کو-طلب'  title='[28 Apr 2020 22:24] 
اس سے پہلے اجلاس بلانے کیلئے سپیکر کی جانب سے بھجوائی گئی دو سمریوں کو گورنر نے مسترد کر دیا تھا، جس کے بعد ممبران نے ریکوزیشن جمع کرائی اور اسمبلی کا ...'>ممبران کی ریکوزیشن پر جی بی اسمبلی کا اجلاس پانچ مئی کو طلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859569/گلگت-بلتستان-کو-وہی-حقوق-ملنے-چاہیں-جو-دیگر-صوبوں-حاصل-ہیں-سپریم-کورٹ'  title='[28 Apr 2020 22:17] 
منگل کے روز سپریم کورٹ کے سات رکنی لارجر بنچ نے گلگت بلتستان کی آئینی حیثیت اور آئندہ انتخابات سے متعلق کیس کی سماعت کی۔ چیف جسٹس نے ریمارکس دیئے کہ جی ...'>گلگت بلتستان کو وہی حقوق ملنے چاہیں جو دیگر صوبوں کو حاصل ہیں، سپریم کورٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859567/سفید-پوش-افراد-فاقوں-پر-مجبور-ہیں-لیکن-نکل-کر-کسی-کے-آگے-ہاتھ-نہیں-پھیلا-رہے-مصطفی-کمال'  title='[28 Apr 2020 22:08] 
ایک بیان میں چیئرمین پی ایس پی نے کہا کہ لوگوں کی مدد کرنے کے لئے بے شمار دولت کا ہونا ضروری نہیں بلکہ ہر شخص اپنی استطاعت کے مطابق اپنا حصہ ڈالے اور ...'>سفید پوش افراد فاقوں پر مجبور ہیں لیکن نکل کر کسی کے آگے ہاتھ نہیں پھیلا رہے، مصطفیٰ کمال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859565/کرونا-وائرس-جی-بی-میں-10-نئے-کیسز-سامنے-ا-گئے'  title='[28 Apr 2020 22:06] 
محکمہ صحت کے مطابق کرونا وائرس کے مثبت نتائج نکلنے والے نمونوں میں سے ضلع گلگت میں ایک نرس، شوہر اور دو بچیاں سمیت 4 افراد جبکہ ضلع استور کے 6 مریض شامل ...'>کرونا وائرس، جی بی میں 10 نئے کیسز سامنے آگئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859562/پشاور-غیر-سرکاری-تنظیم-کیجانب-سے-بے-روزگار-صحافیوں-میں-فوڈ-پیکیجز-تقسیم'  title='[28 Apr 2020 22:03] 
گذشتہ سال بھی طلحہ محمود فائونڈیشن کیجانب سے پشاور کے صحافیوں کو ڈیڑھ سو پیکچز دیئے گئے تھے، صدر کرائمز جرنلسٹس فورم پشاور  عظمت گل اور صحافی برادری نے ...'>پشاور، غیر سرکاری تنظیم کیجانب سے بے روزگار صحافیوں میں فوڈ پیکیجز تقسیم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859564/حیدرآباد-گورنر-سندھ-سے-ملنے-والے-66-افراد-کے-کورونا-ٹیسٹ-کرنے-کی-ہدایت'  title='[28 Apr 2020 21:47] 
گزشتہ روز سماجی رابطے کی ویب سائٹ پر ٹوئٹ میں عمران اسمٰعیل نے کہا تھا کہ مجھ میں کورونا کا ٹیسٹ مثبت آگیا ہے لیکن اللہ کرم کرنے والا ہے اور میں اس کا ...'>حیدرآباد، گورنر سندھ سے ملنے والے 66 افراد کے کورونا ٹیسٹ کرنے کی ہدایت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859563/سی-ایم-ایچ-گلگت-کی-نرس-شوہر-اور-دو-بچیاں-کرونا-وائرس-میں-مبتلا'  title='[28 Apr 2020 21:45] 
نرس میں کرونا کی تشخیص کے بعد گھر والوں کا ٹیسٹ کرایا گیا جس کے نتیجے میں ان کے شوہر، سات سال کی دو جڑواں بچیوں میں بھی کرونا وائرس کی تشخیص ہو گئی۔'>سی ایم ایچ گلگت کی نرس، شوہر اور دو بچیاں کرونا وائرس میں مبتلا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859560/چین-نے-ایک-بار-پھر-امریکہ-کو-جھوٹا-قرار-دیدیا'  title='[28 Apr 2020 21:18] 
وزارت خارجہ کے ترجمان گینگ شوانگ نے پریس کانفرنس سے خطاب کرتے ہوئے کہا کہ امریکا کا صرف ایک مقصد ہے اور وہ یہ کہ وائرس کا پھیلاؤ روکنے اور اس کو کنٹرول ...'>چین نے ایک بار پھر امریکہ کو جھوٹا قرار دیدیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859547/مقبوضہ-کشمیر-میں-19-نئے-کورونا-وائرس-کے-کیس-تعداد-565-ہوگئی'  title='[28 Apr 2020 21:18] 
انتظامیہ کی طرف سے جاری کئے گئے روزانہ میڈیا بلیٹن میں بتایا گیا ہے کہ  کورونا وائرس کے 565 مثبت معاملات سامنے آئے ہیں جن میں سے 381 سرگرم معاملات ہیں ...'>مقبوضہ کشمیر میں 19 نئے کورونا وائرس کے کیس، تعداد 565 ہوگئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859559/بیرون-ملک-مقیم-پاکستانیوں-کیلئے-تاریخی-پیکج-کی-تیاری'  title='[28 Apr 2020 21:12] 
وزارت خزانہ کے مطابق یکم جولائی 2020ء سے ترسیلات پر ودہولڈنگ ٹیکس ختم ہوجائے گا اور یہ فیصلہ آئندہ مالی سال کے بجٹ میں ترسیلات زر بڑھانے کیلئے کیا گیا۔ ...'>بیرون ملک مقیم پاکستانیوں کیلئے تاریخی پیکج کی تیاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859558/ایک-سچے-اور-وقار-شخص-شبلی-فراز-کو-وزیر-اطلاعات-مقرر-کیا-گیا-ہے-فواد-چوہدری'  title='[28 Apr 2020 21:08] 
اپنے ٹوئٹ میں وفاقی وزیر کا کہنا تھا کہ باصلاحیت آدمی عاصم سلیم باجوہ کو معاون خصوصی اطلاعات مقرر کیا گیا ہے، دونوں افراد مل کر ایک اچھی ٹیم بنائیں گے۔ ...'>ایک سچے اور با وقار شخص شبلی فراز کو وزیر اطلاعات مقرر کیا گیا ہے، فواد چوہدری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859557/بھارت-کا-پروپیگنڈا-انتہائی-حدوں-کو-چھو-رہا-ہے-پاکستان'  title='[28 Apr 2020 21:04] 
ترجمان دفتر خارجہ نے اپنے بیان میں کہا ہے کہ کشمیریوں کی سیاسی، سفارتی اور اخلاقی حمایت جاری رکھیں گے، بھارت مقبوضہ کشمیر میں انسانی حقوق کی خلاف ورزیوں ...'>بھارت کا پروپیگنڈا انتہائی حدوں کو چھو رہا ہے، پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859556/62-ہزار-پاکستانی-بیرون-ملک-سے-وطن-واپسی-کے-منتظر'  title='[28 Apr 2020 20:59] 
ڈی جی ایمرجنسی کرائسز مینجمنٹ یونٹ سلمان اطہر نے کورونا وبا کے دوران، مختلف ممالک میں واپسی کے منتظر پاکستانیوں کی وطن واپسی کے حوالے سے وزیر خارجہ کو ...'>62 ہزار پاکستانی بیرون ملک سے وطن واپسی کے منتظر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859555/پینٹاگون-نے-پہلی-بار-مبینہ-تیز-رفتار-اڑن-طشتریوں-کی-ویڈیوز-جاری-کر-دیں'  title='[28 Apr 2020 20:59] 
صدر ڈونلڈ ٹرمپ نے بھی کچھ عرصہ پہلے پہلے ایک انٹرویو میں کہا تھا کہ امریکی پائلٹس نے کچھ غیر معمولی اجسام دیکھے ہیں۔ لوگوں کے خیال میں یہ یو ایف اوز ہیں ...'>پینٹاگون نے پہلی بار مبینہ تیز رفتار اڑن طشتریوں کی ویڈیوز جاری کر دیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859549/جادو-وہ-جو-سڑ-چڑھ-کر-بولے'  title='[28 Apr 2020 20:39] 
شاہ ایران کے آخری وزیر خارجہ نے جنرل قاسم سلیمانی کی تعریف میں ایسے تاریخی جملے کہے کہ بی بی سی کا اینکر مبہوت ہو کر رہ گیا، ایران کی نئی نسل کی علمی ...'>جادو وہ جو سڑ چڑھ کر بولے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859548/دوسرے-صوبوں-کی-نسبت-خیبر-پختونخوا-میں-لاک-ڈاؤن-نرمی-ہے-محمود-خان'  title='[28 Apr 2020 20:29] 
سرحد چیمبر آف کامرس اینڈ انڈسٹری اور انجمن تاجران کے وفد سے ملاقات میں وزیراعلٰی پختونخوا نے کہا کہ تاجروں کے تمام جائز مطالبات پورے کئے جائیں گے، وفاقی ...'>دوسرے صوبوں کی نسبت خیبر پختونخوا میں لاک ڈاؤن میں نرمی ہے، محمود خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859546/لبنان-کخلاف-امریکی-سازشوں-پر-خاموش-تماشائی-نہیں-بنیں-گے-امریکہ-کیلئے-حزب-اللہ-کا-پیغام'  title='[28 Apr 2020 20:27] 
لبنانی میڈیا کا کہنا ہے کہ حزب اللہ لبنان کیطرف سے فرانس کے ذریعے امریکہ کو بھیجے گئے پیغام میں کہا گیا ہے کہ حزب اللہ، لبنان کیخلاف جاری امریکی سازشوں ...'>لبنان کخلاف امریکی سازشوں پر خاموش تماشائی نہیں بنیں گے، امریکہ کیلئے حزب اللہ کا پیغام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859545/خیبر-پختونخوا-میں-کرونا-سے-طبی-عملہ-کے-92-افراد-متاثر'  title='[28 Apr 2020 20:16] 
محکمہ صحت کیجانب سے جاری رپورٹ کے مطابق طبی عملے کے 20 اہلکار صحتیاب ہوچکے ہیں۔'>خیبر پختونخوا میں کرونا سے طبی عملہ کے 92 افراد متاثر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859544/کورونا-وباء-کو-شکست-دینے-کا-واحد-طریقہ-احتیاط-اور-سماجی-فاصلہ-ہے-اجمل-وزیر'  title='[28 Apr 2020 20:06] 
مشیر اطلاعات خیبر پختونخوا نے میڈیا بریفنگ دیتے ہوئے کہا کہ ایک طرف کرونا اور دوسری طرح غربت ہے، ہم ایک وقت میں دو جنگیں لڑ رہے ہیں، کرونا وباء کو شکست ...'>کورونا وباء کو شکست دینے کا واحد طریقہ احتیاط اور سماجی فاصلہ ہے، اجمل وزیر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/859185/مولانا-طارق-جمیل-اور-علامہ-سید-جواد-نقوی-کی-حالیہ-مخالفت-کیوجہ-کچھ-مسئلہ-ہے'  title='[27 Apr 2020 06:58] 
اسلام ٹائمز: آپ مولانا طارق جمیل یا علامہ سید جواد نقوی سے لاکھ بار اختلاف کیجیے؛ لیکن یہ اختلاف منطقی بنیادوں پر ہونا چاہیئے۔ آپ تبلیغی جماعت کے نصاب ...'>مولانا طارق جمیل اور علامہ سید جواد نقوی کی حالیہ مخالفت کیوجہ کچھ اور مسئلہ کچھ اور ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858749/طب-اسلامی-سے-متعلق-مزید-چند-نکات'  title='[24 Apr 2020 21:01] 
اسلام ٹائمز: امر واقعہ یہ ہے کہ شیعہ اسلامی فقہاء طب سنتی کے عنوان سے اس طریقہ علاج کے قائل ہیں کہ جنہیں ایک طبقہ طب اسلامی قرار دیتا ہے۔ طب مغربی ہو ...'>طب اسلامی سے متعلق مزید چند نکات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858219/آل-سعود-اپنے-انجام-کی-جانب-گامزن'  title='[22 Apr 2020 12:58] 
اسلام ٹائمز: امریکہ نے تو اپنے یورپین اتحادیوں کیلئے اپنے دروازے بند کر دیئے، اٹلی اور فرانس کی آنکھیں کھل گئی ہیں کہ جس امریکہ پر تقیہ کیا، اسی نے مشکل ...'>آل سعود اپنے انجام کی جانب گامزن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859005/گلگت-بلتستان-کا-ایک-کڑوا-سچ'  title='[26 Apr 2020 22:00] 
اسلام ٹائمز: کسی بھی معاشرے میں اگر دین کے معاملے میں خلاء پیدا ہو تو اس خلا کو کسی نے تو پر کرنا ہے، جب اس خلاء میں خلیج مزید بڑھ جاتی ہے تو موقع پرستوں ...'>گلگت بلتستان کا ایک کڑوا سچ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/interview/858999/امریکہ-بعض-بڑی-غلطیاں-کرچکا-اسکا-ماضی-سازشوں-اور-تباہی-سے-بھرا-پڑا-ہے-علامہ-سید-عابد-الحسینی'  title='[26 Apr 2020 02:38] 
سابق سینیٹر کا اسلام ٹائمز کیساتھ خصوصی انٹرویو کے دوران کہنا تھا کہ شیطان بزرگ امریکہ کا ماضی کسی طرح بھی سازشوں اور تباہی سے خالی نہیں رہا، اس نے ہمیشہ ...'>امریکہ بعض بڑی غلطیاں کرچکا، اسکا ماضی سازشوں اور تباہی سے بھرا پڑا ہے، علامہ سید عابد الحسینی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/858578/علامہ-ناصر-عباس-جعفری-کا-موجودہ-حالات-کے-تناظر-میں-خصوصی-ویڈیو-انٹرویو'  title='[23 Apr 2020 23:45] 
اسلام ٹائمز کیساتھ اپنے خصوصی انٹرویو میں سربراہ ایم ڈبلیو ایم کا کہنا تھا کہ اگر پاکستان میں کورونا کی وبا پھیلی تو بہت نقصان ہوگا، حکومت جہاں صورتحال ...'>علامہ ناصر عباس جعفری کا موجودہ حالات کے تناظر میں خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858679/میرا-پہلا-افطار'  title='[24 Apr 2020 15:34] 
اسلام ٹائمز: غروب سے گھنٹہ پہلے گھر پہنچا، مویشی باندھتے وقت محسوس کیا کہ مالک کے گھر سے طرح طرح کے کھانوں خوشبو آرہی ہے۔ میں بہت خوش ہوا کہ بالآخر آج ...'>میرا پہلا افطار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858328/علمائے-کرام-سے-شکوہ'  title='[22 Apr 2020 13:11] 
اسلام ٹائمز: جب ہمیں پتہ ہی نہیں کہ اصل ٹیکنالوجی افکار ہیں یا ٹولز تو یہی وجہ ہے کہ ہمارے شکوے بھی ناسمجھی پر مبنی ہوتے ہیں، ہم علمائے کرام سے کہتے ہیں ...'>علمائے کرام سے شکوہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858788/عالم-بزرگوار-آیت-اللہ-ابراہیم-امینی-دار-فانی-سے-کوچ-کرگئے'  title='[25 Apr 2020 00:27] 
مرحوم آیت اللہ امینی نے مرحوم آیت اللہ العظمیٰ بروجردی، مرحوم حضرت امام خمینی (رہ)، مرحوم آیت اللہ مرعشی نجفی، مرحوم آیت اللہ گلپائیگانی کے محضر سے علمی ...'>عالم بزرگوار آیت اللہ ابراہیم امینی دار فانی سے کوچ کرگئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858142/عراق-میں-بدامنی-کی-نئی-لہر-مطلوبہ-اہداف-کے-حصول-کا-امریکی-ہتھکنڈہ'  title='[22 Apr 2020 00:03] 
اسلام ٹائمز: عراق سے موصولہ رپورٹس سے ظاہر ہوتا ہے کہ بغداد میں امریکی سفارت خانے نے ایک بار پھر تربیت یافتہ دہشت گرد "جوکرز" اور اپنے جاسوسی نیٹ ورکس ...'>عراق میں بدامنی کی نئی لہر، مطلوبہ اہداف کے حصول کا امریکی ہتھکنڈہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858908/ماہ-مبارک-عبادت-اور-تنہائی'  title='[25 Apr 2020 16:08] 
اسلام ٹائمز: اللہ تعالیٰ اس ماہ ِمبارک میں دستیاب ہماری ان تنہائیوں کو اپنی یاد سے آباد کر دے، ہماری غفلتوں کو دُور کر دے، ہمارے دلوں کو اپنے ساتھ جوڑ ...'>ماہ مبارک، عبادت اور تنہائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858710/فوجی-شعبے-میں-ایران-کا-پہلا-فضائی-قدم'  title='[24 Apr 2020 19:39] 
اسلام ٹائمز: امریکہ نے جنوبی کوریا کو فضائی شعبے میں ایک سے زیادہ تجربہ کرنے کی اجازت نہ دی۔ یہ ایک تجربہ بھی جنوبی کوریا کے دباو اور سیاسی عزم کا نتیجہ ...'>فوجی شعبے میں ایران کا پہلا فضائی قدم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859116/کیا-یہ-وہی-ایران-ہے'  title='[26 Apr 2020 16:45] 
اسلام ٹائمز: ایران نے اس سے قبل بھی دنیا کو متعدد مرتبہ ورطہ حیرت میں ڈالا ہے، کبھی امریکی ڈرون اتار کر، کبھی پیچیدہ ترین ڈرون کو فضاء میں تباہ کرکے، ...'>کیا یہ وہی ایران ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858347/تین-فٹ-کے-فاصلے-سے-نماز-پنجگانہ-جمعہ-مجالس-جلوس-منعقد-کریں-دفتر-علامہ-ساجد-نقوی'  title='[22 Apr 2020 22:35] 
جاری اعلامیہ میں کہا گیا ہے کہ وفاق المدارس الشیعہ پاکستان کیجانب سے 19 اپریل 2020ء کا جاری کردہ مکتوب درست تھا، لیکن یہ حقیقت سامنے آئی کہ ماہرین طب ...'>تین فٹ کے فاصلے سے نماز پنجگانہ و نماز جمعہ، مجالس و جلوس منعقد کریں، دفتر علامہ ساجد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858537/اب-بیچو-تیل'  title='[23 Apr 2020 18:50] 
اسلام ٹائمز: سعودی عرب اور امارات کا کیا بنے گا، جنکے حکمرانوں نے اپنی تجوریاں بھریں۔ تیل بیچا اور امریکہ و یورپ سے تباہ کن اسلحہ خریدا۔ ہمسایوں کو ڈرایا،...'>اب بیچو تیل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859271/کیا-سعودی-عرب-یمن-میں-بری-طرح-پھنس-چکا-ہے'  title='[27 Apr 2020 11:10] 
اسلام ٹائمز: اس ساری صورتحال میں سعودی عرب بہت بری طرح سے پھنس چکا ہے، ایک طرف اسے خود حوثیوں کے مقابل میں شکست کا سامنا ہے اور اب وہ خود سے جنگ بندی ...'>کیا سعودی عرب یمن میں بری طرح پھنس چکا ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859110/ایران-کا-فضائی-قدم-اور-امریکہ-کی-جھنجلاہٹ'  title='[26 Apr 2020 17:44] 
اسلام ٹائمز: اسرائیل کی غاصب صہیونی رژیم بھی ایران کی اس عظیم کامیابی پر خاموش نہیں رہ سکی۔ اسرائیلی حکام نے اس خبر پر ردعمل ظاہر کرتے ہوئے امریکہ سے ...'>ایران کا فضائی قدم اور امریکہ کی جھنجلاہٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858340/سپاہ-پاسداران-انقلاب-نے-ایران-کا-پہلا-دفاعی-سیٹلائٹ-کامیابی-سے-خلا-میں-پہنچا-دیا'  title='[22 Apr 2020 20:48] 
سپاہ پاسداران انقلاب اسلامی کے کمانڈر جنرل حسین سلامی کا کہنا تھا کہ خلا میں سیٹیلائٹ کی کامیابی کیساتھ تنصیب کے بعد ایران کی دفاعی طاقت میں مزید اضافہ ...'>سپاہ پاسداران انقلاب نے ایران کا پہلا دفاعی سیٹلائٹ کامیابی سے خلا میں پہنچا دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858995/یہودیوں-کی-تیسری-ا-بادکاری-کا-وقت'  title='[25 Apr 2020 22:09] 
اسلام ٹائمز: جسکو میڈیا پس ماندہ کہے، اسکو پسماندہ نہ سمجھیں اور جسکو میڈیا ترقی یافتہ کہے، اسکو ترقی یافتہ مت سمجھیں۔ اپنی عقل و خرد کو استعمال کرکے ...'>​​​​​​​یہودیوں کی تیسری آبادکاری کا وقت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858377/کرونا-اور-ا-خرالزمان'  title='[22 Apr 2020 23:09] 
اسلام ٹائمز: فتنوں سے بچنے کیلئے مسلمانوں کو گوشہ نشینی اختیار کروانا بھی سمجھ سے بالاتر ہے، کیونکہ دو ارب مسلمان کیسے شہروں سے گریزاں دیہاتوں میں بکریاں ...'>کرونا اور آخرالزمان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/858749/طب-اسلامی-سے-متعلق-مزید-چند-نکات'  title='[24 Apr 2020 21:01] 
اسلام ٹائمز: امر واقعہ یہ ہے کہ شیعہ اسلامی فقہاء طب سنتی کے عنوان سے اس طریقہ علاج کے قائل ہیں کہ جنہیں ایک طبقہ طب اسلامی قرار دیتا ہے۔ طب مغربی ہو ...'>طب اسلامی سے متعلق مزید چند نکات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859501/امریکہ-سعودی-عرب-تعلقات-اہم-موڑ-پر'  title='[28 Apr 2020 16:44] 
اسلام ٹائمز: گذشتہ 75 برس سے امریکہ اور سعودی عرب کے درمیان جاری اسٹریٹجک تعاون بھی توجہ کا مرکز بن رہا ہے کیونکہ اس تعاون کی بنیاد بھی خام تیل پر استوار ...'>امریکہ سعودی عرب تعلقات اہم موڑ پر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859315/شام-صوبہ-دیرالزور-میں-امریکی-فوجی-گاڑی-پر-حملہ-متعدد-لاپتہ'  title='[27 Apr 2020 17:55] 
عینی شاہدین کا کہنا ہے کہ حملے کے بعد نامعلوم حملہ آور امریکی گاڑی کو فوجیوں سمیت اپنے ساتھ لے گئے جس کے کچھ گھنٹوں کیبعد امریکی فوجیوں سے متعلق گاڑی ...'>شام، صوبہ دیرالزور میں امریکی فوجی گاڑی پر حملہ، متعدد فوجی لاپتہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859172/دفاعی-سیٹیلائٹ-ایرانی-خلائی-پروگرام-اور-مسلح-افواج-کی-ایک-بڑی-کامیابی-ہے-صیہونی-حکام-کا-درد-بھرا-اعتراف'  title='[27 Apr 2020 04:06] 
صیہونی اخبار "ہاآرتز" نے ایک اعلیٰ اسرائیلی فوجی افسر سے نقل کرتے ہوئے لکھا ہے کہ دفاعی سیٹیلائٹ "نور-1" کو کامیابی کیساتھ خلاء میں پہنچانے کا ایرانی ...'>دفاعی سیٹیلائٹ ایرانی خلائی پروگرام اور مسلح افواج کی ایک بڑی کامیابی ہے، صیہونی حکام کا درد بھرا اعتراف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859168/فلسطین-میں-اسرائیل-کی-گرفتاری-مہم-جاری-دسیوں-فلسطینی-جوان-کمسن-بچے-گرفتار'  title='[27 Apr 2020 03:21] 
عرب اخبار القدس العربی کیمطابق گزشتہ روز صیہونی فوج نے مغربی کنارے کے شہر ترقومیا میں فلسطینی گھروں کے اندر گھس کر 2 فلسطینی جوانوں کو گرفتار کر لیا ہے۔ ...'>فلسطین میں اسرائیل کی گرفتاری مہم جاری، دسیوں فلسطینی جوان و کمسن بچے گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859167/یمن-کیخلاف-جاری-اقتصادی-جنگ-کا-آپریشن-روم-براہ-راست-امریکہ-چلا-رہا-ہے-ہاشم-اسماعیل'  title='[27 Apr 2020 02:40] 
خبرنگاروں سے گفتگو میں انصاراللہ کی سپریم اقتصادی کونسل کے نائب سربراہ کا کہنا تھا کہ یمن کیخلاف وسیع پیمانے پر اقتصادی جنگ شروع کی جا چکی ہے جسکے کنٹرول ...'>یمن کیخلاف جاری اقتصادی جنگ کا آپریشن روم براہ راست امریکہ چلا رہا ہے، ہاشم اسماعیل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859155/امریکہ-تنہاء-ہو-چکا-ہے-قابض-صیہونی-رژیم-کو-اپنی-سرزمین-سے-ضرور-نکال-باہر-کریں-گے-حماس'  title='[26 Apr 2020 23:58] 
فلسطینی مزاحمتی تحریک حماس کے ترجمان حازم قاسم نے فلسطینی علاقے مغربی کنارے کے غاصب صیہونی رژیم اسرائیل کیساتھ الحاق پر مبنی امریکی وزیر خارجہ مائیک پمپیو ...'>امریکہ تنہاء ہو چکا ہے، قابض صیہونی رژیم کو اپنی سرزمین سے ضرور نکال باہر کریں گے، حماس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859148/یمن-پر-مسلط-کردہ-سعودی-جنگ-کے-بارے-انٹونیوگیوٹرس-اور-محمد-جواد-ظریف-درمیان-ٹیلیفونک-گفتگو'  title='[26 Apr 2020 23:38] 
اقوام متحدہ کے سیکرٹری جنرل نے ایرانی وزیر خارجہ کیساتھ گزشتہ 2 ہفتوں کے دوران اپنی تیسری ٹیلیفونک گفتگو میں یمن پر مسلط کردہ سعودی جنگ میں سیزفائر کے ...'>یمن پر مسلط کردہ سعودی جنگ کے بارے انٹونیوگیوٹرس اور محمد جواد ظریف کے درمیان ٹیلیفونک گفتگو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859138/پمپیو-کی-وزارت-خارجہ-کے-دوران-دنیا-پہلے-زیادہ-ناامن-اور-امریکہ-سے-منفور-حقیر-ہوا-ہے-ایران'  title='[26 Apr 2020 23:17] 
ایرانی وزارت خارجہ نے ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں عالمی سطح پر بڑھتی امریکی دہشتگرد کارروائیوں میں امریکی وزارت خارجہ کے بنیادی کردار کیطرف ...'>"پمپیو" کی وزارت خارجہ کے دوران دنیا پہلے زیادہ ناامن اور امریکہ پہلے سے زیادہ منفور و حقیر ہوا ہے، ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859005/گلگت-بلتستان-کا-ایک-کڑوا-سچ'  title='[26 Apr 2020 22:00] 
اسلام ٹائمز: کسی بھی معاشرے میں اگر دین کے معاملے میں خلاء پیدا ہو تو اس خلا کو کسی نے تو پر کرنا ہے، جب اس خلاء میں خلیج مزید بڑھ جاتی ہے تو موقع پرستوں ...'>گلگت بلتستان کا ایک کڑوا سچ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/859110/ایران-کا-فضائی-قدم-اور-امریکہ-کی-جھنجلاہٹ'  title='[26 Apr 2020 17:44] 
اسلام ٹائمز: اسرائیل کی غاصب صہیونی رژیم بھی ایران کی اس عظیم کامیابی پر خاموش نہیں رہ سکی۔ اسرائیلی حکام نے اس خبر پر ردعمل ظاہر کرتے ہوئے امریکہ سے ...'>ایران کا فضائی قدم اور امریکہ کی جھنجلاہٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/859043/ٹرمپ-نے-امریکی-میڈیا-کو-ایک-بار-پھر-لنگڑا-قرار-دے-دیا'  title='[26 Apr 2020 11:36] 
ڈونلڈ ٹرمپ کے مشیروں کا کہنا ہے کہ روزانہ پریس کانفرنس سے ٹرمپ کی مقبولیت بڑھنے کے بجائے بہت تیزی سے نیچے جا رہی ہے جس کا براہ راست اثر ان کی صدارتی مہم ...'>ٹرمپ نے امریکی میڈیا کو ایک بار پھر لنگڑا قرار دے دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858985/26-سے-زائد-جنگی-بحری-بیڑے-کرونا-کا-شکار-ہو-چکے-ہیں-تاہم-حکومت-حقائق-چھپا-رہی-ہے-امریکی-تھنک-ٹینک'  title='[25 Apr 2020 23:44] 
امریکی "مرکز برائے قومی مفاد" کیساتھ منسلک انگریری مجلے "نیشنل انٹرسٹ" نے لکھا ہے کہ کرونا وائرس کے وسیع پھیلاؤ کے باعث 26 سے زائد امریکی فوجی بحری بیڑوں ...'>26 سے زائد جنگی بحری بیڑے کرونا کا شکار ہو چکے ہیں تاہم حکومت حقائق چھپا رہی ہے، امریکی تھنک ٹینک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858995/یہودیوں-کی-تیسری-ا-بادکاری-کا-وقت'  title='[25 Apr 2020 22:09] 
اسلام ٹائمز: جسکو میڈیا پس ماندہ کہے، اسکو پسماندہ نہ سمجھیں اور جسکو میڈیا ترقی یافتہ کہے، اسکو ترقی یافتہ مت سمجھیں۔ اپنی عقل و خرد کو استعمال کرکے ...'>​​​​​​​یہودیوں کی تیسری آبادکاری کا وقت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858865/فلسطینی-قیدیوں-شہداء-کے-خاندانوں-کیساتھ-لین-دین-قانونی-جرم-نیا-اسرائیلی-قانون'  title='[25 Apr 2020 14:20] 
عرب ای مجلے دنیا الوطن کے مطابق غاصب صیہونی رژیم اسرائیل نے ایک نیا قانون منظور کیا ہے جو اسرائیلی جیلوں میں موجود فلسطینی قیدیوں کے ساتھ ساتھ وہاں سے ...'>فلسطینی قیدیوں و شہداء کے خاندانوں کیساتھ لین دین قانونی جرم، نیا اسرائیلی قانون</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858812/نام-نہاد-سعودی-اعلان-جھوٹ-کا-پلندہ-ہے-جب-جنگ-بندی-ہی-نہیں-توسیع-کیسی-محمد-البخیتی'  title='[25 Apr 2020 09:01] 
انصاراللہ یمن کے مرکزی سیاسی رہنما نے ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں لکھا ہے کہ جو کچھ میدان میں موجود ہے "سعودی حملوں میں کئی گنا شدت" ہے ...'>نام نہاد سعودی اعلان جھوٹ کا پلندہ ہے، جب "جنگ بندی" ہی نہیں تو "توسیع" کیسی؟، محمد البخیتی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858811/امریکہ-ایران-کیخلاف-زیادہ-سے-دباو-کی-پالیسی-ترک-کرکے-خطے-نکل-آئے-امریکی-اخبار'  title='[25 Apr 2020 08:19] 
امریکی اخبار نیوز ویک نے خطے میں طاقت کے تیزی سے بدلتے توازن، خصوصا سپاہ پاسداران کیطرف سے اپنے پہلے دفاعی سیٹیلائٹ کے کامیابی کیساتھ خلاء میں پہنچا دیئے ...'>امریکہ ایران کیخلاف زیادہ سے زیادہ دباؤ کی پالیسی ترک کرکے خطے سے نکل آئے، امریکی اخبار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858757/یمن-پر-مسلط-کردہ-جنگ-جارح-سعودی-اتحاد-کے-نام-نہاد-سیز-فائر-میں-1-ماہ-کی-توسیع'  title='[24 Apr 2020 22:39] 
عرب ای مجلے "الریاض" کیمطابق جارح سعودی فوجی اتحاد کے ترجمان نے کہا ہے کہ اقوام متحدہ کے خصوصی نمائندے مارٹن گریفیٹس کی درخواست پر دونوں فریقوں کو دائمی ...'>یمن پر مسلط کردہ جنگ، جارح سعودی اتحاد کے "نام نہاد سیز فائر" میں 1 ماہ کی توسیع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858710/فوجی-شعبے-میں-ایران-کا-پہلا-فضائی-قدم'  title='[24 Apr 2020 19:39] 
اسلام ٹائمز: امریکہ نے جنوبی کوریا کو فضائی شعبے میں ایک سے زیادہ تجربہ کرنے کی اجازت نہ دی۔ یہ ایک تجربہ بھی جنوبی کوریا کے دباو اور سیاسی عزم کا نتیجہ ...'>فوجی شعبے میں ایران کا پہلا فضائی قدم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/858690/ایرانی-دفاعی-سیٹیلائٹ-آج-مشرق-وسطی-میں-ایران-طاقتور-اور-امریکہ-کمزور-ہو-چکا-ہے-کرس-مرفی-کا-دردنامہ'  title='[24 Apr 2020 17:09] 
امریکی ڈیموکریٹ سینیٹر نے ٹوئٹر پر جاری ہونے والے اپنے ایک بیان میں لکھا ہے کہ ڈونلڈ ٹرمپ نے ہمیں کہا تھا کہ (شہید جنرل قاسم) سلیمانی کی ٹارگٹ کلنگ ایرانی ...'>ایرانی دفاعی سیٹیلائٹ، آج مشرق وسطی میں ایران طاقتور اور امریکہ کمزور ہو چکا ہے، کرس مرفی کا دردنامہ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/858377/کرونا-اور-ا-خرالزمان'  title='[22 Apr 2020 23:09] 
اسلام ٹائمز: فتنوں سے بچنے کیلئے مسلمانوں کو گوشہ نشینی اختیار کروانا بھی سمجھ سے بالاتر ہے، کیونکہ دو ارب مسلمان کیسے شہروں سے گریزاں دیہاتوں میں بکریاں ...'>کرونا اور آخرالزمان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/858578/علامہ-ناصر-عباس-جعفری-کا-موجودہ-حالات-کے-تناظر-میں-خصوصی-ویڈیو-انٹرویو'  title='[23 Apr 2020 23:45] 
اسلام ٹائمز کیساتھ اپنے خصوصی انٹرویو میں سربراہ ایم ڈبلیو ایم کا کہنا تھا کہ اگر پاکستان میں کورونا کی وبا پھیلی تو بہت نقصان ہوگا، حکومت جہاں صورتحال ...'>علامہ ناصر عباس جعفری کا موجودہ حالات کے تناظر میں خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858679/میرا-پہلا-افطار'  title='[24 Apr 2020 15:34] 
اسلام ٹائمز: غروب سے گھنٹہ پہلے گھر پہنچا، مویشی باندھتے وقت محسوس کیا کہ مالک کے گھر سے طرح طرح کے کھانوں خوشبو آرہی ہے۔ میں بہت خوش ہوا کہ بالآخر آج ...'>میرا پہلا افطار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/858995/یہودیوں-کی-تیسری-ا-بادکاری-کا-وقت'  title='[25 Apr 2020 22:09] 
اسلام ٹائمز: جسکو میڈیا پس ماندہ کہے، اسکو پسماندہ نہ سمجھیں اور جسکو میڈیا ترقی یافتہ کہے، اسکو ترقی یافتہ مت سمجھیں۔ اپنی عقل و خرد کو استعمال کرکے ...'>​​​​​​​یہودیوں کی تیسری آبادکاری کا وقت</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'><img src='/images/docs/000837/n00837261-b.jpg' alt='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' title='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'  title='[8 Jan 2020 13:47]
ایرانی جوائنٹ چیفس آف سٹاف کمیٹی کے سربراہ جنرل باقری نے کہا ہے کہ اسکے بعد ہونیوالی کسی بھی امریکی شرارت کا جواب اس سے کہیں زیادہ طاقتور، دندان شکن اور وسیع ہو گا۔ انہوں ...'>کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'><img src='/images/docs/000836/n00836863-b.jpg' alt='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' title='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'  title='[6 Jan 2020 16:49]
سید مقاومت سید حسن نصراللہ نے کہا کہ جب امریکی افسروں اور فوجیوں کے تابوت امریکہ واپس پہنچیں گے تو تب ڈونلڈ ٹرمپ کو سمجھ آئے گی کہ اس نے کیا کام انجام دیا ہے لہذا مزاحمتی ...'>قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'><img src='/images/docs/000837/n00837287-b.jpg' alt='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' title='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'  title='[8 Jan 2020 16:25]
پورے خطے کو کنٹرول کرنیوالی یہ امریکی بیس 2 دن قبل سے مکمل طور پر ہائی الرٹ ہونے کے باوجود چند ایک ایرانی بیلسٹک میزائلوں کو ٹریس اینڈ ٹریک نہیں کر پائی جبکہ تمام ایرانی ...'>امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/interview'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items' style='background:none;'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value=''><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align=''><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>