<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔">
<meta name="keywords" content="پی,آئی,اے,پاکستانی,اوورسیز,سعودی,کمپنیاں,ملازمین,زلفی,بخاری,حج,بیت,اللہ,وزارت,مذہبی,امور,حکومت,ٹی,عرب,سے,پاکستانیوں,کی,واپسی,مزید,پانچ,پروازیں,جلد,وطن,پہنچیں,گی,اطلاعات,کے,مطابق,ریاض,200,زائد,کو,لے,کر,پہلی,پرواز,3,جون,کراچی,پہنچے,گی۔,ہی,ایک,اور,مسافروں,ساتھ,پشاور,آئے">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/866010/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی"/>
<meta property="og:title" content="سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/866010/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000866/n00866010-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000866/n00866010-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی - اسلام ٹائمز" />
<meta name="twitter:description" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/866010/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000866/n00866010-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی - اسلام ٹائمز" />
<meta itemprop="description" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000866/n00866010-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی - اسلام ٹائمز"/>
<meta name="dc.description" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔"/>
<meta name="dcterms.abstract" content="اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="پی,آئی,اے,پاکستانی,اوورسیز,سعودی,کمپنیاں,ملازمین,زلفی,بخاری,حج,بیت,اللہ,وزارت,مذہبی,امور,حکومت,ٹی,عرب,سے,پاکستانیوں,کی,واپسی,مزید,پانچ,پروازیں,جلد,وطن,پہنچیں,گی,اطلاعات,کے,مطابق,ریاض,200,زائد,کو,لے,کر,پہلی,پرواز,3,جون,کراچی,پہنچے,گی۔,ہی,ایک,اور,مسافروں,ساتھ,پشاور,آئے"/>
<meta name="dc.date" content="2020/06/01"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-06-01 17:30:11 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-06-01 17:30:11 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/866015/پٹرولیم-مصنوعات-کی-قیمتوں-میں-کمی-لیہ-پیٹرول-ناپید'>پٹرولیم مصنوعات کی قیمتوں میں کمی، لیہ میں پیٹرول ناپید</a>
</li>
<li><a href='/ur/news/866056/تربیت-یافتہ-اور-پیشہ-ورانہ-صلاحیت-رکھنے-والی-فوج-امن-کی-ضامن-ہے-آرمی-چیف'>تربیت یافتہ اور پیشہ ورانہ صلاحیت رکھنے والی فوج امن کی ضامن ہے، آرمی چیف</a>
</li>
<li><a href='/ur/gallery/866054/1/ایم-ڈبلیو-رہنماء-ناصر-شیرازی-کا-پاراچنار-دورہ'>ایم ڈبلیو ایم رہنماء ناصر شیرازی کا پاراچنار کا دورہ</a>
</li>
<li><a href='/ur/news/866050/خیبر-پختونخوا-حکومت-کا-کورونا-وائرس-ایمرجنسی-میں-توسیع-اعلان'>خیبر پختونخوا حکومت کا کورونا وائرس ایمرجنسی میں توسیع کا اعلان</a>
</li>
<li><a href='/ur/news/866042/عوام-جاننا-چاہتی-ہے-پی-ٹی-ا-ئی-نے-دو-سالوں-میں-کراچی-کیلئے-کیا-عاجز-دھامراہ'>عوام جاننا چاہتی ہے پی ٹی آئی نے دو سالوں میں کراچی کیلئے کیا کیا، عاجز دھامراہ</a>
</li>
<li><a href='/ur/news/866041/ملتان-قرنطینہ-سنٹر-میں-98-مسافروں-کرونا-کی-تصدیق-تازہ-اعداد-شمار-جاری'>ملتان، قرنطینہ سنٹر میں 98 مسافروں میں کرونا کی تصدیق، تازہ اعداد و شمار جاری</a>
</li>
<li><a href='/ur/news/866039/بھارتی-فوج-کی-ریاستی-دہشتگردی-میں-مزید-3-کشمیری-نوجوان-شہید'>بھارتی فوج کی ریاستی دہشتگردی میں مزید 3 کشمیری نوجوان شہید</a>
</li>
<li><a href='/ur/news/866036/سندھ-میں-کورونا-وائرس-سے-کل-اموات-کی-تعداد-503-ہوگئی-وزیراعلی-مراد-علی-شاہ'>سندھ میں کورونا وائرس سے کل اموات کی تعداد 503 ہوگئی، وزیراعلیٰ مراد علی شاہ</a>
</li>
<li><a href='/ur/news/866035/عراق-حشد-الشعبی-کے-ہاتھوں-مزید-2-داعشی-کمانڈرز-گرفتار'>عراق، حشد الشعبی کے ہاتھوں مزید 2 داعشی کمانڈرز گرفتار</a>
</li>
<li><a href='/ur/news/866031/ملک-میں-جنگل-کا-قانون-رائج-ہے-حکومت-نام-کی-کوئی-چیز-نظر-نہیں-آتی-زاہد-حبیب-قادری'>ملک میں جنگل کا قانون رائج ہے، حکومت نام کی کوئی چیز نظر نہیں آتی، زاہد حبیب قادری </a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/DayofQods' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004720.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>2 June 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/ur/DayofQods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',866010);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(866010,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdca6inaw49niw1.zlk4.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geta6inaw49niw1.zlk4.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/866010/print/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Monday 1 Jun 2020 22:00</div><h1 id='docDiv3TitrMain'>سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/866010/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی'><img src='/images/docs/000866/n00866010-b.jpg' alt='سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی' title='سعودی عرب سے پاکستانیوں کی واپسی، مزید پانچ پروازیں جلد وطن پہنچیں گی' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ سعودی عرب سے پاکستانیوں کی وطن واپسی کے لیے مزید پانچ پروازیں 3 تا 9 جون سیکڑوں پاکستانیوں کو لے کر وطن پہنچیں گی۔ سعودی عرب میں محصور پاکستانیوں کی وطن واپسی کے لیے حکومتی اقدامات جاری ہیں، سول ایوی ایشن اتھارٹی نے سعودی ایئرلائن کی پانچ خصوصی پروازوں کو لینڈ کرنے کی اجازت دے دی۔ یہ خصوصی پروازیں پاکستانی مسافروں کو لے کر کراچی، اسلام آباد، لاہور اور پشاور پہنچیں گی۔ سول ایوی ایشن کے متعلقہ ڈائریکٹر عرفان صابر نے اس حوالے سے باضابطہ اجازت نامہ جاری کردیا ہے۔ اطلاعات کے مطابق ریاض سے 200 سے زائد پاکستانیوں کو لے کر پہلی پرواز 3 جون کو کراچی پہنچے گی۔ 3 جون کو ہی ریاض سے ایک اور پرواز 200 سے زائد مسافروں کے ساتھ پشاور آئے گی۔ 4 جون کو جدہ سے 200 سے زائد پاکستانی اسلام آباد اور 5 جون کو ریاض سے ڈھائی سو مسافر کراچی پہنچیں گے۔<br />
<br />
اسی طرح 9 جون کو جدہ سے 200 سے زائد ہم وطنوں کو لے کر خصوصی پرواز لاہور پہنچے گی۔ ذرائع سی اے اے کے مطابق آنے والے کے عملے کو ایئرپورٹ پر اترنے کی اجازت نہیں ہوگی اور واپسی کی پروازوں پر تمام طیارے سعودی عرب خالی روانہ ہوں گے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 866010</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdca6inaw49niw1.zlk4.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/geta6inaw49niw1.zlk4.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/866010/print/سعودی-عرب-سے-پاکستانیوں-کی-واپسی-مزید-پانچ-پروازیں-جلد-وطن-پہنچیں-گی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/866012/شہباز-شریف-کی-نیب-میں-چوتھی-بار-طلبی-نوٹس-جاری'  title='[1399-03-12 21:33] 
نیب تحقیقاتی ٹیم کا کہنا ہے کہ شہباز شریف کی پیشی کے موقع پر موجودہ وائرس کے حوالے سے حفاظتی اقدامات کیے جائیں گے جس میں سوشل ڈسٹینسنگ، ماسک و سینیٹائزر ...'>شہباز شریف کی نیب میں چوتھی بار طلبی، نوٹس جاری</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/866001/سفارتی-اہلکاروں-پر-بھارت-کے-بے-بنیاد-الزامات-کو-مسترد-کرتے-ہیں-دفتر-خارجہ'  title='[1399-03-12 20:38] 
سرکاری ٹی وی کے مطابق ترجمان دفتر خارجہ کا کہنا تھا کہ بھارتی اقدام ویانا کنونشن اورسفارتی آداب کی خلاف ورزی ہے، بھارت ایسے اقدامات سے مقبوضہ کشمیر میں ...'>سفارتی اہلکاروں پر بھارت کے بے بنیاد الزامات کو مسترد کرتے ہیں، دفتر خارجہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/858123/سعودی-کمپنیاں-ا-ئندہ-تین-ماہ-تک-پاکستانیوں-کو-برطرف-نہیں-کریں-گی'  title='[1399-02-02 22:20] 
سعودی وزیر کا کہنا تھا کہ دسمبر تک پاکستانی مزدوروں کے ویزوں کی توسیع بالکل مفت ہو گی  اس کے علاوہ سعودی عرب نے انٹری اور ایگزٹ ویزے کی مدت بڑھانے اور ...'>سعودی کمپنیاں آئندہ تین ماہ تک پاکستانیوں کو برطرف نہیں کریں گی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/865252/کرفیو-میں-نرمی-31-مئی-کو-ہوگی-حج-عمرہ-تاحکم-ثانی-معطل-رہیں-گے-سعودی-عرب'  title='[1399-03-08 17:35] 
وزارت حج نے ایک بیان میں کہا کہ عالمی وبا کی صورتحال کا جائزہ لینے کے لیے ماہرین غور کر رہے ہیں اور صورتحال جیسے ہی بہتر ہوگی تو اسی حوالے سے کوئی بہتر ...'>کرفیو میں نرمی 31 مئی کو ہوگی، حج و عمرہ تاحکم ثانی معطل رہیں گے، سعودی عرب</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/852835/کورونا-وائرس-سعودی-حکومت-نے-پاکستان-کو-حج-معاہدے-کرنے-سے-روک-دیا'  title='[1399-01-07 20:53] 
سعودی عرب نے حکومت پاکستان سے کہا ہے کہ کورونا وائرس کی وجہ سے حج معاہدے نہ کریں، سعودی حکومت صورتحال پر نظر رکھے ہوئے ہے، صورتحال بہتر ہوتے ہی اس معاملے ...'>کورونا وائرس، سعودی حکومت نے پاکستان کو حج معاہدے کرنے سے روک دیا</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/620585/دوتہائی-اکثریت-نہ-ہونے-پر-فوجی-عدالتوں-میں-توسیع-کا-بل-سینیٹ-سے-منظور-ہوسکا'  title='[1396-01-02 22:32] 
سینیٹ اجلاس کی اس مرتبہ خاص بات وزیراعظم نواز شریف کی طویل عرصے بعد آمد تھی تاہم ان کے رخصت ہونے کے ساتھ ہی لیگی اراکین بھی ایوان سے چلتے بنے۔ یوں ایوان ...'>دوتہائی اکثریت نہ ہونے پر فوجی عدالتوں میں توسیع کا بل سینیٹ سے منظور نہ ہوسکا</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/622156/وفاقی-وزارت-مذہبی-امور-نے-حج-دوہزار-سترہ-کی-پالیسی-تیار-کرلی'  title='[1396-01-07 22:39] 
سفارشات تسلیم نہ ہونے پر سینیٹ کی قائمہ کمیٹی برائے مذہبی امور کے چیئرمین سینیٹر حافظ حمداللہ نے کمیٹی اجلاس سے واک آوٹ کیا۔ ان کا کہنا تھا کہ گزشتہ اجلاس ...'>وفاقی وزارت مذہبی امور نے حج دوہزار سترہ کی پالیسی تیار کرلی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/456328/رواں-برس-ایک-لاکھ-43-ہزار-368-عازمین-حج-کی-سعادت-حاصل-کریں-گے-سردار-یوسف'  title='[1394-02-04 14:18] 
اسلام ٹائمز: پریس کانفرنس سے خطاب میں وزیر مذہبی امور کا کہنا تھا کہ رواں سال کی حج پالیسی کے مطابق جو پیکج تیار کیا گیا ہے وہ گزشتہ سال سے کم ہے، گزشتہ ...'>رواں برس ایک لاکھ 43 ہزار 368 عازمین حج کی سعادت حاصل کریں گے، سردار یوسف</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='866010'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/865970/امریکہ-شدید-سکیورٹی-بحران-کی-لپیٹ-میں'><img src='/images/docs/000865/n00865970-b.jpg' class='' alt='امریکہ شدید سکیورٹی بحران کی لپیٹ میں' title='امریکہ شدید سکیورٹی بحران کی لپیٹ میں'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/865970/امریکہ-شدید-سکیورٹی-بحران-کی-لپیٹ-میں'  title='[1 Jun 2020 17:55] 
اسلام ٹائمز: وائٹ ہاوس کے اردگرد بھی مظاہرین اور پولیس کے درمیان شدید جھڑپوں کی خبریں سنائی دے رہی ہیں۔ رپورٹس کے مطابق عالمی خبررساں ادارے رویٹرز کے ...'>امریکہ شدید سکیورٹی بحران کی لپیٹ میں</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865958/قرآن-حکیم-اور-امام-خمینی'><img src='/images/docs/000865/n00865958-s.jpg' class='zoom_img' width='120' height='85' alt='قرآن حکیم اور امام خمینیؒ' title='قرآن حکیم اور امام خمینیؒ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865958/قرآن-حکیم-اور-امام-خمینی'  title='[1 Jun 2020 15:01] 
اسلام ٹائمز: ایک مقام پر امام خمینی کہتے ہیں: ”قرآن کے بارے میں احتیاط کے نام پر کفار کے لیے اس کی دستیابی سے ممانعت شارع مقدس کے ذوق کے خلاف ہے کیونکہ ...'>قرآن حکیم اور امام خمینیؒ</a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865984/افغانستان-کے-بارے-نیا-حکمنامہ'><img src='/images/docs/000865/n00865984-s.jpg' class='zoom_img' width='120' height='85' alt='افغانستان کے بارے نیا حکمنامہ' title='افغانستان کے بارے نیا حکمنامہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865984/افغانستان-کے-بارے-نیا-حکمنامہ'  title='[1 Jun 2020 12:16] 
افغانستان کی اسٹریٹیجک اہمیت بالخصوص روس اور چین کی ہمسائیگی، ایسا بنیادی محرک ہے، جو افغانستان سے امریکی انخلاء کو کبھی ممکن نہیں بنا سکتا۔ امریکہ کبھی ...'>افغانستان کے بارے نیا حکمنامہ</a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865966/نوبت-اینجا-رسید-کہ-وائٹ-ہاوس-کی-روشنیاں-بند-ہوگئیں'><img src='/images/docs/000865/n00865966-s.jpg' class='zoom_img' width='120' height='85' alt='نوبت اینجا رسید کہ وائٹ ہاوس کی روشنیاں بند ہوگئیں' title='نوبت اینجا رسید کہ وائٹ ہاوس کی روشنیاں بند ہوگئیں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865966/نوبت-اینجا-رسید-کہ-وائٹ-ہاوس-کی-روشنیاں-بند-ہوگئیں'  title='[1 Jun 2020 16:32] 
اسلام ٹائمز: معروف تجزیہ نگار اور الجزیرہ کے مشہور پروگرام اپ فرنٹ کے میزبان مہدی حسن نے بہت خوبصورت ٹویٹ کی کہ اگر دنیا کے کسی خطے میں ایسے مظاہرے ہو ...'>نوبت اینجا رسید کہ وائٹ ہاوس کی روشنیاں بند ہوگئیں</a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865916/امام-خمینی-کی-ذاتی-زندگی-اور-خاندانی-رویئے-2'><img src='/images/docs/000865/n00865916-s.jpg' class='zoom_img' width='120' height='85' alt='امام خمینی کی ذاتی زندگی اور خاندانی رویئے(2)' title='امام خمینی کی ذاتی زندگی اور خاندانی رویئے(2)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865916/امام-خمینی-کی-ذاتی-زندگی-اور-خاندانی-رویئے-2'  title='[31 May 2020 17:20] 
اسلام ٹائمز: آپ لڑکوں کو نماز کیلئے حوصلہ افزائی فرماتے، لیکن نماز کی ادائیگی کے بارے میں ان سے بار بار سوال نہیں کرتے تھے۔ آپکی اہلیہ اس حوالے سے نقل ...'>امام خمینی کی ذاتی زندگی اور خاندانی رویئے(2)</a>
</div>  <div class='service_date2'>31 May 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865902/مغربی-تہذیب-کا-دم-گ-ھٹ-رہا-ہے'><img src='/images/docs/000865/n00865902-s.jpg' class='zoom_img' width='120' height='85' alt='مغربی تہذیب کا دم گُھٹ رہا ہے' title='مغربی تہذیب کا دم گُھٹ رہا ہے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865902/مغربی-تہذیب-کا-دم-گ-ھٹ-رہا-ہے'  title='[1 Jun 2020 09:38] 
اسلام ٹائمز: ایک لاکھ سے زائد امریکی جان سے ہاتھ دھو بیٹھے ہیں، کئی لاکھ بے روزگار ہوچکے ہیں، ایسی خطر ناک صورتحال میں ریاست کے ذمہ دار سکیورٹی اہلکاروں ...'>مغربی تہذیب کا دم گُھٹ رہا ہے</a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/865864/ایم-ڈبلیو-پاکستان-کے-مرکزی-ترجمان-علامہ-مقصود-علی-ڈومکی-کا-خصوصی-ویڈیو-انٹرویو-حصہ-اول'><img src='/images/docs/000865/n00865864-s.jpg' class='zoom_img' width='120' height='85' alt='ایم ڈبلیو ایم پاکستان کے مرکزی ترجمان علامہ مقصود علی ڈومکی کا خصوصی ویڈیو انٹرویو (حصہ اول)  ' title='ایم ڈبلیو ایم پاکستان کے مرکزی ترجمان علامہ مقصود علی ڈومکی کا خصوصی ویڈیو انٹرویو (حصہ اول)  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/865864/ایم-ڈبلیو-پاکستان-کے-مرکزی-ترجمان-علامہ-مقصود-علی-ڈومکی-کا-خصوصی-ویڈیو-انٹرویو-حصہ-اول'  title='[1 Jun 2020 04:18] 
اسلام ٹائمز: مجلس وحدت مسلمین پاکستان کے مرکزی ترجمان کا اسلام ٹائمز کیساتھ خصوصی انٹرویو کے دوران کہنا تھا کہ تاریخ میں آل سعود جیسا مجرم خاندان شائد ...'>ایم ڈبلیو ایم پاکستان کے مرکزی ترجمان علامہ مقصود علی ڈومکی کا خصوصی ویڈیو انٹرویو (حصہ اول)  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='majazi-subtitle'><a href='/ur/video/865864/ایم-ڈبلیو-پاکستان-کے-مرکزی-ترجمان-علامہ-مقصود-علی-ڈومکی-کا-خصوصی-ویڈیو-انٹرویو-حصہ-اول'>سعودی عرب اور امریکہ نے دنیا میں دہشتگرد لشکروں کی بنیاد ڈالی</a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/865839/جی-بی-الیکشن-کے-حوالے-سے-پی-اور-ٹی-آئی-رہنماوں-انٹرویوز'><img src='/images/docs/000865/n00865839-s.jpg' class='zoom_img' width='120' height='85' alt='جی بی الیکشن کے حوالے سے پی پی اور پی ٹی آئی رہنماوں کے انٹرویوز  ' title='جی بی الیکشن کے حوالے سے پی پی اور پی ٹی آئی رہنماوں کے انٹرویوز  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/865839/جی-بی-الیکشن-کے-حوالے-سے-پی-اور-ٹی-آئی-رہنماوں-انٹرویوز'  title='[31 May 2020 21:12] 
کرونا وائرس کی صورتحال بہتر ہونے کی صورت میں رواں سال گلگت بلتستان میں عام انتخابات ہونگے۔ اس حوالے سے اسلام ٹائمز نے جی بی کی سیاسی و مذہبی جماعتوں کی ...'>جی بی الیکشن کے حوالے سے پی پی اور پی ٹی آئی رہنماوں کے انٹرویوز  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>31 May 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/865858/ملتان-8-شوال-یوم-انہدام-جنت-البقیع-کے-موقع-پر-ہونیوالے-احتجاج-حوالے-سے-خصوصی-ویڈیو-رپورٹ'><img src='/images/docs/000865/n00865858-s.jpg' class='zoom_img' width='120' height='85' alt='ملتان، 8 شوال یوم انہدام جنت البقیع کے موقع پر ہونیوالے احتجاج کے حوالے سے خصوصی ویڈیو رپورٹ   ' title='ملتان، 8 شوال یوم انہدام جنت البقیع کے موقع پر ہونیوالے احتجاج کے حوالے سے خصوصی ویڈیو رپورٹ   '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/865858/ملتان-8-شوال-یوم-انہدام-جنت-البقیع-کے-موقع-پر-ہونیوالے-احتجاج-حوالے-سے-خصوصی-ویڈیو-رپورٹ'  title='[1 Jun 2020 02:09] 
اسلام ٹائمز: ریلی سے خطاب کرتے ہوئے علمائے کرام کا کہنا تھا کہ مزارات کے دشمن آج عمر بن عبدالعزیز کی قبر کو مسمار کرنے کا پروپیگنڈہ کر رہے ہیں، ایک طبقہ ...'>ملتان، 8 شوال یوم انہدام جنت البقیع کے موقع پر ہونیوالے احتجاج کے حوالے سے خصوصی ویڈیو رپورٹ   <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>1 Jun 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865720/امام-خمینی-کی-ذاتی-زندگی-اور-خاندانی-رویئے-1'><img src='/images/docs/000865/n00865720-s.jpg' class='zoom_img' width='120' height='85' alt='امام خمینی کی ذاتی زندگی اور خاندانی رویئے(1)' title='امام خمینی کی ذاتی زندگی اور خاندانی رویئے(1)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865720/امام-خمینی-کی-ذاتی-زندگی-اور-خاندانی-رویئے-1'  title='[30 May 2020 10:47] 
اسلام ٹائمز: امام خمینی اپنی اہلیہ کو بے مثال زوجہ قرار دیتے تھے۔ آپ ان خواتیں کو جو امام کی اہلیہ سے لگائو کے بارے میں سوال کرتیں تو آپ انکو مخاطب کرکے ...'>امام خمینی کی ذاتی زندگی اور خاندانی رویئے(1)</a>
</div>  <div class='service_date2'>30 May 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/interview/865638/رہبر-معظم-کی-امت-مسلمہ-کو-گئی-نصیحتوں-نے-مسئلہ-فلسطین-میں-نئی-جان-ڈال-دی-علامہ-ارشاد-علی'><img src='/images/docs/000865/n00865638-s.jpg' class='zoom_img' width='120' height='85' alt='رہبر معظم کی امت مسلمہ کو کی گئی نصیحتوں نے مسئلہ فلسطین میں نئی جان ڈال دی، علامہ ارشاد علی' title='رہبر معظم کی امت مسلمہ کو کی گئی نصیحتوں نے مسئلہ فلسطین میں نئی جان ڈال دی، علامہ ارشاد علی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/interview/865638/رہبر-معظم-کی-امت-مسلمہ-کو-گئی-نصیحتوں-نے-مسئلہ-فلسطین-میں-نئی-جان-ڈال-دی-علامہ-ارشاد-علی'  title='[30 May 2020 21:26] 
اسلام ٹائمز: مجلس وحدت مسلمین خیبر پختونخوا کے ڈپٹی سیکرٹری جنرل کا اسلام ٹائمز کیساتھ خصوصی انٹرویو کے دوران کہنا تھا کہ یہ رہبریت کا امتیاز ہے کہ یہاں ...'>رہبر معظم کی امت مسلمہ کو کی گئی نصیحتوں نے مسئلہ فلسطین میں نئی جان ڈال دی، علامہ ارشاد علی</a>
</div>  <div class='service_date2'>30 May 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/865841/یوم-انہدام-جنت-البقیع'><img src='/images/docs/000865/n00865841-s.jpg' class='zoom_img' width='120' height='85' alt='یوم انہدام جنت البقیع' title='یوم انہدام جنت البقیع'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865841/یوم-انہدام-جنت-البقیع'  title='[31 May 2020 11:02] 
حرم الہیٰ اس وقت بلند و بالا فائیو اسٹار ہوٹلوں اور آلِ سعود کے طاغوتی محلات کے سائے میں آچکا ہے۔ جس شھر سے توحید کا پیغام بلند ہوا تھا، اُس میں کئی صیہونی ...'>یوم انہدام جنت البقیع</a>
</div>  <div class='service_date2'>31 May 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/865480/نسل-پرستی-کے-چنگل-میں-جان-دیتے-سیاہ-فام-شہری'><img src='/images/docs/000865/n00865480-s.jpg' class='zoom_img' width='120' height='85' alt='نسل پرستی کے چنگل میں جان دیتے سیاہ فام شہری' title='نسل پرستی کے چنگل میں جان دیتے سیاہ فام شہری'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/865480/نسل-پرستی-کے-چنگل-میں-جان-دیتے-سیاہ-فام-شہری'  title='[29 May 2020 19:43] 
اسلام ٹائمز: امریکہ جو خود کو جمہوری اقدار کا گہوارہ قرار دیتا ہے اور مغربی تہذیب و تمدن کی جنت تصور کیا جاتا ہے میں سفید فام پولیس کے ہاتھوں بیگناہ نہتے ...'>نسل پرستی کے چنگل میں جان دیتے سیاہ فام شہری</a>
</div>  <div class='service_date2'>29 May 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/866015/پٹرولیم-مصنوعات-کی-قیمتوں-میں-کمی-لیہ-پیٹرول-ناپید'  title='[2 Jun 2020 01:37] 
لیہ شہر اور مضافات چوک اعظم، چوبارہ، فتح پور، کروڑ لعل عیسن، کوٹ سلطان کے 98 فیصد پیٹرول پمپوں پر تیل ختم ہوگیا ہے۔ لیہ میں موجود درجنوں پیٹرول پمپس میں ...'>پٹرولیم مصنوعات کی قیمتوں میں کمی، لیہ میں پیٹرول ناپید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866056/تربیت-یافتہ-اور-پیشہ-ورانہ-صلاحیت-رکھنے-والی-فوج-امن-کی-ضامن-ہے-آرمی-چیف'  title='[2 Jun 2020 00:27] 
آرمی چیف نے کمانڈ اینڈ اسٹاف کالج کے افسران اور فیکلٹی سے خطاب کرتے ہوئے کہا کہ پاک فوج قوم کے حوصلے اور عزم کے ساتھ ایک قوت ہے، ایک اچھی تربیت یافتہ ...'>تربیت یافتہ اور پیشہ ورانہ صلاحیت رکھنے والی فوج امن کی ضامن ہے، آرمی چیف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/866054/1/ایم-ڈبلیو-رہنماء-ناصر-شیرازی-کا-پاراچنار-دورہ'  title='[2 Jun 2020 00:17] 
وفد نے سید ناصر عباس شیرازی کی قیادت میں مرکزی پیش نماز علامہ شیخ فدا حسین مظاہری سے ملاقات کی، وفد میں مرکزی رہنماء ایم ڈبلیو ایم آصف رضا ایڈووکیٹ، ...'>ایم ڈبلیو ایم رہنماء ناصر شیرازی کا پاراچنار کا دورہ  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866050/خیبر-پختونخوا-حکومت-کا-کورونا-وائرس-ایمرجنسی-میں-توسیع-اعلان'  title='[1 Jun 2020 23:55] 
محکمہ صحت کی جانب سے باضابطہ سرکاری اعلامیہ بھی جاری کردیا گیا ہے۔ اعلامیے کے مطابق ایمرجنسی توسیع ڈی جی ہیلتھ سروسز اور ماہرین وبائی امراض کے مشورے پر ...'>خیبر پختونخوا حکومت کا کورونا وائرس ایمرجنسی میں توسیع کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866042/عوام-جاننا-چاہتی-ہے-پی-ٹی-ا-ئی-نے-دو-سالوں-میں-کراچی-کیلئے-کیا-عاجز-دھامراہ'  title='[1 Jun 2020 23:44] 
اپنے ایک بیان میں پیپلز پارٹی سندھ کے سیکریٹری اطلاعات نے کہا کہ پی ٹی آئی کو اگر سندھ حکومت سے اتنی تکلیف ہے، تو وہ وفاق میں بیٹھے اپنی حکومت سے مدد ...'>عوام جاننا چاہتی ہے پی ٹی آئی نے دو سالوں میں کراچی کیلئے کیا کیا، عاجز دھامراہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866041/ملتان-قرنطینہ-سنٹر-میں-98-مسافروں-کرونا-کی-تصدیق-تازہ-اعداد-شمار-جاری'  title='[1 Jun 2020 23:43] 
ڈپٹی کمشنر ملتان کے مطابق  خصوصی بین الاقوامی پروازوں کی ملتان آمد کا سلسلہ 18 اپریل سے شروع ہوا تھا، قرنطینہ سنٹر میں اب تک بیرون ملک سے آنیوالے 4 ہزار ...'>ملتان، قرنطینہ سنٹر میں 98 مسافروں میں کرونا کی تصدیق، تازہ اعداد و شمار جاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866039/بھارتی-فوج-کی-ریاستی-دہشتگردی-میں-مزید-3-کشمیری-نوجوان-شہید'  title='[1 Jun 2020 23:38] 
قابض بھارتی فوج نے جنت نظیر وادی کے ضلع راجوڑی میں داخلی اور خارجی راستوں کو بند کرکے سرچ آپریشن کیا اور گھر گھر تلاشی کے دوران بدترین بنیادی انسانی ...'>بھارتی فوج کی ریاستی دہشتگردی میں مزید 3 کشمیری نوجوان شہید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866036/سندھ-میں-کورونا-وائرس-سے-کل-اموات-کی-تعداد-503-ہوگئی-وزیراعلی-مراد-علی-شاہ'  title='[1 Jun 2020 23:33] 
اپنے ایک بیان میں وزیراعلی سندھ نے کہا کہ گزشتہ 24 گھنٹوں میں 6 ہزار 289 نمونوں کی جانچ کی گئی، جس کے نتیجے میں ایک ہزار 402 نئے کیسز سامنے آئے۔'>سندھ میں کورونا وائرس سے کل اموات کی تعداد 503 ہوگئی، وزیراعلیٰ مراد علی شاہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866035/عراق-حشد-الشعبی-کے-ہاتھوں-مزید-2-داعشی-کمانڈرز-گرفتار'  title='[1 Jun 2020 23:33] 
حشد الشعبی کے مرکزی دفتر سے جاری ہونیوالے بیان میں کہا گیا ہے کہ گرفتار شدہ داعشی کمانڈرز میں سے ایک صوبہ نینوی میں ہونیوالے بم دھماکوں کا ماسٹر مائنڈ ...'>عراق، حشد الشعبی کے ہاتھوں مزید 2 داعشی کمانڈرز گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866031/ملک-میں-جنگل-کا-قانون-رائج-ہے-حکومت-نام-کی-کوئی-چیز-نظر-نہیں-آتی-زاہد-حبیب-قادری'  title='[1 Jun 2020 23:28] 
اپنی رہائش گاہ پر وفد سے ملاقات کے دوران گفتگو کرتے ہوئے سنی تحریک پنجاب کے رہنما کا کہنا تھا کہ وفاقی وزیر سائنس اینڈ ٹیکنالوجی فواد چوہدری ملک میں انارگی ...'>ملک میں جنگل کا قانون رائج ہے، حکومت نام کی کوئی چیز نظر نہیں آتی، زاہد حبیب قادری </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866030/پی-ٹی-ا-ئی-کا-سندھ-حکومت-پر-کورونا-مریضوں-سے-پیسے-لینے-الزام'  title='[1 Jun 2020 23:28] 
پریس کانفرنس کرتے ہوئے پی ٹی آئی رہنماؤں نے کہا کہ وفاق کو چاہئے کہ سندھ کو ٹیک اوور کرلے، انہوں نے الزام لگایا کہ کرونا کے مریضوں کو 15 لاکھ روپے لیکر ...'>پی ٹی آئی کا سندھ حکومت پر کورونا مریضوں سے پیسے لینے کا الزام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866027/سندھ-میں-لاک-ڈاؤن-توسیع-کاروباری-اوقات-اضافہ-کا-اعلان'  title='[1 Jun 2020 23:19] 
صوبے میں کاروباری سرگرمیاں صبح 6 بجے سے شام بجے کے بجائے شام 7 بجے تک جاری رہیں گی، جبکہ یہ اجازت پیر سے جمعہ تک ہی ہوگی۔'>سندھ میں لاک ڈاؤن میں توسیع، کاروباری اوقات میں اضافہ کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/866020/1/ناصر-شیرازی-کا-دورہ-ہنگو'  title='[1 Jun 2020 23:19] 
ایم ڈبلیو ایم کے مرکزی ڈپٹی سیکرٹری جنرل سید ناصر عباس شیرازی نے وفد کے ہمراہ ضلع ہنگو کا تنظیمی دورہ کیا اور مختلف شخصیات سے ملاقاتیں کیں۔ وفد میں مرکزی ...'>ناصر شیرازی کا دورہ ہنگو  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866023/مہاجر-اتحاد-تحریک-کا-سندھ-میں-جعلی-ڈومیسائل-کے-اجرا-کی-تحقیقات-مطالبہ'  title='[1 Jun 2020 23:08] 
اپنے ایک بیان میں چیئرمین ڈاکٹر سلیم حیدر نے وفاقی حکومت اور چیف جسٹس آف پاکستان سے اپیل کی ہے کہ سندھ بھر میں ڈومیسائل اور پی آر سی کے اجرا کا اختیار ...'>مہاجر اتحاد تحریک کا سندھ میں جعلی ڈومیسائل کے اجرا کی تحقیقات کا مطالبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866018/سعودی-عرب-اور-امارات-میں-پاکستانیوں-کا-کوئی-پرسان-حال-نہیں-حکومت-تعاون-کرے-سراج-الحق'  title='[1 Jun 2020 22:55] 
منصورہ میں پریس کانفرنس کرتے ہوئے جماعت اسلامی کے امیر کا کہنا تھا کہ  اس وقت اوورسیز پاکستانیوں کو شدید مشکلات کا سامنا ہے، ایک کروڑ پاکستانی ملک سے ...'>سعودی عرب اور امارات میں پاکستانیوں کا کوئی پرسان حال نہیں، حکومت تعاون کرے، سراج الحق </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866003/خبیر-پختونخوا-میں-کورونا-سے-اموات-پر-صوبائی-حکومت-کیخلاف-ایف-آئی-آر-درج-کروائینگے-خضر-حیات'  title='[1 Jun 2020 22:54] 
اپنے ایک بیان میں نون لیگ کے صوبائی رہنماء کا کہنا تھا کہ حکومت کرنا بچوں کا کھیل یا کرکٹ کھیلنا نہیں ہے، بلکہ اس کے لئے ایک مضبوط ٹیم کا ہونا ضروری ہے ...'>خبیر پختونخوا میں کورونا سے اموات پر صوبائی حکومت کیخلاف ایف آئی آر درج کروائینگے، خضر حیات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866016/جماعت-اسلامی-کا-عام-مریضوں-کو-بھی-کورونا-مریض-ظاہر-کرنے-کی-اطلاعات-پر-اظہار-تشویش'  title='[1 Jun 2020 22:47] 
اپنے ایک بیان میں صوبائی امیت محمد حسین محنتی نے کہا کہ پیٹرولیم مصنوعات کی قیمتوں میں کمی خوش آئندہ بات ہے، تاہم اصل فائدہ تب ہی ہوگا کہ جب حکومت اس ...'>جماعت اسلامی کا عام مریضوں کو بھی کورونا مریض ظاہر کرنے کی اطلاعات پر اظہار تشویش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866014/صہیونیت-اور-وہابیت-ايک-ہى-سکے-کے-دو-رخ-امریکی-پروردہ-ہیں-اصغریہ-خواتین'  title='[1 Jun 2020 22:39] 
اپنے ایک بیان میں اصغریہ خواتین کی مرکزی سیکریٹری جنرل سيده طاہره موسوى نے کہا کہ آل سعود مثل یہود نے روز عاشور نواسہ رسولؐ حضرت امام حسینؑ ابن علیؑ ...'>صہیونیت اور وہابیت ايک ہى سکے کے دو رخ اور امریکی پروردہ ہیں، اصغریہ خواتین</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866007/ایم-ڈبلیو-رہنماء-ناصر-شیرازی-کا-وفد-کے-ہمراہ-دورہ-ہنگو-مختلف-ملاقاتیں'  title='[1 Jun 2020 22:10] 
ناصر شیرازی نے شہید اعتزاز کی والدہ کو خراج عقیدت پیش کرتے پوئے کہا کہ ایسے عظیم ماں نے قوم کو شہید اعتزاز جیسا عظیم بیٹا دیا، جس نے اپنی جان کا نذرانہ ...'>ایم ڈبلیو ایم رہنماء، ناصر شیرازی کا وفد کے ہمراہ دورہ ہنگو، مختلف ملاقاتیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866012/شہباز-شریف-کی-نیب-میں-چوتھی-بار-طلبی-نوٹس-جاری'  title='[1 Jun 2020 22:03] 
نیب تحقیقاتی ٹیم کا کہنا ہے کہ شہباز شریف کی پیشی کے موقع پر موجودہ وائرس کے حوالے سے حفاظتی اقدامات کیے جائیں گے جس میں سوشل ڈسٹینسنگ، ماسک و سینیٹائزر ...'>شہباز شریف کی نیب میں چوتھی بار طلبی، نوٹس جاری</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/865431/حضرت-عمر-بن-عبدالعزیز-کے-مزار-کی-شہادت-جھوٹی-خبر-اور-خارجی-فکر'  title='[29 May 2020 13:11] 
اسلام ٹائمز: شیعہ حضرت عمر بن عبدالعزیز کا ذکر ہمیشہ احترام سے کرتے ہیں۔ اسکی وجہ یہ ہے کہ انہوں نے امیر المومنین حضرت علیؑ کے خلاف ریاستی سرپرستی میں ...'>حضرت عمر بن عبدالعزیز کے مزار کی شہادت کی جھوٹی خبر اور خارجی فکر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/864829/ارتغرل-کے-دیس-میں-اسرائیل-جہاز'  title='[26 May 2020 13:02] 
اسلام ٹائمز: اس سے پہلے اپریل میں ترکی سے ایک کارگو جہاز مدد کا سامان لیکر اسرائیل گیا تھا۔ اس خبر نے ہماری عقیدت کو توڑ دیا ہے، ہم سمجھ رہے تھے کہ ترک ...'>ارتغرل کے دیس میں اسرائیل کے جہاز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865128/کیا-عالمی-قیادت-ایشیاء-کی-طرف-منتقل-ہو-رہی-ہے'  title='[27 May 2020 17:47] 
اسلام ٹائمز: جنرل قاسم سلیمانی اور مہندس ابو المہدی کی شہادت کے بعد ایران نے جسطرح سے امریکہ سے اعلانیہ بدلہ لیا، اس سے امریکا کے فوجی عزم کی کمزوری ظاہر ...'>کیا عالمی قیادت ایشیاء کی طرف منتقل ہو رہی ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/864932/جنوبی-لبنان-سے-اسرائیل-کی-پسپائی-اور-خطے-پر-اسکے-گہرے-اثرات'  title='[27 May 2020 00:41] 
اسلام ٹائمز: 2000ء کا سال اسلامی مزاحمت پر مبنی ثقافت کی تاریخ میں ایک انتہائی اہم موڑ تھا۔ اسکے بعد اسلامی مزاحمت روایتی عرب افواج کا متبادل یا تکمیل ...'>جنوبی لبنان سے اسرائیل کی پسپائی اور خطے پر اسکے گہرے اثرات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865130/چین-کی-لداخ-میں-پیشقدمی'  title='[27 May 2020 21:49] 
اسلام ٹائمز: میری نظر میں کرونا کا شکار بھارت اسوقت چین کیساتھ کسی بڑی جنگ کا متحمل نہیں ہے، کرونا کیخلاف جنگ میں اپنی شکست، بگڑتی ہوئی معیشت اور داخلی ...'>چین کی لداخ میں پیشقدمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865132/علامہ-شیخ-غلام-مرتضی-قاضی-قدس-سرہ-کی-شخصیت-اور-دینی-خدمات-کا-مختصر-تعارف'  title='[27 May 2020 21:52] 
اسلام ٹائمز: مرحوم علامہ قاضی احترام استاد سمیت معنوی اعلیٰ صفات کے حامل ہونے کے سبب اللہ تعالیٰ نے انہیں اپنی مختصر زندگی میں ایسی دینی خدمات سر انجام ...'>علامہ شیخ غلام مرتضیٰ قاضی (قدس سرہ) کی شخصیت اور دینی خدمات کا مختصر تعارف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/864930/وینزویلا-کو-تیل-کی-ترسیل-ایران-کا-ایک-اور-جرات-مندانہ-قدم'  title='[27 May 2020 00:29] 
اسلام ٹائمز: مردہ باد امریکا کا نعرہ جو 80 اسی کی دہائی میں ایران کی فضاوں میں گونجا تھا، اب ایران کی سرحدوں سے باہر نکل کر دنیا کے مختلف ممالک کا شعار ...'>وینزویلا کو تیل کی ترسیل، ایران کا ایک اور جرات مندانہ قدم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865136/راجن-پور-سابق-لیگی-ایم-پی-اے-سردار-عاطف-مزاری-کو-انکے-بیٹے-نے-قتل-کر-دیا'  title='[28 May 2020 01:35] 
ذرائع نے اسلام ٹائمز کو بتایا ہے کہ عاطف مزاری کی میت ڈی ایچ کیو راجن پور منتقل کر دی گئی ہے، پولیس نے موقع پر پہنچ کر تفتیش کا آغاز کر دیا ہے۔ تاہم ...'>راجن پور، سابق لیگی ایم پی اے سردار عاطف مزاری کو انکے بیٹے نے قتل کر دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865348/انہدام-جنت-البقیع-سے-بے-گناہوں-کے-خون-کی-ہولی-تک-شیطان-ڈگڈگی-پر-تکفیریت-کا-ننگا-ناچ'  title='[29 May 2020 03:56] 
اسلام ٹائمز: بقیع محض ایک قبرستان نہیں تھا جو ویران ہوا بلکہ ایک تاریخی دستاویز کو صفحہ ہستی سے مٹانے کی کوشش کر کے کچھ لوگوں نے اپنی نابودی کی سطریں ...'>انہدام جنت البقیع سے بے گناہوں کے خون کی ہولی تک، شیطان کی ڈگڈگی پر تکفیریت کا ننگا ناچ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/864759/امریکا-میں-برازیل-سے-ا-نیوالے-غیر-ملکیوں-پر-پابندی'  title='[26 May 2020 09:29] 
امریکی حکام کا کہنا ہے کہ امریکی پابندی سے دونوں ملکوں کے درمیان تجارت متاثر نہیں ہوگی۔ برازیل میں کورونا وائرس کے اب تک 3 لاکھ 56 ہزار سے زائد کیسز رپورٹ ...'>امریکا میں برازیل سے آنیوالے غیر ملکیوں پر پابندی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865480/نسل-پرستی-کے-چنگل-میں-جان-دیتے-سیاہ-فام-شہری'  title='[29 May 2020 19:43] 
اسلام ٹائمز: امریکہ جو خود کو جمہوری اقدار کا گہوارہ قرار دیتا ہے اور مغربی تہذیب و تمدن کی جنت تصور کیا جاتا ہے میں سفید فام پولیس کے ہاتھوں بیگناہ نہتے ...'>نسل پرستی کے چنگل میں جان دیتے سیاہ فام شہری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865137/امریکہ-اب-سپر-پاور-رہا-نہ-عالمی-معاملات-میں-فیصلہ-کن-کردار-ادا-کرنیکی-پوزیشن-ہے-علامہ-مقصود-ڈومکی'  title='[28 May 2020 00:50] 
اپنے ایک بیان میں ایم ڈبلیو ایم کے مرکزی ترجمان کا کہنا تھا کہ ایران کیجانب سے وینزویلا کے لئے بھیجے گئے تیل بردار بحری جہازوں کا امریکی دھمکیوں کے باوجود ...'>امریکہ اب سپر پاور رہا نہ عالمی معاملات میں فیصلہ کن کردار ادا کرنیکی پوزیشن میں ہے، علامہ مقصود ڈومکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865058/اگر-بڑی-جنگ-اسرائیل-نے-شروع-کی-حتما-اسکے-خاتمے-پر-ہی-تمام-ہو-گی-سید-حسن-نصراللہ'  title='[27 May 2020 16:31] 
لبنان کی اسلامی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے لبنان میں اسرائیلی شکست اور جنوبی لبنان کی آزادی کی بیسویں سالگرہ کے موقع پر ریڈیو النور کو انٹرویو ...'>اگر "بڑی جنگ" اسرائیل نے شروع کی تو حتما اسکے خاتمے پر ہی تمام ہو گی، سید حسن نصراللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865902/مغربی-تہذیب-کا-دم-گ-ھٹ-رہا-ہے'  title='[1 Jun 2020 09:38] 
اسلام ٹائمز: ایک لاکھ سے زائد امریکی جان سے ہاتھ دھو بیٹھے ہیں، کئی لاکھ بے روزگار ہوچکے ہیں، ایسی خطر ناک صورتحال میں ریاست کے ذمہ دار سکیورٹی اہلکاروں ...'>مغربی تہذیب کا دم گُھٹ رہا ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865303/کیا-تل-ابیب-سے-معاہدوں-پر-عملدرآمد-روک-دینا-ہی-کافی-ہے'  title='[28 May 2020 19:45] 
اسلام ٹائمز: سعودی عرب، متحدہ عرب امارات، دیگر خلیجی ریاستیں اور شمالی افریقہ کے وہ ممالک جو اسرائیل کے ساتھ دوستانہ تعلقات کے راگ الاپتے ہیں جان لیں ...'>کیا تل ابیب سے معاہدوں پر عملدرآمد روک دینا ہی کافی ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865530/امریکہ-میں-اٹھنے-والی-صدائے-احتجاج-پر-کان-دھرا-اور-مظاہرین-کیخلاف-پرتشدد-اقدامات-کو-بند-کیا-جائے-ایران'  title='[30 May 2020 04:29] 
اپنے ایک ٹوئٹر پیغام میں ایرانی وزارت خارجہ کے ترجمان نے لکھا ہے کہ امریکہ میں سیاہ فام شہریوں کے ہولناک قتل پر ایران اپنے گہرے غم کا اظہار کرتے ہوئے ...'>امریکہ میں اٹھنے والی صدائے احتجاج پر کان دھرا اور مظاہرین کیخلاف پرتشدد اقدامات کو بند کیا جائے، ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865095/بھارت-نے-جارحیت-کی-منہ-توڑ-جواب-دیں-گے-پاکستان'  title='[27 May 2020 21:45] 
پاکستانی وزیر خارجہ شاہ محمود قریشی کا کہنا تھا کہ بحیثیت وزیر خارجہ بھارت کے لیے دو ٹوک اعلان ہے کہ امن سے رہو ہوش کے ناخن لو۔ کوئی بھی جارحیت کی گئی ...'>بھارت نے جارحیت کی تو منہ توڑ جواب دیں گے، پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865519/وزیراعلی-سندھ-نے-کورونا-کا-چیمپیئن-بننے-کے-چکر-میں-کی-معیشت-کو-تباہ-کردیا-ہے-حلیم-عادل-شیخ'  title='[30 May 2020 00:28] 
اپنے بیان میں رہنما پی ٹی آئی نے کہا کہ سندھ حکومت نے آج تک کوئی بھی ریلیف کا ادارہ نہیں بنایا ہے، پچھلے 12 سالوں میں اربوں روپوں کا بجٹ کہاں گیا، عوام ...'>وزیراعلیٰ سندھ نے کورونا کا چیمپیئن بننے کے چکر میں سندھ کی معیشت کو تباہ کردیا ہے، حلیم عادل شیخ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/864786/شہباز-شریف-کا-کورونا-کے-بڑھتے-کیسز-پر-اظہار-تشویش'  title='[26 May 2020 12:05] 
سابق وزیراعلیٰ پنجاب کا کہنا تھا کہ حکمران مزید وقت ضائع نہ کریں، ہمہ جہت اور جامع  حکمت عملی بنائیں۔ انہوں نے کہا کہ ٹیسٹنگ کے ڈیٹا کے بارے میں قوم کو ...'>شہباز شریف کا کورونا کے بڑھتے کیسز پر اظہار تشویش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865857/ملتان-ایم-ڈبلیو-کی-یوم-انہدام-جنت-البقیع-مناسبت-سے-احتجاجی-ریلی-علمائے-کرام-بڑی-تعداد-شریک'  title='[1 Jun 2020 01:20] 
ریلی سے خطاب کرتے ہوئے علمائے کرام کا کہنا تھا کہ مزارات کے دشمن آج عمر بن عبدالعزیز کی قبر کو مسمار کرنے کا پروپیگنڈہ کر رہے ہیں، ایک طبقہ مسلسل مزارات ...'>ملتان، ایم ڈبلیو ایم کی ''یوم انہدام جنت البقیع'' کی مناسبت سے احتجاجی ریلی، علمائے کرام کی بڑی تعداد شریک</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/865431/حضرت-عمر-بن-عبدالعزیز-کے-مزار-کی-شہادت-جھوٹی-خبر-اور-خارجی-فکر'  title='[29 May 2020 13:11] 
اسلام ٹائمز: شیعہ حضرت عمر بن عبدالعزیز کا ذکر ہمیشہ احترام سے کرتے ہیں۔ اسکی وجہ یہ ہے کہ انہوں نے امیر المومنین حضرت علیؑ کے خلاف ریاستی سرپرستی میں ...'>حضرت عمر بن عبدالعزیز کے مزار کی شہادت کی جھوٹی خبر اور خارجی فکر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865902/مغربی-تہذیب-کا-دم-گ-ھٹ-رہا-ہے'  title='[1 Jun 2020 09:38] 
اسلام ٹائمز: ایک لاکھ سے زائد امریکی جان سے ہاتھ دھو بیٹھے ہیں، کئی لاکھ بے روزگار ہوچکے ہیں، ایسی خطر ناک صورتحال میں ریاست کے ذمہ دار سکیورٹی اہلکاروں ...'>مغربی تہذیب کا دم گُھٹ رہا ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/864932/جنوبی-لبنان-سے-اسرائیل-کی-پسپائی-اور-خطے-پر-اسکے-گہرے-اثرات'  title='[27 May 2020 00:41] 
اسلام ٹائمز: 2000ء کا سال اسلامی مزاحمت پر مبنی ثقافت کی تاریخ میں ایک انتہائی اہم موڑ تھا۔ اسکے بعد اسلامی مزاحمت روایتی عرب افواج کا متبادل یا تکمیل ...'>جنوبی لبنان سے اسرائیل کی پسپائی اور خطے پر اسکے گہرے اثرات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/864829/ارتغرل-کے-دیس-میں-اسرائیل-جہاز'  title='[26 May 2020 13:02] 
اسلام ٹائمز: اس سے پہلے اپریل میں ترکی سے ایک کارگو جہاز مدد کا سامان لیکر اسرائیل گیا تھا۔ اس خبر نے ہماری عقیدت کو توڑ دیا ہے، ہم سمجھ رہے تھے کہ ترک ...'>ارتغرل کے دیس میں اسرائیل کے جہاز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/866035/عراق-حشد-الشعبی-کے-ہاتھوں-مزید-2-داعشی-کمانڈرز-گرفتار'  title='[1 Jun 2020 23:33] 
حشد الشعبی کے مرکزی دفتر سے جاری ہونیوالے بیان میں کہا گیا ہے کہ گرفتار شدہ داعشی کمانڈرز میں سے ایک صوبہ نینوی میں ہونیوالے بم دھماکوں کا ماسٹر مائنڈ ...'>عراق، حشد الشعبی کے ہاتھوں مزید 2 داعشی کمانڈرز گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865983/مذموم-صیہونی-منصوبوں-کی-تکمیل-اور-مسجد-الاقصی-کے-کنٹرول-کیلئے-آل-سعود-یہود-درمیان-خفیہ-رابطے'  title='[1 Jun 2020 19:09] 
صیہونی اخبار اسرائیل ہیوم کا لکھنا ہے کہ متفقہ منصوبے کے تحت شہر (مقبوضہ) قدس کے مقدس مقامات کا کنٹرول حسب سابق اردن کے پاس ہی جبکہ اس پر سعودی عرب کیطرف ...'>مذموم صیہونی منصوبوں کی تکمیل اور مسجد الاقصی کے کنٹرول کیلئے آل سعود و آل یہود کے درمیان خفیہ رابطے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865972/امریکی-دارالحکومت-سمیت-متعدد-ریاستوں-میں-فوجی-راج-کی-تیاریاں-مکمل'  title='[1 Jun 2020 18:15] 
عالمی میڈیا کیمطابق واشنگٹن کے آسمان پر اسوقت بڑے پیمانے پر ہیلی کاپٹرز پرواز کر رہے ہیں جبکہ وائٹ ہاؤس کی چھت پر اور اسکے اردگرد سپیشل فورسز کے اسنائپرز ...'>امریکی دارالحکومت سمیت متعدد ریاستوں میں فوجی راج کی تیاریاں مکمل  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/865970/امریکہ-شدید-سکیورٹی-بحران-کی-لپیٹ-میں'  title='[1 Jun 2020 17:55] 
اسلام ٹائمز: وائٹ ہاوس کے اردگرد بھی مظاہرین اور پولیس کے درمیان شدید جھڑپوں کی خبریں سنائی دے رہی ہیں۔ رپورٹس کے مطابق عالمی خبررساں ادارے رویٹرز کے ...'>امریکہ شدید سکیورٹی بحران کی لپیٹ میں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865969/وینزوئیلا-سمیت-دوسرے-ممالک-کو-بھی-تیل-ارسال-کرتے-رہیں-گے-ایران'  title='[1 Jun 2020 17:48] 
ایرانی وزارت خارجہ کے ترجمان نے ایک سوال کے جواب میں کہا ہے کہ وینزوئیلا کو ارسال کردہ ایرانی پٹرول ایک قانونی اور بین الاقوامی تجارت اور ایران و وینزوئیلا ...'>وینزوئیلا سمیت دوسرے ممالک کو بھی تیل ارسال کرتے رہیں گے، ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865948/معذور-فلسطینی-شہید-ایاد-خیری-کے-جنارے-میں-سینکڑوں-شہریوں-کی-شرکت'  title='[1 Jun 2020 14:15] 
عالمی میڈیا کا لکھنا ہے کہ اسلحہ رکھنے کے شک میں صیہونی فوجیوں کیجانب سے گولی مار کر شہید کر دیئے جانیوالے معذور فلسطینی شہری "ایاد خیری" کے جنازے میں ...'>معذور فلسطینی شہید "ایاد خیری" کے جنارے میں سینکڑوں شہریوں کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865783/سیاہ-فام-امریکی-فنکار-بھی-پولیس-کی-گولیوں-کا-شکار'  title='[31 May 2020 14:50] 
سیاہ فام امریکی فنکار نے میڈیا سے گفتگو کرتے ہوئے کہا ہے کہ مجھے 4 مرتبہ ربڑ کی گولیوں کا نشانہ بنایا گیا ہے جبکہ پہلی گولی سے ہی مجھے شدید زخم آ گیا ...'>سیاہ فام امریکی فنکار بھی پولیس کی گولیوں کا شکار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865754/امریکی-سٹیلائٹ-کیریئر-پرواز-سے-قبل-تباہ'  title='[31 May 2020 13:24] 
امریکی خبررساں ایجنسی ٹیک کرنچ (Techcrunch) کیمطابق جاری تجربات اسٹارشپ نامی سٹیلائٹ کیریئر کو بہتر بنانے کیلئے انجام دیئے جا رہے ہیں جسکو سٹیلائٹ کیریئر ...'>امریکی سٹیلائٹ کیریئر پرواز سے قبل تباہ  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865739/سعودی-جیلوں-میں-قید-مزاحمتی-رہنماو-ں-کی-رہائی-کیلئے-حماس-کیطرف-سے-مصر-کو-ثالثی-درخواست'  title='[31 May 2020 12:44] 
مصری میڈیا کا کہنا ہے کہ سعودی جیل میں قید حماس کے سفیر محمد الخضری کی خراب جسمانی حالت پر مبنی خبریں سامنے آنے کیبعد حماس کی جانب سے مصر کو یہ درخواست ...'>سعودی جیلوں میں قید مزاحمتی رہنماؤں کی رہائی کیلئے حماس کیطرف سے مصر کو ثالثی کی درخواست</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865731/اب-وقت-پہنچا-ہے-کہ-دنیا-نسل-پرستی-کیخلاف-متحد-ہو-جائے-محمد-جواد-ظریف'  title='[31 May 2020 12:07] 
ایرانی وزیر خارجہ نے امریکی ریاست مینیاپولیس میں سیاہ فام امریکی شہری جارج فلوئڈ کے سفید فام امریکی پولیس افسر کے ہاتھوں بےدردی کے ساتھ قتل کیطرف اشارہ ...'>اب وقت آن پہنچا ہے کہ دنیا نسل پرستی کیخلاف متحد ہو جائے، محمد جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865656/امریکہ-سیاہ-فام-شہری-کے-بہیمانہ-قتل-کیخلاف-جاری-احتجاجی-مظاہروں-میں-1-پولیس-اہلکار-ہلاک'  title='[30 May 2020 22:56] 
امریکی نیوز چینل سی این این نے خبر دی ہے کہ امریکی ریاست کیلیفورنیا کے شہر آکلینڈ میں امریکی پولیس کے نسل پرستانہ برتاؤ کیخلاف ہونیوالے پرتشدد احتجاجی ...'>امریکہ، سیاہ فام شہری کے بہیمانہ قتل کیخلاف جاری احتجاجی مظاہروں میں 1 پولیس اہلکار ہلاک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865652/یمنی-فوج-عوامی-مزاحمتی-فورسز-نے-جارح-سعودی-اتحاد-سے-اسٹریٹیجک-العلق-ہائیٹس-واپس-لے-لیں'  title='[30 May 2020 22:39] 
عرب ای مجلے الخبر الیمنی کیمطابق یمن کی مسلح افواج و عوامی مزاحمتی فورسز نے العلق نامی پہاڑی علاقے کو تین اطراف سے گھیر لینے کیبعد اب شہر مدغل کیجانب ...'>یمنی فوج و عوامی مزاحمتی فورسز نے جارح سعودی اتحاد سے اسٹریٹیجک "العلق" ہائیٹس واپس لے لیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865649/معذور-فلسطینی-شہری-کا-اسرائیلی-فوج-کے-ہاتھوں-قتل-صیہونیوں-نفسیاتی-مرض-کو-ظاہر-کرتا-ہے-حماس'  title='[30 May 2020 22:13] 
فلسطینی مزاحمتی تحریک حماس کے ترجمان حازم قاسم نے فلسطین کے اندر غاصب صیہونی فوج کے ہاتھوں ایک معذور فلسطینی شہری کے قتل پر اپنا ردعمل ظاہر کرتے ہوئے ...'>معذور فلسطینی شہری کا اسرائیلی فوج کے ہاتھوں قتل، صیہونیوں کے نفسیاتی مرض کو ظاہر کرتا ہے، حماس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865530/امریکہ-میں-اٹھنے-والی-صدائے-احتجاج-پر-کان-دھرا-اور-مظاہرین-کیخلاف-پرتشدد-اقدامات-کو-بند-کیا-جائے-ایران'  title='[30 May 2020 04:29] 
اپنے ایک ٹوئٹر پیغام میں ایرانی وزارت خارجہ کے ترجمان نے لکھا ہے کہ امریکہ میں سیاہ فام شہریوں کے ہولناک قتل پر ایران اپنے گہرے غم کا اظہار کرتے ہوئے ...'>امریکہ میں اٹھنے والی صدائے احتجاج پر کان دھرا اور مظاہرین کیخلاف پرتشدد اقدامات کو بند کیا جائے، ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865529/غاصب-صیہونی-فوج-کی-سیدھی-فائرنگ-سے-ایک-اور-فلسطینی-نوجوان-شہید'  title='[30 May 2020 03:43] 
غاصب صیہونی فوج نے رام اللہ کے نواحی گاؤں النبی صالح پر جمعے کے روز اپنے بلاجواز حملے کے دوران وہاں موجود ایک فلسطینی نوجوان کو سیدھی فائرنگ کا نشانہ ...'>غاصب صیہونی فوج کی سیدھی فائرنگ سے ایک اور فلسطینی نوجوان شہید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/865515/امت-مسلمہ-یمنی-عوام-کیخاطر-اٹھ-کھڑی-ہو-اور-بھرپور-انداز-میں-عالمی-تحریک-چلائے-شیخ-قرہ-داغی'  title='[29 May 2020 23:55] 
ترک خبررساں ایجنسی آناڈولو کیمطابق مسلم علماء کے عالمی اتحاد (الاتحاد العالمی لعلماء المسلمین) کے سربراہ شیخ علی محی الدین قرہ داغی نے امتِ مسلمہ سے یمنی ...'>امتِ مسلمہ یمنی عوام کیخاطر اٹھ کھڑی ہو اور بھرپور انداز میں عالمی تحریک چلائے، شیخ قرہ داغی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/865431/حضرت-عمر-بن-عبدالعزیز-کے-مزار-کی-شہادت-جھوٹی-خبر-اور-خارجی-فکر'  title='[29 May 2020 13:11] 
اسلام ٹائمز: شیعہ حضرت عمر بن عبدالعزیز کا ذکر ہمیشہ احترام سے کرتے ہیں۔ اسکی وجہ یہ ہے کہ انہوں نے امیر المومنین حضرت علیؑ کے خلاف ریاستی سرپرستی میں ...'>حضرت عمر بن عبدالعزیز کے مزار کی شہادت کی جھوٹی خبر اور خارجی فکر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'><img src='/images/docs/000837/n00837261-b.jpg' alt='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' title='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'  title='[8 Jan 2020 13:47]
ایرانی جوائنٹ چیفس آف سٹاف کمیٹی کے سربراہ جنرل باقری نے کہا ہے کہ اسکے بعد ہونیوالی کسی بھی امریکی شرارت کا جواب اس سے کہیں زیادہ طاقتور، دندان شکن اور وسیع ہو گا۔ انہوں ...'>کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'><img src='/images/docs/000836/n00836863-b.jpg' alt='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' title='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'  title='[6 Jan 2020 16:49]
سید مقاومت سید حسن نصراللہ نے کہا کہ جب امریکی افسروں اور فوجیوں کے تابوت امریکہ واپس پہنچیں گے تو تب ڈونلڈ ٹرمپ کو سمجھ آئے گی کہ اس نے کیا کام انجام دیا ہے لہذا مزاحمتی ...'>قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'><img src='/images/docs/000837/n00837287-b.jpg' alt='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' title='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'  title='[8 Jan 2020 16:25]
پورے خطے کو کنٹرول کرنیوالی یہ امریکی بیس 2 دن قبل سے مکمل طور پر ہائی الرٹ ہونے کے باوجود چند ایک ایرانی بیلسٹک میزائلوں کو ٹریس اینڈ ٹریک نہیں کر پائی جبکہ تمام ایرانی ...'>امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/ur/DayofQods'>یوم القدس</a>
</div><div class='foot-menu-items' style='background:none;'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/ur/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>