<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔">
<meta name="keywords" content="مقبوضہ,کشمیر,آزادی,پاکستان,پوسٹرز,لگ,گئے,میں,یوم,کے,پر,چودہ,اگست,جشن,ساتھ,ہم,پاکستانی,ہیں,ہمارا,ہے,کی,تحریر,درج,بھارت,کو,سیاہ,اور,کیا,چاہتے,بھی,گئی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/879972/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے"/>
<meta property="og:title" content="مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/879972/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000879/n00879972-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000879/n00879972-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے - اسلام ٹائمز" />
<meta name="twitter:description" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/879972/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000879/n00879972-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے - اسلام ٹائمز" />
<meta itemprop="description" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000879/n00879972-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے - اسلام ٹائمز"/>
<meta name="dc.description" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔"/>
<meta name="dcterms.abstract" content="پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="مقبوضہ,کشمیر,آزادی,پاکستان,پوسٹرز,لگ,گئے,میں,یوم,کے,پر,چودہ,اگست,جشن,ساتھ,ہم,پاکستانی,ہیں,ہمارا,ہے,کی,تحریر,درج,بھارت,کو,سیاہ,اور,کیا,چاہتے,بھی,گئی,ہے۔"/>
<meta name="dc.date" content="2020/08/13"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-08-13 06:39:24 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-08-13 06:39:24 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/880033/نون-لیگ-جی-بی-کے-سابق-صوبائی-وزیر-ابراہیم-ثنائی-تحریک-انصاف-میں-شامل'>نون لیگ جی بی کے سابق صوبائی وزیر ابراہیم ثنائی تحریک انصاف میں شامل</a>
</li>
<li><a href='/ur/news/880032/کراچی-کا-مسئلہ-اٹھانے-پر-ہم-سپریم-کورٹ-کے-شکر-گزار-ہیں-حافظ-نعیم-الرحمان'>کراچی کا مسئلہ اٹھانے پر ہم سپریم کورٹ کے شکر گزار ہیں، حافظ نعیم الرحمان</a>
</li>
<li><a href='/ur/news/880031/کراچی-میں-درخت-لگانے-نالوں-سے-قبضہ-ختم-کرانے-کا-حکم'>کراچی میں درخت لگانے، نالوں سے قبضہ ختم کرانے کا حکم</a>
</li>
<li><a href='/ur/news/880030/سپریم-کورٹ-کا-کے-الیکٹرک-خریدنے-والی-کمپنی-کی-جانچ-پڑتال-حکم'>سپریم کورٹ کا کے الیکٹرک خریدنے والی کمپنی کی جانچ پڑتال کا حکم</a>
</li>
<li><a href='/ur/news/880018/لاہور-ہائیکورٹ-نے-جماعت-الدعوۃ-کے-عبدالرحمان-مکی-اور-حافظ-اسلام-کی-سزائین-معطل-کردیں'>لاہور ہائیکورٹ نے جماعت الدعوۃ کے عبدالرحمان مکی اور حافظ اسلام کی سزائین معطل کردیں</a>
</li>
<li><a href='/ur/news/879997/جشن-آزادی-سرکاری-گاڑیوں-موٹر-سائیکلوں-پر-قومی-پرچم-لگانے-کا-حکم'>جشن آزادی، سرکاری گاڑیوں، موٹر سائیکلوں پر قومی پرچم لگانے کا حکم</a>
</li>
<li><a href='/ur/news/879998/پاکستان-کا-کووڈ19-پر-جلدی-قابو-پانا-معجزہ-ہے-چینی-سفیر'>پاکستان کا کووڈ19 پر جلدی قابو پانا معجزہ ہے، چینی سفیر</a>
</li>
<li><a href='/ur/news/879971/انسداد-دہشت-گردی-عدالتیں-ختم-کرنے-کا-فیصلہ-کر-لیا-گیا'>انسدادِ دہشت گردی عدالتیں ختم کرنے کا فیصلہ کر لیا گیا</a>
</li>
<li><a href='/ur/news/879991/جی-بی-میں-کرونا-متاثرین-کی-تعداد-2403-ہوگئی'>جی بی میں کرونا متاثرین کی تعداد 2403 ہوگئی</a>
</li>
<li><a href='/ur/news/879989/امارات-حکام-نے-پاکستان-سے-سینکڑوں-مسافروں-کو-ا-نے-روک-دیا'>امارات حکام نے پاکستان سے سینکڑوں مسافروں کو آنے سے روک دیا</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Editorial' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004671.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>13 August 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',879972);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(879972,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcbz9bw5rhbz9p.kvur.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getbz9bw5rhbz9p.kvur.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/879972/print/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Thursday 13 Aug 2020 11:09</div><h1 id='docDiv3TitrMain'>مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/879972/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے'><img src='/images/docs/000879/n00879972-b.jpg' alt='مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے' title='مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ "ہم پاکستانی ہیں پاکستان ہمارا ہے" کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔&nbsp;مقبوضہ کشمیر میں پاکستان کے یوم آزادی کو جشن آزادی کے طور پر منانے کے پوسٹرز لگ گئے، کُل جماعتی حریت کانفرنس، حریت رہنماؤں اور دیگر جماعتوں نے 14 اگست کو بھرپور ملی جوش و جذبے کے ساتھ منانے کا اعلان کیا ہے۔ پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ &quot;ہم پاکستانی ہیں پاکستان ہمارا ہے&quot; کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے آزادی کی تحریر بھی درج کی گئی ہے۔ حریت رہنما سید علی گیلانی اور میر واعظ عمر فاروق نے کشمیری عوام سے بھارت کے یوم آزادی 15 اگست کو ہمیشہ کی طرح یوم سیاہ کے طور پر منانے اور اس دن وادی میں مکمل ہڑتال کی اپیل بھی کی ہے۔ انہوں نے کہا ہے کہ پاکستان کے یوم آزادی کو وادی میں یوم تشکر کے طور پر منایا جائے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 879972</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcbz9bw5rhbz9p.kvur.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getbz9bw5rhbz9p.kvur.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/879972/print/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/479768/14-اگست-عہد-وفا-کی-تجدید-کا-دن-ہے-ا-غا-علی-رضوی'  title='[1394-05-22 23:27] 
اسلام ٹائمز: ایم ڈبلیو ایم بلتستان کے سربراہ نے اپنے ایک بیان میں کہا ہے کہ اقبال کے خواب کی حقیقی تعبیر اور محمد علی جناح کی کاوشوں کے نتیجے میں جو پاکستان ...'>14 اگست عہد وفا کی تجدید کا دن ہے، آغا علی رضوی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/479905/1/پارچنار-تحریک-حسینی-کی-جانب-سے-جشن-ا-زدی-پاکستان'  title='[1394-05-23 23:54] 
اسلام ٹائمز: جلسے سے تحریک حسینی کے سابق صدر محمد تقی اور موجودہ صدر مولانا منیر حسین جعفری نے خطاب کیا۔ مقررین نے تحریک پاکستان کے رہنماوں بالخصوص بابائے ...'>پارچنار، تحریک حسینی کی جانب سے جشن آزدی پاکستان  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/560549/وطن-عزیز-کی-نظریاتی-جغرافیائی-سرحدوں-حفاظت-ہم-سب-پر-فرض-ہے-شیخ-نیئر-مصطفوی'  title='[1395-05-24 22:17] 
اسلام ٹائمز: ایم ڈبلیو ایم جی بی کے سربراہ نے اپنے ایک بیان میں کہا ہے کہ ملک کو غیر مستحکم کرنے میں موروثی سیاست کاروں، جاگیرداروں اور استعماری طاقتوں ...'>وطن عزیز کی نظریاتی و جغرافیائی سرحدوں کی حفاظت ہم سب پر فرض ہے، شیخ نیئر مصطفوی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/560431/یوم-آزادی-کا-تقاضا-ہے-کہ-پاکستان-کی-خارجہ-پالیسی-پر-نظر-ثانی-جائے-آغا-علی-رضوی'  title='[1395-05-24 12:01] 
اسلام ٹائمز: ایم ڈبلیو ایم بلتتسان کے سربراہ نے کہا ہے کہ ناقص خارجہ پالیسی کی وجہ سے اقوام عالم میں پاکستان تنہا ہوتا جا رہا ہے، تمام ہمسایہ ممالک سے ...'>یوم آزادی کا تقاضا ہے کہ پاکستان کی خارجہ پالیسی پر نظر ثانی کی جائے، آغا علی رضوی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/479899/1/پاراچنار-انصارالحسین-کیجانب-سے-جشن-ا-زادی'  title='[1394-05-23 23:48] 
اسلام ٹائمز: تقریب میں بچوں کے درمیان ملی نغموں اور ترانوں کا مقابلہ بھی منعقد کیا گیا۔ مقابلے میں پوزیشن ہولڈرز کو انعامات سے بھی نوازا گیا۔'>پاراچنار،انصارالحسین کیجانب سے جشن آزادی  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/879804/مقبوضہ-کشمیر-میں-جھڑپ-ایک-بھارتی-فوجی-ہلاک'  title='[1399-05-22 11:41] 
کشمیر میڈیا سروس کے مطابق مقبوضہ کشمیر کے ضلع پلوامہ کے علاقے کمرازی پورہ میں بھارتی فورسز نے سرچ آپریشن کیا۔ اس دوران گھر گھر تلاشی لی اور چادر و چار ...'>مقبوضہ کشمیر میں جھڑپ میں ایک بھارتی فوجی ہلاک</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/879438/مقبوضہ-کشمیر-میں-انسانی-حقوق-کی-سنگین-خلاف-ورزیاں-ہو-رہی-ہیں'  title='[1399-05-20 18:19] 
فرینڈز آف کشمیر انٹرنیشنل اور ہیوسٹن میں پاکستانی قونصلیٹ کے اشتراک سے ہونے والے یوم استحصال کے حوالے سے ہونیوالے ویبنار میں خطاب کرتے ہوئے صدر آزاد ...'>مقبوضہ کشمیر میں انسانی حقوق کی سنگین خلاف ورزیاں ہو رہی ہیں</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/article/878852/مقبوضہ-کشمیر-کے-موجودہ-حالات-کشمیری-صحافی-کی-زبانی-2'  title='[1399-05-17 11:15] 
اسلام ٹائمز: مسئلہ فلسطین اور مسئلہ کشمیر اپنے دشمن کے اعتبار سے اب دو مسائل نہیں ہیں۔ فلسطین اور کشمیر میں قابض حکومتیں ایک دوسرے سے اتحاد کرچکی ہیں۔ ...'>مقبوضہ کشمیر کے موجودہ حالات کشمیری صحافی کی زبانی(2)</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='879972'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/879982/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-2'><img src='/images/docs/000879/n00879982-b.jpg' class='' alt='سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(2)' title='سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(2)'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/879982/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-2'  title='[13 Aug 2020 10:39] 
اسلام ٹائمز: کچھ ٹھہر کر یہ بھی سوچنا ہے کہ کیا پاکستان سعودی عرب سے تعلقات کو معمول پر رکھنے کیلئے اسکی تمام شرائط مان بھی سکتا ہے یا نہیں۔ علاوہ ازیں ...'>سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(2)</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879942/وزیر-خارجہ-صاحب-استعفی-دے-ہی-دیں'><img src='/images/docs/000879/n00879942-s.jpg' class='zoom_img' width='120' height='85' alt='وزیر خارجہ صاحب! استعفیٰ دے ہی دیں' title='وزیر خارجہ صاحب! استعفیٰ دے ہی دیں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879942/وزیر-خارجہ-صاحب-استعفی-دے-ہی-دیں'  title='[13 Aug 2020 02:12] 
اسلام ٹائمز: کل سے یہ خبر گرم ہے کہ سعودی سفیر نے پاکستان کی اعلیٰ سول قیادت اور آرمی چیف جنرل قمر جاوید باجودہ سے علیحدہ علیحدہ ملاقاتیں کرکے سعودی ...'>وزیر خارجہ صاحب! استعفیٰ دے ہی دیں</a>
</div>  <div class='service_date2'>13 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879880/امریکہ-میں-لابی-گری-کیلئے-بن-سلمان-اور-نایف-جاری-سرد-جنگ'><img src='/images/docs/000879/n00879880-s.jpg' class='zoom_img' width='120' height='85' alt='امریکہ میں لابی گری کیلئے بن سلمان اور بن نایف میں جاری سرد جنگ' title='امریکہ میں لابی گری کیلئے بن سلمان اور بن نایف میں جاری سرد جنگ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879880/امریکہ-میں-لابی-گری-کیلئے-بن-سلمان-اور-نایف-جاری-سرد-جنگ'  title='[12 Aug 2020 19:27] 
اسلام ٹائمز: سعودی عرب کے موجودہ ولیعہد شہزادہ محمد بن سلمان کو 2017ء کے وسط میں شہزادہ محمد بن نائف کیخلاف امریکہ میں اپنا اثرورسوخ بڑھانے کی جنگ میں ...'>امریکہ میں لابی گری کیلئے بن سلمان اور بن نایف میں جاری سرد جنگ</a>
</div>  <div class='service_date2'>12 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879959/ہندوستانی-استعمار-کا-بڑھتا-جبر'><img src='/images/docs/000879/n00879959-s.jpg' class='zoom_img' width='120' height='85' alt='ہندوستانی استعمار کا بڑھتا جبر' title='ہندوستانی استعمار کا بڑھتا جبر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879959/ہندوستانی-استعمار-کا-بڑھتا-جبر'  title='[13 Aug 2020 08:57] 
اسلام ٹائمز: انڈیا کے چہرے سے سیکولرازم کا نقاب الٹ رہا ہے اور اسکا اصل چہرہ سامنے آرہا ہے۔ ہندتوا تو ہندوازم کی تعلیمات کے مخالف ہے، ہندوتوا کا ہندوازم ...'>ہندوستانی استعمار کا بڑھتا جبر</a>
</div>  <div class='service_date2'>13 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879879/اسلام-کی-حقانیت-اور-اہلبیت-ع-کی-پہچان-کا-دن-عید-مباہلہ'><img src='/images/docs/000879/n00879879-s.jpg' class='zoom_img' width='120' height='85' alt='اسلام کی حقانیت اور اہلبیت (ع) کی پہچان کا دن، عید مباہلہ' title='اسلام کی حقانیت اور اہلبیت (ع) کی پہچان کا دن، عید مباہلہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879879/اسلام-کی-حقانیت-اور-اہلبیت-ع-کی-پہچان-کا-دن-عید-مباہلہ'  title='[12 Aug 2020 17:32] 
اسلام ٹائمز: حضرت عائشہ سے پوچھا گیا کہ رسول خدا صلی اللہ علیہ وآلہ وسلم کے اصحاب میں سب سے افضل کون ہے؟ انہوں نے جواب دیا: ابوبکر، عمر، عثمان، طلحہ اور ...'>اسلام کی حقانیت اور اہلبیت (ع) کی پہچان کا دن، عید مباہلہ</a>
</div>  <div class='service_date2'>12 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879772/محرم-فرقہ-واریت-ملک-دشمن-قوتیں-اور-فوج'><img src='/images/docs/000879/n00879772-s.jpg' class='zoom_img' width='120' height='85' alt='محرم، فرقہ واریت، ملک دشمن قوتیں اور فوج' title='محرم، فرقہ واریت، ملک دشمن قوتیں اور فوج'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879772/محرم-فرقہ-واریت-ملک-دشمن-قوتیں-اور-فوج'  title='[12 Aug 2020 10:42] 
اسلام ٹائمز: اس محرم الحرام کو بہت ہی خطرناک دیکھا جا رہا ہے۔ بہت سے مذہبی رہنماوں نے ان تحفظات کا اظہار کیا ہے کہ اس محرم الحرام میں پاکستان میں فرقہ ...'>محرم، فرقہ واریت، ملک دشمن قوتیں اور فوج</a>
</div>  <div class='service_date2'>12 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/878786/مثالی-عزاداری'><img src='/images/docs/000878/n00878786-s.jpg' class='zoom_img' width='120' height='85' alt='مثالی عزاداری' title='مثالی عزاداری'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/878786/مثالی-عزاداری'  title='[6 Aug 2020 10:30] 
اسلام ٹائمز: اس طرح کی عزاداری کو ترتیب دینے کیلئے ہمیں کچھ زیادہ سوچنے کی ضرورت نہیں۔ دنیا کے مختلف ممالک اور عراق کے مختلف شہروں میں خاص طور پر نجف ...'>مثالی عزاداری</a>
</div>  <div class='service_date2'>6 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/interview/879740/مسلم-لیگ-خیبر-پختونخوا-کے-رہنماء-اسرار-اللہ-ایڈووکیٹ-کا-انٹرویو'><img src='/images/docs/000879/n00879740-s.jpg' class='zoom_img' width='120' height='85' alt='مسلم لیگ خیبر پختونخوا کے رہنماء اسرار اللہ ایڈووکیٹ کا انٹرویو' title='مسلم لیگ خیبر پختونخوا کے رہنماء اسرار اللہ ایڈووکیٹ کا انٹرویو'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/interview/879740/مسلم-لیگ-خیبر-پختونخوا-کے-رہنماء-اسرار-اللہ-ایڈووکیٹ-کا-انٹرویو'  title='[12 Aug 2020 02:05] 
نون لیگ خیبر پختونخوا کے رہنماء کا اسلام ٹائمز کیساتھ خصوصی انٹرویو کے دوران کہنا تھا کہ بنیادی مسئلہ یہی ہے کہ جب تک ہم اپنے پیروں پر کھڑا نہیں ہونگے،...'>مسلم لیگ خیبر پختونخوا کے رہنماء اسرار اللہ ایڈووکیٹ کا انٹرویو</a>
</div>  <div class='service_date2'>12 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879681/کیا-لبنان-کیخلاف-فرانس-امریکہ-اور-سعودی-عرب-کا-اتحاد-قائم-ہوچکا'><img src='/images/docs/000879/n00879681-s.jpg' class='zoom_img' width='120' height='85' alt='کیا لبنان کیخلاف فرانس، امریکہ اور سعودی عرب کا اتحاد قائم ہوچکا؟' title='کیا لبنان کیخلاف فرانس، امریکہ اور سعودی عرب کا اتحاد قائم ہوچکا؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879681/کیا-لبنان-کیخلاف-فرانس-امریکہ-اور-سعودی-عرب-کا-اتحاد-قائم-ہوچکا'  title='[11 Aug 2020 16:26] 
اسلام ٹائمز: الاخبار نے لبنان میں ہونیوالے واقعات اور فرانسیسی منصوبے کے بارے میں سعودی عرب کے مؤقف کو باخبر ذرائع کے حوالے سے لکھا ہے کہ ریاض کیلئے سب ...'>کیا لبنان کیخلاف فرانس، امریکہ اور سعودی عرب کا اتحاد قائم ہوچکا؟</a>
</div>  <div class='service_date2'>11 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879460/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-1'><img src='/images/docs/000879/n00879460-s.jpg' class='zoom_img' width='120' height='85' alt='سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(1)' title='سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(1)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879460/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-1'  title='[10 Aug 2020 16:14] 
اسلام ٹائمز: پاکستان نے عملی طور پر ہمیشہ سعودی عرب کا ساتھ دیا ہے، زبانی طور پر پاکستان نے ضرور غیر جانبدار رہنے کا نعرہ لگا رکھا ہے، لیکن سعودی عرب ...'>سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(1)</a>
</div>  <div class='service_date2'>10 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/879712/اہلبیت-ع-انٹرنیشنل-یونیورسٹی-تہران-میں-داخلے-کا-اعلان-2021-2022'><img src='/images/docs/000879/n00879712-s.jpg' class='zoom_img' width='120' height='85' alt='اہلبیت(ع) انٹرنیشنل یونیورسٹی تہران میں داخلے کا اعلان (2021-2022)' title='اہلبیت(ع) انٹرنیشنل یونیورسٹی تہران میں داخلے کا اعلان (2021-2022)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/879712/اہلبیت-ع-انٹرنیشنل-یونیورسٹی-تہران-میں-داخلے-کا-اعلان-2021-2022'  title='[11 Aug 2020 21:39] 
امیدواروں کا یونیورسٹی میں ایڈمیشن ہو جانے کے بعد اور کلاسز شروع کرنے سے پہلے اپنے ملک میں وزارت علوم کے اعلیٰ دفتر جیسے پاکستان میں (ہائیر ایجوکیشن کمیشن،...'>اہلبیت(ع) انٹرنیشنل یونیورسٹی تہران میں داخلے کا اعلان (2021-2022)</a>
</div>  <div class='service_date2'>11 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/879305/بیعت-غدیر'><img src='/images/docs/000879/n00879305-s.jpg' class='zoom_img' width='120' height='85' alt='بیعت غدیر' title='بیعت غدیر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879305/بیعت-غدیر'  title='[9 Aug 2020 20:44] 
اسلام ٹائمز: نبی اکرم ؐ کو معلوم تھا کہ اس دور کے لوگ امیر المومنین ؑسے کی گئی بیعت سے روگردانی کرینگے، اس لیے انہوں نے الہٰی منصب امامت کی اس لحاظ سے ...'>بیعت غدیر</a>
</div>  <div class='service_date2'>9 Aug 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/879393/خطرناک-وبا-اور-کوہالہ-پ-ل'><img src='/images/docs/000879/n00879393-s.jpg' class='zoom_img' width='120' height='85' alt='خطرناک وبا اور کوہالہ پُل' title='خطرناک وبا اور کوہالہ پُل'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/879393/خطرناک-وبا-اور-کوہالہ-پ-ل'  title='[10 Aug 2020 08:26] 
اسلام ٹائمز: خلاصہ یہ ہے کہ عظیم ہدف اور عالی مشن کی کامیابی اور جیت ہمیشہ ڈنکے کی چوٹ پر نہیں ہوتی، کبھی صلح کرنی پڑتی ہے، کبھی عقب نشینی کرنی پڑتی ہے،...'>خطرناک وبا اور کوہالہ پُل</a>
</div>  <div class='service_date2'>10 Aug 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/880033/نون-لیگ-جی-بی-کے-سابق-صوبائی-وزیر-ابراہیم-ثنائی-تحریک-انصاف-میں-شامل'  title='[13 Aug 2020 15:04] 
جمعرات کے روز اسلام آباد میں ابراہیم ثنائی نے سیف اللہ نیازی سے ملاقات کی اور پی ٹی آئی میں باقاعدہ شمولیت اختیار کی۔ چیف آرگنائزر نے ابراہیم ثنائی ...'>نون لیگ جی بی کے سابق صوبائی وزیر ابراہیم ثنائی تحریک انصاف میں شامل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/880032/کراچی-کا-مسئلہ-اٹھانے-پر-ہم-سپریم-کورٹ-کے-شکر-گزار-ہیں-حافظ-نعیم-الرحمان'  title='[13 Aug 2020 14:53] 
سپریم کورٹ کے باہر میڈیا سے گفتگو کرتے ہوئے امیر جماعت اسلامی کراچی نے کہا کہ اوور بلنگ کی جارہی ہے، میٹر کو دیکھنے کے لئے کوئی انڈیپنڈنٹ ادارہ نہیں، ...'>کراچی کا مسئلہ اٹھانے پر ہم سپریم کورٹ کے شکر گزار ہیں، حافظ نعیم الرحمان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/880031/کراچی-میں-درخت-لگانے-نالوں-سے-قبضہ-ختم-کرانے-کا-حکم'  title='[13 Aug 2020 14:47] 
سماعت کے دوران چیف جسٹس نے کہا کہ باتھ آئی لینڈ میں نالے پر گھر بن گیا ہے، بنگلے کے ساتھ لان وغیرہ بن گیا ہے، گلاس ٹاور کے ساتھ نالے پر بھی قبضہ ہے، ...'>کراچی میں درخت لگانے، نالوں سے قبضہ ختم کرانے کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/880030/سپریم-کورٹ-کا-کے-الیکٹرک-خریدنے-والی-کمپنی-کی-جانچ-پڑتال-حکم'  title='[13 Aug 2020 14:27] 
سماعت کے دوران چیف جسٹس نے ریمارکس دیئے کہ کے الیکٹرک کا مالک جیل میں بند ہے، ہماری حکومت کا یہ حال ہے کہ دوسرے ملک میں گرفتار ملزم کو کمپنی دے رکھی ہے،...'>سپریم کورٹ کا کے الیکٹرک خریدنے والی کمپنی کی جانچ پڑتال کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/880018/لاہور-ہائیکورٹ-نے-جماعت-الدعوۃ-کے-عبدالرحمان-مکی-اور-حافظ-اسلام-کی-سزائین-معطل-کردیں'  title='[13 Aug 2020 13:55] 
جسٹس اسجد جاوید گورال اور  جسٹس وحید خان پر مشتمل بنچ نے سماعت کی۔ جماعت الدعوۃ کے حافظ عبدالرحمن مکی اور حافظ اسلام نے سزاوں کیخلاف اپیلیں دائر کر رکھی ...'>لاہور ہائیکورٹ نے جماعت الدعوۃ کے عبدالرحمان مکی اور حافظ اسلام کی سزائین معطل کردیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879997/جشن-آزادی-سرکاری-گاڑیوں-موٹر-سائیکلوں-پر-قومی-پرچم-لگانے-کا-حکم'  title='[13 Aug 2020 12:52] 
ڈی سی لاہور دانش افضال کا کہنا ہے کہ پاکستان ہمارا ملک ہے، اس کی آزادی کا جشن شایان شان طریقے سے منایا جائے گا۔ انہوں نے کہا کہ جشن آزادی منانے کیلئے ...'>جشن آزادی، سرکاری گاڑیوں، موٹر سائیکلوں پر قومی پرچم لگانے کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879998/پاکستان-کا-کووڈ19-پر-جلدی-قابو-پانا-معجزہ-ہے-چینی-سفیر'  title='[13 Aug 2020 12:48] 
چین کی طرف سے پاکستان کو 1000 بائی پیپ وینٹیلیٹرز دینے کی تقریب سے خطاب کرتے ہوئے ژاؤ جینگ نے کہا کہ پاکستان وہ پہلا ملک ہے جس نے چین کی اس معاملے میں ...'>پاکستان کا کووڈ19 پر جلدی قابو پانا معجزہ ہے، چینی سفیر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879971/انسداد-دہشت-گردی-عدالتیں-ختم-کرنے-کا-فیصلہ-کر-لیا-گیا'  title='[13 Aug 2020 12:30] 
ذرائع کا یہ بھی کہنا تھا کہ وزیر قانون راجہ بشارت نے ان عدالتوں کے خاتمے کی تجویز تیار کی تھی اور اس کے پیچھے بھی وہی قوتیں ہیں جنہوں نے پنجاب اسمبلی ...'>انسدادِ دہشت گردی عدالتیں ختم کرنے کا فیصلہ کر لیا گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879991/جی-بی-میں-کرونا-متاثرین-کی-تعداد-2403-ہوگئی'  title='[13 Aug 2020 12:24] 
محکمہ صحت کے مطابق گلگت بلتستان میں مزید 21 نئے مریض سامنے آئے جبکہ 21 صحت یاب ہوگئے۔ جی بی میں صحت یاب ہونے والے مریضوں کی تعداد 2002 ہوگئی ہے۔'>جی بی میں کرونا متاثرین کی تعداد 2403 ہوگئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879989/امارات-حکام-نے-پاکستان-سے-سینکڑوں-مسافروں-کو-ا-نے-روک-دیا'  title='[13 Aug 2020 12:16] 
پی آئی اے اور دیگر ایئرلائنز کے متحدہ عرب امارات جانے والے سینکڑوں مسافر ایئرپورٹس پر پھنس گئے اور متحدہ عرب امارات نے اجازت دینے کے باوجود مسافروں کو ...'>امارات حکام نے پاکستان سے سینکڑوں مسافروں کو آنے سے روک دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879983/بھارت-نے-ڈرونز-پر-مہلک-ہتھیار-نصب-کرنے-کی-تیاریاں-تیز-کر-دیں'  title='[13 Aug 2020 11:43] 
بھارتی میڈیا کی رپورٹس کے مطابق لداخ میں چین کے ساتھ ہونے والی کشیدگی کے بعد بھارت نے ایک بار پھر دہائی قبل خریدے گئے اسرائیلی ڈرون طیاروں کو فضا سے زمین ...'>بھارت نے ڈرونز پر مہلک ہتھیار نصب کرنے کی تیاریاں تیز کر دیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879979/وزیر-خارجہ-کا-کابل-پر-امن-کے-موقع-سے-فائدہ-اٹھانے-کیلئے-زور'  title='[13 Aug 2020 11:32] 
اپنے عہدے سے مستعفی ہو جانے والے افغان سفیر شاکر اللہ عاطف مشعل نے وزیر خارجہ سے الوداعی ملاقات کی جس میں شاہ محمود قریشی نے کہا کہ افغان قیادت کو افغانستان ...'>وزیر خارجہ کا کابل پر امن کے موقع سے فائدہ اٹھانے کیلئے زور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879975/جی-بی-الیکشن-تحریک-انصاف-کے-ٹکٹ-امیدواروں-انٹرویوز-کا-شیڈول-جاری'  title='[13 Aug 2020 11:32] 
17 سے 20 اگست تک امیدواروں کے انٹرویوز لیے جائیں گے، تحریک انصاف کے ٹکٹ کیلئے چوبیس حلقوں سے 94 امیدواروں نے درخواستیں دی ہیں، امیدواروں میں نون لیگ کے ...'>جی بی الیکشن، تحریک انصاف کے ٹکٹ کے امیدواروں کے انٹرویوز کا شیڈول جاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879973/حکمرانوں-نے-کشمیر-پر-بیان-بازی-کے-سوا-کوئی-سنجیدہ-قدم-نہیں-اٹھایا-سراج-الحق'  title='[13 Aug 2020 11:17] 
اپنے ایک بیان میں امیر جماعت اسلامی کا کہنا ہے کہ کشمیری رہنما اسلام آباد کے رویے سے نالاں ہیں، وہ سمجھتے ہیں کہ پاکستانی حکمرانوں نے کشمیر پلیٹ میں ...'>حکمرانوں نے کشمیر پر بیان بازی کے سوا کوئی سنجیدہ قدم نہیں اٹھایا، سراج الحق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879972/مقبوضہ-کشمیر-میں-یوم-ا-زادی-پاکستان-کے-پوسٹرز-لگ-گئے'  title='[13 Aug 2020 11:09] 
پوسٹرز پر چودہ اگست جشن آزادی کے ساتھ "ہم پاکستانی ہیں پاکستان ہمارا ہے" کی تحریر درج ہے، پوسٹرز میں بھارت کے یوم آزادی کو یوم سیاہ اور ہم کیا چاہتے ...'>مقبوضہ کشمیر میں یوم آزادی پاکستان کے پوسٹرز لگ گئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879982/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-2'  title='[13 Aug 2020 10:39] 
اسلام ٹائمز: کچھ ٹھہر کر یہ بھی سوچنا ہے کہ کیا پاکستان سعودی عرب سے تعلقات کو معمول پر رکھنے کیلئے اسکی تمام شرائط مان بھی سکتا ہے یا نہیں۔ علاوہ ازیں ...'>سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879966/کراچی-تیز-رفتار-مزدا-نے-رکشوں-کو-روند-ڈالا-2-افراد-جاں-بحق'  title='[13 Aug 2020 10:12] 
سچل تھانے کے ڈیوٹی افسر اے ایس آئی منور نے بتایا کہ حادثے کا ذمہ دار ٹرک ہیلتھ ڈیپارٹمنٹ کا ہے، جو ویکسین لے کر جا رہا تھا، مزدا ٹرک کے ڈرائیور محمد ...'>کراچی، تیز رفتار مزدا نے رکشوں کو روند ڈالا، 2 افراد جاں بحق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879853/لاہور-نثار-حویلی-سے-برآمد-ہونیوالے-عاشورا-کے-جلوس-کیلئے-انتظامات-شروع'  title='[13 Aug 2020 09:00] 
ایس پی سٹی کی جانب سے ڈی سی لاہور کو بھجوائے گئے مراسلے میں کہا گیا ہے کہ نویں دسویں محرم کے جلوس کے روٹس پر صفائی ستھرائی کیلئے عملے کی شفٹوں میں ڈیوٹیاں ...'>لاہور، نثار حویلی سے برآمد ہونیوالے عاشورا کے جلوس کیلئے انتظامات شروع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879959/ہندوستانی-استعمار-کا-بڑھتا-جبر'  title='[13 Aug 2020 08:57] 
اسلام ٹائمز: انڈیا کے چہرے سے سیکولرازم کا نقاب الٹ رہا ہے اور اسکا اصل چہرہ سامنے آرہا ہے۔ ہندتوا تو ہندوازم کی تعلیمات کے مخالف ہے، ہندوتوا کا ہندوازم ...'>ہندوستانی استعمار کا بڑھتا جبر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879954/محرم-الحرام-پنجاب-حکومت-نے-پاک-فوج-کی-63-اور-رینجرز-43-کمپنیاں-مانگ-لیں'  title='[13 Aug 2020 08:53] 
پولیس کی جانب سے صوبے بھر میں مجالس اور جلوسوں کو سکیورٹی کے اعتبار سے کیٹیگریز میں تقسیم کر لیا ہے۔ لاہور میں اے کیٹیگری کی 6 سو 6 مجالس اور صوبے بھر ...'>محرم الحرام، پنجاب حکومت نے پاک فوج کی 63 اور رینجرز کی 43 کمپنیاں مانگ لیں</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/878919/لبنان-پر-حملہ-عالمی-علاقائی-سیاست-کے-تناظر-میں-1'  title='[7 Aug 2020 13:36] 
اسلام ٹائمز: یہ حقیقت ہرگز فراموش نہ کریں کہ لبنان، فلسطین، شام سمیت یہ پورا خطہ جن مشکلات کو بھگتتا رہا ہے، اسکے اصلی ذمے دار برطانیہ، فرانس، امریکا،...'>لبنان پر حملہ عالمی و علاقائی سیاست کے تناظر میں(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879259/یو-این-جنرل-اسمبلی-کے-نو-منتخب-صدر-وولکن-بوزکر-2-روزہ-دورے-پر-اسلام-آباد-پہنچ-گئے'  title='[9 Aug 2020 21:33] 
دفتر خارجہ کے ترجمان نے کہا تھا کہ وولکن بوزکر کا دورہِ پاکستان بین الاقوامی امن و سلامتی کے فروغ اور بحالی میں اقوام متحدہ کی کوششوں میں پاکستان کی مضبوط ...'>یو این جنرل اسمبلی کے نو منتخب صدر وولکن بوزکر 2 روزہ دورے پر اسلام آباد پہنچ گئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/879233/شیعہ-علماء-کونسل-پنجاب-کے-صدر-علامہ-سبطین-حیدر-سبزواری-کا-خصوصی-انٹرویو'  title='[9 Aug 2020 17:22] 
ایس یو سی پنجاب کے صدر کا "اسلام ٹائمز" سے خصوصی انٹرویو میں کہنا تھا کہ پنجاب اسمبلی سے پاس ہونیوالا تحفظ بنیاد اسلام بل دراصل بنیاد اسلام کیخلاف تھا،...'>شیعہ علماء کونسل پنجاب کے صدر علامہ سبطین حیدر سبزواری کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/878780/1/ایم-ڈبلیو-کے-زیراہتمام-برسی-قائد-شہید-کی-تصویری-رپورٹ'  title='[6 Aug 2020 23:49] 
تقریب سے حزب اللہ لبنان کے ڈپٹی سیکرٹری جنرل حجت الاسلام والمسلمین علامہ شیخ نعیم قاسم، حشد الشبعی کے مرکزی رہنما سید ہاشم الحیدری، جانثاران اہلبیت کے ...'>ایم ڈبلیو ایم کے زیراہتمام برسی قائد شہید کی تصویری رپورٹ  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879070/شیعہ-علماء-کونسل-میں-اختلافات-پنجاب-نے-مرکز-پر-تحفظات-کا-اظہار-کر-دیا'  title='[8 Aug 2020 16:24] 
علامہ ساجد نقوی کے نام خط میں علامہ سبطین سبزواری نے کہا کہ آج تک مرکز نے صوبے کو کوئی پالیسی نہیں دی اور نہ ہی ہمیں کچھ بتایا جاتا ہے۔ انہوں نے لکھا ...'>شیعہ علماء کونسل میں اختلافات، پنجاب نے مرکز پر تحفظات کا اظہار کر دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879855/لاہور-ڈاکٹر-اشرف-جلالی-کی-ضمانت-خارج-کر-دی-گئی'  title='[12 Aug 2020 15:47] 
عدالت میں فریقین کے وکلاء نے بحث کی اور دلائل دیئے۔ عدالت نے فریقین کے وکلاء کے دلائل سننے کے بعد فیصلہ محفوظ کر لیا، تاہم کچھ دیر کے بعد عدالت نے فیصلہ ...'>لاہور، ڈاکٹر اشرف جلالی کی ضمانت خارج کر دی گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879306/لبنان-پر-حملہ-عالمی-علاقائی-سیاست-کے-تناظر-میں-2'  title='[10 Aug 2020 01:47] 
اسلام ٹائمز: لمحہ موجود کی حقیقت یہ ہے کہ اسرائیل کے مفاد میں لبنان کو ایک اور مرتبہ اکھاڑہ بنانے کی منظم سازش تیار ہوچکی ہے اور فرانس اور سعودی عرب ایک ...'>لبنان پر حملہ عالمی و علاقائی سیاست کے تناظر میں(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879772/محرم-فرقہ-واریت-ملک-دشمن-قوتیں-اور-فوج'  title='[12 Aug 2020 10:42] 
اسلام ٹائمز: اس محرم الحرام کو بہت ہی خطرناک دیکھا جا رہا ہے۔ بہت سے مذہبی رہنماوں نے ان تحفظات کا اظہار کیا ہے کہ اس محرم الحرام میں پاکستان میں فرقہ ...'>محرم، فرقہ واریت، ملک دشمن قوتیں اور فوج</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/878859/پنجاب-اسمبلی-متعدد-ارکان-کا-تحفظ-بنیاد-اسلام-بل-سے-لاتعلقی-اعلان'  title='[7 Aug 2020 13:22] 
حکومتی ارکان نے تحفظ بنیاد اسلام بل کو حکومت کیخلاف شازش قرار دے دیا، مسلم لیگ (ن) کے رکن اسمبلی پیر اشرف رسول نے انکشاف کیا کہ اس متنازع بل کو شہزاد ...'>پنجاب اسمبلی، متعدد ارکان کا تحفظ بنیاد اسلام بل سے لاتعلقی کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879460/سعودی-عرب-کے-بارے-میں-وزیر-خارجہ-کا-بیان-اور-پالیسی-شفٹ-ہنگامہ-1'  title='[10 Aug 2020 16:14] 
اسلام ٹائمز: پاکستان نے عملی طور پر ہمیشہ سعودی عرب کا ساتھ دیا ہے، زبانی طور پر پاکستان نے ضرور غیر جانبدار رہنے کا نعرہ لگا رکھا ہے، لیکن سعودی عرب ...'>سعودی عرب کے بارے میں وزیر خارجہ کا بیان اور پالیسی شفٹ کا ہنگامہ(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878836/پاک-سعودیہ-تعلقات-مذہبی-کارڈ-سے-قومی-مفاد-تک'  title='[7 Aug 2020 09:47] 
اسلام ٹائمز: عام مسلمانوں کے جذبات و احساسات میں حرمین و شریفین کی محبت اور مرکزی کردار کی جڑیں اتنی گہری ہیں کہ مسلم ممالک چاہ کر بھی تمام تر بے اعتدالیوں ...'>پاک سعودیہ تعلقات مذہبی کارڈ سے قومی مفاد تک؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878917/غدیر-پاسبان-کی-نگاہ-میں-حصہ-اول'  title='[7 Aug 2020 17:49] 
اسلام ٹائمز: غیبت کبری سے اب تک مکتب اہلبیت اطہار علیہم السلام کے پیروکاروں میں ایسے عظیم متقی اور مجاہد مجتہد یا فقیہ پیدا ہوتے رہے جنہوں نے نہ صرف ملت ...'>غدیر، پاسبان غدیر کی نگاہ میں (حصہ اول)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879383/اقوام-متحدہ-مسئلہ-کشمیر-کے-حل-کیلیے-موثر-کردار-ادا-کرے-گا-وزیر-خارجہ'  title='[10 Aug 2020 14:02] 
وزیر خارجہ شاہ محمود قریشی نے کہا کہ بھارت نے مقبوضہ کشمیر کی آئینی حیثیت تبدیل کی، اور مسلسل لائن آف کنٹرول (ایل او سی) کی خلاف ورزیاں بھی کر رہا ہے۔ ...'>اقوام متحدہ مسئلہ کشمیر کے حل کیلیے موثر کردار ادا کرے گا، وزیر خارجہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879535/دنیا-کو-کورونا-سے-نمٹنے-کیلیے-پاکستان-سیکھنے-کی-ضرورت-ہے-صدر-جنرل-اسمبلی'  title='[11 Aug 2020 07:07] 
صدر وولکن بوزکر کے ہمراہ پریس کانفرنس کے دوران شاہ محمود قریشی نے کہا کہ وولکن بوزکر سے ملاقات خوشگوار رہی ہے۔ اس موقع پر ہم نے انہیں کورونا سے نمٹنے ...'>دنیا کو کورونا سے نمٹنے کیلیے پاکستان سے سیکھنے کی ضرورت ہے، صدر جنرل اسمبلی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879260/پاکستانی-وزیر-خارجہ-کا-بیان-سعودی-عرب-نے-طاہر-اشرفی-کو-بلا-لیا'  title='[9 Aug 2020 21:49] 
پاکستان میں سعودی عرب کے قریب سمجھی جانیوالی جماعتوں کو فعالیت دکھانے کی ہدایات کی گئی ہیں۔ اس حوالے سے ذرائع کا کہنا ہے کہ سابق آرمی چیف جنرل (ر) راحیل ...'>پاکستانی وزیر خارجہ کا بیان، سعودی عرب نے طاہر اشرفی کو بلا لیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878777/مقبوضہ-کشمیر-کے-موجودہ-حالات-کشمیری-صحافی-کی-زبانی-1'  title='[6 Aug 2020 21:31] 
اسلام ٹائمز: قابض بھارتی انتظامیہ نے 24 اکتوبر 2019ء کو مقبوضہ کشمیر میں قائم سرکاری انسانی حقوق کمیشن، انفارمیشن کمیشن، تنازعات صارفین کا ازالہ کمیشن،...'>مقبوضہ کشمیر کے موجودہ حالات کشمیری صحافی کی زبانی(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878918/امام-زمانہ-ا-ئمہ-معصومین-اور-بیعت-طاغوت-1'  title='[7 Aug 2020 15:33] 
اسلام ٹائمز: "خدا کی پناہ اس شوریٰ سے! میں کب اس شوریٰ میں موجود افراد کے مساوی تھا کہ اب مجھے انکی طرح کا ایک شمار کر رہے ہیں، اسکے با وجود بھی میں نے ...'>امام زمانہ ؑ، آئمہ معصومین ؑ اور بیعتِ طاغوت(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879753/تحفظ-بنیاد-اسلام-بل-پر-تمام-مکاتب-فکر-کی-حمایت-حاصل-کرینگے-پرویز-الہی'  title='[12 Aug 2020 19:13] 
سجادہ نشین حضرت سلطان باہو صاحبزادہ سلطان فیاض الحسن سے گفتگو کرتے ہوئے سپیکر پنجاب اسمبلی کا کہنا تھا کہ مشاورت کا عمل جاری ہے، محرم الحرام کے بعد مزید ...'>تحفظ بنیاد اسلام بل پر تمام مکاتب فکر کی حمایت حاصل کرینگے، پرویز الہیٰ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/878775/پشاور-علامہ-جواد-نقوی-اور-ڈاکٹر-قبلہ-ا-یاز-کی-ملاقات-تحفظ-بنیاد-اسلام-بل-پر-بات-چیت'  title='[6 Aug 2020 23:30] 
چیئرمین اسلامی نظریاتی کونسل کا کہنا تھا کہ یہ ایک فرقہ کے عقائد کو دوسروں پر مسلط کرنے کی سازش ہے۔ اس کے علاوہ اس بل میں بے شمار فنی غلطیاں بھی ہیں۔'>پشاور، علامہ جواد نقوی اور ڈاکٹر قبلہ آیاز کی ملاقات، تحفظ بنیاد اسلام بل پر بات چیت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/878965/میں-نے-ساری-کشتیاں-جلا-دیں-اب-پیچھے-مڑ-کر-نہیں-دیکھنا-عمران-خان'  title='[8 Aug 2020 00:30] 
منصوبے کا افتتاح کرتے ہوئے وزیراعظم کا کہنا تھا کہ 2004ء سے کوشش کر رہے تھے کہ یہ پراجیکٹ شروع ہو لیکن نہیں شروع ہوسکا، اسلام آباد کے بعد یہ دوسرا پراجیکٹ ...'>میں نے ساری کشتیاں جلا دیں، اب پیچھے مڑ کر نہیں دیکھنا، عمران خان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/878919/لبنان-پر-حملہ-عالمی-علاقائی-سیاست-کے-تناظر-میں-1'  title='[7 Aug 2020 13:36] 
اسلام ٹائمز: یہ حقیقت ہرگز فراموش نہ کریں کہ لبنان، فلسطین، شام سمیت یہ پورا خطہ جن مشکلات کو بھگتتا رہا ہے، اسکے اصلی ذمے دار برطانیہ، فرانس، امریکا،...'>لبنان پر حملہ عالمی و علاقائی سیاست کے تناظر میں(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879306/لبنان-پر-حملہ-عالمی-علاقائی-سیاست-کے-تناظر-میں-2'  title='[10 Aug 2020 01:47] 
اسلام ٹائمز: لمحہ موجود کی حقیقت یہ ہے کہ اسرائیل کے مفاد میں لبنان کو ایک اور مرتبہ اکھاڑہ بنانے کی منظم سازش تیار ہوچکی ہے اور فرانس اور سعودی عرب ایک ...'>لبنان پر حملہ عالمی و علاقائی سیاست کے تناظر میں(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/879813/1/قم-فکر-شہید-علامہ-عارف-الحسینی-اور-موجودہ-دور-کی-مشکلات-سیمینار'  title='[12 Aug 2020 12:43] 
تہران یونیورسٹی کے استاد پروفیسر ڈاکٹر سید راشد عباس نقوی نے اپنی گفتگو میں شہید علامہ عارف حسین الحسینی کی زندگی کے مختلف پہلوں پر بات کی، تاریخ بیان ...'>قم، "فکر شہید علامہ عارف الحسینی اور موجودہ دور کی مشکلات" سیمینار  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879241/غدیر-پاسبان-کی-نگاہ-میں-حصہ-دوم'  title='[9 Aug 2020 19:30] 
اسلام ٹائمز: غیبت کبری سے اب تک مکتب اہلبیت اطہار علیہم السلام کے پیروکاروں میں ایسے عظیم متقی اور مجاہد مجتہد یا فقیہ پیدا ہوتے رہے جنہوں نے نہ صرف ملت ...'>غدیر، پاسبان غدیر کی نگاہ میں (حصہ دوم)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879941/امریکہ-مایوسی-کے-عالم-میں-ہاتھ-پیر-مار-رہا-ہے-جواد-ظریف'  title='[13 Aug 2020 03:14] 
ایرانی وزیر خارجہ نے ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں سلامتی کونسل کو ارسال کئے گئے "خلیج تعاون کونسل" کے خط کے حوالے سے لکھا ہے کہ امریکہ، ایران ...'>امریکہ مایوسی کے عالم میں ہاتھ پیر مار رہا ہے، جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879939/عراق-موصل-سے-خفیہ-دہشتگرد-گروہوں-کے-4-سرغنہ-گرفتار'  title='[13 Aug 2020 02:24] 
عراقی وزارت دفاع کیجانب سے جاری ہونیوالے ایک بیان کیمطابق عسکری انٹیلیجنس سروسز نے اپنے ایک منفرد آپریشن کے اندر صوبہ نینوی کے شہر موصل سے خفیہ دہشتگرد ...'>عراق، موصل سے خفیہ دہشتگرد گروہوں کے 4 سرغنہ گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879937/امریکہ-دہشتگردی-کیساتھ-وابستہ-جبکہ-اسرائیل-کا-اصلی-مرکز-ہے-بشار-الاسد'  title='[13 Aug 2020 01:11] 
شامی صدر نے ملکی پارلیمنٹ کے تیسرے دور کی افتتاحی تقریب سے خطاب کرتے ہوئے خطے و ملک کی تازہ ترین صورتحال، شام پر عائد امریکی پابندیوں، خطے میں موجود دہشتگردی ...'>امریکہ دہشتگردی کیساتھ وابستہ جبکہ اسرائیل دہشتگردی کا اصلی مرکز ہے، بشار الاسد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879923/امریکی-پولیس-کیجانب-سے-8-سالہ-معذور-بچے-کو-ہتھکڑی-پہنائے-جانیکی-شرمناک-ویڈیو-جاری'  title='[12 Aug 2020 23:58] 
امریکی نیوز چینل این بی سی کیمطابق امریکی وکیل بنجمن کرمپ کیجانب سے سوشل میڈیا پر وائرل ہونیوالی یہ ویڈیو سال 2018ء سے متعلق ہے جب استاد پر حملے کے الزام ...'>امریکی پولیس کیجانب سے 8 سالہ معذور بچے کو ہتھکڑی پہنائے جانیکی شرمناک ویڈیو جاری  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879915/نائیجیریا-شیخ-زکزاکی-کی-غیر-مشروط-آزادی-کے-لئے-دارالحکومت-میں-احتجاجی-مظاہرہ'  title='[12 Aug 2020 22:40] 
تحریک اسلامی نائیجیریا کے سربراہ شیخ ابراہیم زکزاکی اور ان کی اہلیہ کی غیر مشروط و فی الفور آزادی کیلئے ابوجا میں احتجاجی مظاہرہ کیا گیا جبکہ شیخ زکزاکی ...'>نائیجیریا، شیخ زکزاکی کی غیر مشروط آزادی کے لئے دارالحکومت میں احتجاجی مظاہرہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/879880/امریکہ-میں-لابی-گری-کیلئے-بن-سلمان-اور-نایف-جاری-سرد-جنگ'  title='[12 Aug 2020 19:27] 
اسلام ٹائمز: سعودی عرب کے موجودہ ولیعہد شہزادہ محمد بن سلمان کو 2017ء کے وسط میں شہزادہ محمد بن نائف کیخلاف امریکہ میں اپنا اثرورسوخ بڑھانے کی جنگ میں ...'>امریکہ میں لابی گری کیلئے بن سلمان اور بن نایف میں جاری سرد جنگ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879810/شہید-حسینی-کے-نظریات-کا-ترجمان-حوزات-علمیہ-کو-ہونا-چاہیئے-ڈاکٹر-راشد-عباس-نقوی'  title='[12 Aug 2020 11:30] 
تہران یونیورسٹی کے استاد پروفیسر ڈاکٹر سید راشد عباس نقوی نے اپنی گفتگو میں شہید علامہ عارف حسین الحسینی کی زندگی کے مختلف پہلوں پر بات کی، تاریخ بیان ...'>شہید حسینی کے نظریات کا ترجمان حوزات علمیہ کو ہونا چاہیئے، ڈاکٹر راشد عباس نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879741/ایران-چین-تعاون-معاہدہ-واشنگٹن-کے-اندر-شدید-پریشانیوں-کا-باعث-ہے-صیہونی-ماہر'  title='[12 Aug 2020 02:52] 
سابق اسرائیلی انٹیلیجنس چیف و تھنک ٹینک ایموس یاڈلن نے ایران و چین کے درمیان 25 سالہ تعاون معاہدے پر تبصرہ کرتے ہوئے لکھا ہے کہ اس قریب الوقوع معاہدے ...'>ایران-چین تعاون معاہدہ واشنگٹن کے اندر شدید پریشانیوں کا باعث ہے، صیہونی ماہر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879734/مزاحمتی-محاذ-کی-کامیابی-نے-امریکہ-اسرائیل-پر-عرب-ممالک-کے-انحصار-کو-برملا-کر-دیا-ہے-محمود-جوخدار'  title='[11 Aug 2020 23:57] 
شامی پارلیمنٹرین نے عرب ای مجلے کو المعلومہ دیئے گئے اپنے ایک انٹرویو میں دشمن کیخلاف ہر میدان میں اسلامی مزاحمتی محاذ کی بھرپور کامیابیوں کی جانب اشارہ ...'>مزاحمتی محاذ کی کامیابی نے امریکہ و اسرائیل پر عرب ممالک کے انحصار کو برملا کر دیا ہے، محمود جوخدار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879733/ایران-روس-وزارت-ہائے-خارجہ-کے-درمیان-ویڈیو-گفتگو'  title='[11 Aug 2020 23:31] 
ایران و روس کے ترجمان وزارت ہائے خارجہ کے درمیان ویڈیو کانفرنس کے ذریعے ہونیوالی ملاقات میں غیر جانبداری اور قلم کی آزادی پر مبنی مغربی ممالک کے نعرے ...'>ایران روس وزارت ہائے خارجہ کے درمیان ویڈیو گفتگو</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879718/غاصب-صیہونیوں-کے-ہاتھوں-گھر-کی-مسماری-پر-کمسن-فلسطینی-بچی-بہتے-آنسو'  title='[11 Aug 2020 22:50] 
غاصب صیہونی رژیم نے فلسطینی شہری ابراہیم صبیعہ کا گھر اس وجہ سے مسمار کر دیا کہ اسنے اسرائیلی حکومت سے اجازت نامہ نہیں لیا تھا جبکہ اس حوالے سے نشر ہونیوالی ...'>غاصب صیہونیوں کے ہاتھوں گھر کی مسماری پر کمسن فلسطینی بچی کے بہتے آنسو!  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879513/عراق-دارالحکومت-سے-مزید-4-داعشی-دہشتگرد-گرفتار'  title='[10 Aug 2020 23:54] 
عراقی فیڈرل انفارمیشن اینڈ ریسرچ انسٹیٹیوٹ کیجانب سے جاری ہونیوالے بیان کیمطابق دارالحکومت بغداد اور صوبہ دیالی میں انجام پانیوالے ایک مشترکہ آپریشن کے ...'>عراق، دارالحکومت سے مزید 4 داعشی دہشتگرد گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879488/سلامتی-کونسل-امریکی-دھونس-دھاندلی-اور-یکطرفہ-طریقہ-کار-کے-سامنے-ڈٹ-جائے-مجید-تخت-روانچی'  title='[10 Aug 2020 21:57] 
اقوام متحدہ میں ایران کے مستقل نمائندے نے اپنے پیغام میں لکھا ہے کہ اقوام متحدہ کو چاہئے کہ وہ امریکی بدمعاشی اور اسکے یکطرفہ طریقۂ کار کو بالکل اسی ...'>سلامتی کونسل امریکی دھونس دھاندلی اور یکطرفہ طریقۂ کار کے سامنے ڈٹ جائے، مجید تخت روانچی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879289/ہیروشیما-ناگاساکی-ایٹمی-بمباری-پر-امریکہ-سے-جواب-طلب-کیا-جائے-سید-عباس-موسوی'  title='[9 Aug 2020 23:57] 
ایرانی وزارت خارجہ کے ترجمان نے ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں ولیم فالکنر کا قول نقل کرتے ہوئے لکھا ہے کہ دونوں (ایٹمی) بمباریوں کی ذمہ دار ...'>ہیروشیما و ناگاساکی ایٹمی بمباری پر امریکہ سے جواب طلب کیا جائے، سید عباس موسوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879280/عراق-امریکی-فوجی-قافلے-کے-ر-ستے-میں-بم-دھماکہ-متعدد-گاڑیاں-تباہ'  title='[9 Aug 2020 23:31] 
عراقی صوبے الناصریہ میں امریکی فوج کے ایک لاجسٹک قافلے کو بم حملے کا نشانہ بنایا گیا ہے جس سے متعدد امریکی گاڑیاں فوجی سازوسامان سمیت تباہ ہو گئی ہیں۔ ...'>عراق، امریکی فوجی قافلے کے رَستے میں بم دھماکہ، متعدد گاڑیاں تباہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/879274/امریکیوں-کیخلاف-جہاد-کیلئے-شیعہ-بھائیوں-کے-ہمراہ-اہلسنت-مجاہدین-بھی-مکمل-تیار-ہیں-شیخ-مہدی-الصمیدعی'  title='[9 Aug 2020 23:18] 
عراق کے اہلسنت مفتی اعظم شیخ مہدی الصمیدعی نے شیعہ مجاہدین کے شانہ بشانہ قابض امریکی فوجیوں کیخلاف جہاد کی غرض سے اہلسنت مجاہدین کی مکمل تیاری کا اعلان ...'>امریکیوں کیخلاف جہاد کیلئے شیعہ بھائیوں کے ہمراہ اہلسنت مجاہدین بھی مکمل تیار ہیں، شیخ مہدی الصمیدعی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/879070/شیعہ-علماء-کونسل-میں-اختلافات-پنجاب-نے-مرکز-پر-تحفظات-کا-اظہار-کر-دیا'  title='[8 Aug 2020 16:24] 
علامہ ساجد نقوی کے نام خط میں علامہ سبطین سبزواری نے کہا کہ آج تک مرکز نے صوبے کو کوئی پالیسی نہیں دی اور نہ ہی ہمیں کچھ بتایا جاتا ہے۔ انہوں نے لکھا ...'>شیعہ علماء کونسل میں اختلافات، پنجاب نے مرکز پر تحفظات کا اظہار کر دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878918/امام-زمانہ-ا-ئمہ-معصومین-اور-بیعت-طاغوت-1'  title='[7 Aug 2020 15:33] 
اسلام ٹائمز: "خدا کی پناہ اس شوریٰ سے! میں کب اس شوریٰ میں موجود افراد کے مساوی تھا کہ اب مجھے انکی طرح کا ایک شمار کر رہے ہیں، اسکے با وجود بھی میں نے ...'>امام زمانہ ؑ، آئمہ معصومین ؑ اور بیعتِ طاغوت(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/878979/ولایت-فقیہ-اور-نیو-اسلامک-سویلائزیشن-کیطرف-بڑھتے-ہوئے-قدم-4'  title='[7 Aug 2020 23:35] 
اسلام ٹائمز: آیت اللہ خامنہ ای فرماتے ہیں: ((دین میں کس چیز کا اضافہ کیا گیا ہے، جس سے کفار مایوس ہوئے۔؟ وہ کونسی چیز ہے جسکی اہمیت نماز، روزہ، زکات، ...'>ولایت فقیہ اور نیو اسلامک سویلائزیشن کیطرف بڑھتے ہوئے قدم(4)</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'><img src='/images/docs/000837/n00837261-b.jpg' alt='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' title='کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837261/کسی-بھی-نئی-امریکی-شرارت-کا-منہ-توڑ-جواب-دیں-گے-جنرل-باقری'  title='[8 Jan 2020 13:47]
ایرانی جوائنٹ چیفس آف سٹاف کمیٹی کے سربراہ جنرل باقری نے کہا ہے کہ اسکے بعد ہونیوالی کسی بھی امریکی شرارت کا جواب اس سے کہیں زیادہ طاقتور، دندان شکن اور وسیع ہو گا۔ انہوں ...'>کسی بھی نئی امریکی شرارت کا منہ توڑ جواب دیں گے، جنرل باقری</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'><img src='/images/docs/000836/n00836863-b.jpg' alt='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' title='قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/836863/قاسم-سلیمانی-اور-ابومھدی-کا-قتل-امریکی-شکست-بوکھلاہٹ-حماقت-کی-علامت-ہے-سید-حسن-نصراللہ'  title='[6 Jan 2020 16:49]
سید مقاومت سید حسن نصراللہ نے کہا کہ جب امریکی افسروں اور فوجیوں کے تابوت امریکہ واپس پہنچیں گے تو تب ڈونلڈ ٹرمپ کو سمجھ آئے گی کہ اس نے کیا کام انجام دیا ہے لہذا مزاحمتی ...'>قاسم سلیمانی اور ابومھدی کا قتل امریکی شکست، بوکھلاہٹ اور حماقت کی علامت ہے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'><img src='/images/docs/000837/n00837287-b.jpg' alt='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' title='امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837287/امریکی-فوجی-اڈے-پر-ایرانی-جوابی-کارروائی-کم-80-ہلاک-200-زخمی'  title='[8 Jan 2020 16:25]
پورے خطے کو کنٹرول کرنیوالی یہ امریکی بیس 2 دن قبل سے مکمل طور پر ہائی الرٹ ہونے کے باوجود چند ایک ایرانی بیلسٹک میزائلوں کو ٹریس اینڈ ٹریک نہیں کر پائی جبکہ تمام ایرانی ...'>امریکی فوجی اڈے پر ایرانی جوابی کارروائی، کم از کم 80 امریکی فوجی ہلاک، 200 زخمی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items' style='background:none;'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>