<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔">
<meta name="keywords" content="این,آر,سی,مسئلہ,کشمیر,بھاجپا,حکومت,ہندو,مملکت,مسلم,کش,مخالف,کسانوں,کی,آواز,کو,دبایا,نہیں,جاسکتا,ہے,راہل,گاندھی,کانگریس,کے,سابق,صدر,اور,پارٹی,جنرل,سکریٹری,نے,کہا,کہ,یہ,زبردستی,دبا,رہی,لیکن,وہ,بھول,رہے,ہیں,کسان,جب,گونجتی,اسکی,بازگشت,پورے,ملک,میں,سنائی,دیتی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssci.uy2-s2tuu-5b1,ydk.2a2o7psx.8c.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی"/>
<meta property="og:title" content="کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000900/n00900968-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000900/n00900968-b.jpg" />
<meta name="section" itemprop="articleSection" content="world"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی - اسلام ٹائمز" />
<meta name="twitter:description" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000900/n00900968-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی - اسلام ٹائمز" />
<meta itemprop="description" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000900/n00900968-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی - اسلام ٹائمز"/>
<meta name="dc.description" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔"/>
<meta name="dcterms.abstract" content="کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="این,آر,سی,مسئلہ,کشمیر,بھاجپا,حکومت,ہندو,مملکت,مسلم,کش,مخالف,کسانوں,کی,آواز,کو,دبایا,نہیں,جاسکتا,ہے,راہل,گاندھی,کانگریس,کے,سابق,صدر,اور,پارٹی,جنرل,سکریٹری,نے,کہا,کہ,یہ,زبردستی,دبا,رہی,لیکن,وہ,بھول,رہے,ہیں,کسان,جب,گونجتی,اسکی,بازگشت,پورے,ملک,میں,سنائی,دیتی,ہے۔"/>
<meta name="dc.date" content="2020/12/01"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2020-12-01 07:27:30 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-12-01 07:27:30 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/901017/شہباز-شریف-اور-حمزہ-کی-رہائی-مدت-میں-توسیع-درخواست'>شہباز شریف اور حمزہ کی رہائی کی مدت میں توسیع کی درخواست</a>
</li>
<li><a href='/ur/news/901015/پشاور-اور-کمالیہ-میں-اسمارٹ-لاک-ڈاو-ن-لگانے-کا-فیصلہ'>پشاور اور کمالیہ میں اسمارٹ لاک ڈاؤن لگانے کا فیصلہ</a>
</li>
<li><a href='/ur/news/900997/پاکستان-میں-کورونا-کیسز-کی-تعداد-4-لاکھ-سے-تجاوز-گئی'>پاکستان میں کورونا کیسز کی تعداد 4 لاکھ سے تجاوز گئی</a>
</li>
<li><a href='/ur/news/900994/کورونا-وائرس-کی-ویکسین-ا-نے-تک-معمول-کےمطابق-حج-نہیں-ہو-گا-نور-الحق-قادری'>کورونا وائرس کی ویکسین آنے تک معمول کےمطابق حج نہیں ہو گا، نور الحق قادری</a>
</li>
<li><a href='/ur/news/900986/ایم-ڈبلیو-کے-رکن-اسمبلی-کاظم-میثم-کی-گورنر-جی-بی-سے-ملاقات-اہم-امور-پر-تبادلہ-خیال'>ایم ڈبلیو ایم کے رکن اسمبلی کاظم میثم کی گورنر جی بی سے ملاقات، اہم امور پر تبادلہ خیال</a>
</li>
<li><a href='/ur/news/900987/پشاور-کے-مختلف-علاقوں-میں-اسمارٹ-لاک-ڈاؤن-نافذ'>پشاور کے مختلف علاقوں میں اسمارٹ لاک ڈاؤن نافذ</a>
</li>
<li><a href='/ur/news/900966/دہلی-کی-سرحدوں-پر-کسانوں-کا-احتجاج-چوتھے-دن-بھی-جاری'>دہلی کی سرحدوں پر کسانوں کا احتجاج چوتھے دن بھی جاری</a>
</li>
<li><a href='/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی'>کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی</a>
</li>
<li><a href='/ur/news/900967/ہماری-پارٹی-دفعہ-370-کی-بحالی-کیلئے-قانونی-لڑائی-لڑنے-وعدہ-بند-ہے-سید-الطاف-بخاری'>ہماری پارٹی دفعہ 370 کی بحالی کیلئے قانونی لڑائی لڑنے کی وعدہ بند ہے، سید الطاف بخاری</a>
</li>
<li><a href='/ur/news/900981/پنجاب-کے-بڑے-شہروں-میں-گرین-الیکٹرک-بسیں-چلائیں-گے-عثمان-بزدار'>پنجاب کے بڑے شہروں میں گرین الیکٹرک بسیں چلائیں گے، عثمان بزدار</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Editorial' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004671.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>1 December 2020</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو</a>
</li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/world'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/world'>دنیا</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',900968);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(900968,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcb0gb9wrhbg9p.kvur.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getb0gb9wrhbg9p.kvur.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/900968/print/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Tuesday 1 Dec 2020 10:57</div><h1 id='docDiv3TitrMain'>کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی'><img src='/images/docs/000900/n00900968-b.jpg' alt='کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی' title='کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اسکی بازگشت پورے ملک میں سنائی دیتی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری پرینکا گاندھی واڈرا نے الزام عائد کیا ہے کہ مودی حکومت کسانوں کا استحصال اور ان کی آواز کو دبا رہی ہے لیکن انہیں سمجھنا چاہیئے کہ ان کی آواز کو دبایا نہیں جاسکتا ہے۔ راہل گاندھی اور پرینکا وڈرا نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز کو دبایا نہیں جاسکتا اور جب وہ گونجتی ہے تو اس کی بازگشت پورے ملک میں سنائی دیتی ہے۔ راہل گاندھی نے کہا کہ مودی حکومت نے کسان پر ظلم کیا ہے، پہلے کالے قوانین نافذ کئے پھر کسانوں پر لاٹھیاں چلائیں لیکن وہ یہ بھول گئے کہ جب کسان اپنی آواز اٹھاتا ہے تو اس کی آواز پورے ملک میں گونجتی ہے۔ انہوں نے عوام سے اپیل کی ہے کہ وہ کسان بھائیوں اور بہنوں کے ساتھ ہورہے استحصال کے خلاف &rsquo;&rsquo;اسپیک اپ فارمز کمپین&lsquo;&lsquo; کے ذریعے ہمارے ساتھ شامل ہوں۔ پرینکا گاندھی واڈرا نے کہا کہ کسان قانون کسانوں سے بات کئے بغیر کیسے بنایا جاسکتا ہے۔ انہوں نے کہا کہ حکومت کو ہرحال میں کسانوں کی بات سننی ہوگی۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 900968</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcb0gb9wrhbg9p.kvur.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getb0gb9wrhbg9p.kvur.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/900968/print/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/900834/بھارت-میں-کورونا-وائرس-متاثرین-کی-تعداد-بڑھکر-94-31-لاکھ'  title='[1399-09-10 15:22] 
بھارت میں کورونا سے شفایابی کی شرح 93.81 فیصد ایکٹیو کیسز کی شرح 4.74 اور اموات کی شرح 1.45 فیصد ہے۔ گذشتہ 24 گھنٹوں کے دوران ریاست مہاراشٹر میں سب سے ...'>بھارت میں کورونا وائرس متاثرین کی تعداد بڑھکر 94.31 لاکھ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/900966/دہلی-کی-سرحدوں-پر-کسانوں-کا-احتجاج-چوتھے-دن-بھی-جاری'  title='[1399-09-11 09:27] 
حکومت نے آج اس بات کا اعادہ کیا کہ وہ مشتعل کسانوں سے بات کرکے انکے مسائل حل کرنا چاہتی ہے اور بات چیت کیلئے کوئی شرط نہیں ہے اور نہ ہی اسکے ذہن میں کوئی ...'>دہلی کی سرحدوں پر کسانوں کا احتجاج چوتھے دن بھی جاری</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/900690/ایران-کے-جوہری-سائنسدان-محسن-فخریزادہ-بہمانہ-قتل-پر-ا-غا-سید-حسن-کا-اظہار-صدمہ'  title='[1399-09-09 19:06] 
انجمن شرعی شیعیان کے صدر نے مقتول سائنسدان کی شہادت کو دنیائے اسلام کیلئے ایک ناقابل تلافی نقضان قرار دیتے ہوئے کہا کہ ایسے انسانیت سوز حربوں سے اسلامی ...'>ایران کے جوہری سائنسدان محسن فخریزادہ کے بہمانہ قتل پر آغا سید حسن کا اظہار صدمہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/898237/بہار-میں-نتیش-حکومت-کی-پہلی-کابینہ-میٹنگ-ا-ج-23-نومبر-کو-اسمبلی-کا-خصوصی-اجلاس'  title='[1399-08-27 07:42] 
نتیش کمار کو گورنر ہاﺅس میں منعقدہ ایک سادی تقریب میں گورنر پھاگو چوہان نے وزیراعلٰی کے عہدے اور رازداری کا حلف دلایا۔'>بہار میں نتیش حکومت کی پہلی کابینہ میٹنگ آج، 23 نومبر کو اسمبلی کا خصوصی اجلاس</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/897982/بھارت-پاکستان-جنگ-جدل-کی-پالیسیاں-ترک-کریں-حریت-کانفرنس-م'  title='[1399-08-25 17:49] 
بیان میں کہا گیا ہے کہ تنازعہ کشمیر کی وجہ سے حدمتارکہ کے دونوں اطراف بے گناہ شہریوں کی ہلاکت کے علاوہ دونوں ملکوں کے فوجی بھی ہلاک ہورہے ہیں جو انتہائی ...'>بھارت و پاکستان جنگ و جدل کی پالیسیاں ترک کریں، حریت کانفرنس (م)</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/896297/بھارت-بھر-میں-جلد-ہی-شہریت-ترمیمی-ایکٹ-نافذ-کیا-جائیگا-امت-شاہ'  title='[1399-08-16 20:26] 
امت شاہ نے گزشتہ سال دسمبر میں ہی پارلیمنٹ سے ہی اس قانون کو پاس کرایا تھا۔ اس قانون کے پاس ہونے کے بعد بھارت بھر میں مظاہرے ہوئے اور کورونا وائرس کیوجہ ...'>بھارت بھر میں جلد ہی شہریت ترمیمی ایکٹ نافذ کیا جائیگا، امت شاہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/895992/جموں-کشمیر-کے-عوام-حقوق-کی-بحالی-کیلئے-نیشنل-کانفرنس-میدان-میں-ہے-علی-محمد-ساگر'  title='[1399-08-15 10:29] 
اجلاس میں موجودہ سیاسی صورتحال، پارٹی سرگرمیوں، تنظیمی امورات خصوصاً لوگوں کے گوناگوں مشکلات، تباہ کن معاشی بدحالی، ریکارڈ توڑ بے روزگاری اور ہوشربا مہنگائی ...'>جموں و کشمیر کے عوام کے حقوق کی بحالی کیلئے نیشنل کانفرنس میدان میں ہے، علی محمد ساگر</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/895551/بی-جے-پی-اقتدار-کیلئے-بلیک-منی-کا-استعمال-کرتی-ہے-کانگریس'  title='[1399-08-12 19:56] 
بھارت کی حکمران جماعت بدعنوانی میں ملوث ہے اور وہ اقتدار کے لئے گجرات ہی نہیں ملک کے دیگر حصوں میں بھی ایم ایل اے کی خرید و فروخت میں شامل رہی ہے۔'>بی جے پی اقتدار کیلئے بلیک منی کا استعمال کرتی ہے، کانگریس</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1059'>
  <input type='hidden' name='doc_id' value='900968'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/interview/900937/اگر-کسی-نے-اسرائیل-کو-تسلیم-کرنے-کی-غلطی-اس-کیلئے-ملک-میں-رہنا-بھی-مشکل-ہو-جائیگا'><img src='/images/docs/000900/n00900937-b.jpg' class='' alt='اگر کسی نے اسرائیل کو تسلیم کرنے کی غلطی کی تو اس کیلئے ملک میں رہنا بھی مشکل ہو جائیگا' title='اگر کسی نے اسرائیل کو تسلیم کرنے کی غلطی کی تو اس کیلئے ملک میں رہنا بھی مشکل ہو جائیگا'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/interview/900937/اگر-کسی-نے-اسرائیل-کو-تسلیم-کرنے-کی-غلطی-اس-کیلئے-ملک-میں-رہنا-بھی-مشکل-ہو-جائیگا'  title='[1 Dec 2020 02:10] 
پی ایم ایل این خیبر پختونخوا کے رہنماء کا ’’اسلام ٹائمز‘‘ کیساتھ انٹرویو کے دوران کہنا تھا کہ آج ملتان میں مریم نواز نے پوری قوم کی نمائندگی کرتے ہوئے ...'>اگر کسی نے اسرائیل کو تسلیم کرنے کی غلطی کی تو اس کیلئے ملک میں رہنا بھی مشکل ہو جائیگا</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/900924/جوہری-سائنسدان-کی-ٹارگٹ-کلنگ-اور-ایران-ممکنہ-انتقامی-کارروائی'><img src='/images/docs/000900/n00900924-s.jpg' class='zoom_img' width='120' height='85' alt='جوہری سائنسدان کی ٹارگٹ کلنگ اور ایران کی ممکنہ انتقامی کارروائی' title='جوہری سائنسدان کی ٹارگٹ کلنگ اور ایران کی ممکنہ انتقامی کارروائی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/900924/جوہری-سائنسدان-کی-ٹارگٹ-کلنگ-اور-ایران-ممکنہ-انتقامی-کارروائی'  title='[30 Nov 2020 23:53] 
اسلام ٹائمز: ایران انتقامی کارروائی کے طور پر ایسے اقدامات انجام دیگا، جنکا نتیجہ امریکہ اور اسرائیل کی غاصب صہیونی رژیم کیلئے زیادہ سے زیادہ نقصان کی ...'>جوہری سائنسدان کی ٹارگٹ کلنگ اور ایران کی ممکنہ انتقامی کارروائی</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/900895/نتن-یاہو-کے-خفیہ-سعودی-دورے-سے-متعلق-علامہ-احمد-اقبال-رضوی-کا-خصوصی-ویڈیو-انٹرویو'><img src='/images/docs/000900/n00900895-s.jpg' class='zoom_img' width='120' height='85' alt='نتن یاہو کے خفیہ سعودی دورے سے متعلق علامہ احمد اقبال رضوی کا خصوصی ویڈیو انٹرویو  ' title='نتن یاہو کے خفیہ سعودی دورے سے متعلق علامہ احمد اقبال رضوی کا خصوصی ویڈیو انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/900895/نتن-یاہو-کے-خفیہ-سعودی-دورے-سے-متعلق-علامہ-احمد-اقبال-رضوی-کا-خصوصی-ویڈیو-انٹرویو'  title='[30 Nov 2020 22:43] 
اسرائیلی وزیراعظم کے حالیہ خفیہ دورہ سعودی عرب اور اسکے پس پردہ کیا عوامل ہیں؟ کیا متحدہ عرب امارات اور بحرین کے بعد سعودی عرب بھی اسرائیل کو جلد تسلیم ...'>نتن یاہو کے خفیہ سعودی دورے سے متعلق علامہ احمد اقبال رضوی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/900837/کسی-مجرمانہ-کارروائی-کو-بےجواب-نہیں-چھوڑینگے-سپریم-کمانڈر-کے-حکم-پر-مکمل-عملدرآمد-ہوگا-بریگیڈیئر-جنرل-حاتمی'><img src='/images/docs/000900/n00900837-s.jpg' class='zoom_img' width='120' height='85' alt='کسی مجرمانہ کارروائی کو بےجواب نہیں چھوڑینگے، سپریم کمانڈر کے حکم پر مکمل عملدرآمد ہوگا، بریگیڈیئر جنرل حاتمی  ' title='کسی مجرمانہ کارروائی کو بےجواب نہیں چھوڑینگے، سپریم کمانڈر کے حکم پر مکمل عملدرآمد ہوگا، بریگیڈیئر جنرل حاتمی  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900837/کسی-مجرمانہ-کارروائی-کو-بےجواب-نہیں-چھوڑینگے-سپریم-کمانڈر-کے-حکم-پر-مکمل-عملدرآمد-ہوگا-بریگیڈیئر-جنرل-حاتمی'  title='[30 Nov 2020 17:17] 
تہران کے نواح میں ٹارگٹ کلنگ کی ایک کارروائی میں شہید ہونیوالے ممتاز ایرانی سائنسدان محسن فخری زادہ کی تدفین کے موقع پر ایران کے وزیر دفاع نے زور دیتے ...'>کسی مجرمانہ کارروائی کو بےجواب نہیں چھوڑینگے، سپریم کمانڈر کے حکم پر مکمل عملدرآمد ہوگا، بریگیڈیئر جنرل حاتمی  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/900802/عمران-خان-کنٹینر-سے-کریک-ڈاون-تک'><img src='/images/docs/000900/n00900802-s.jpg' class='zoom_img' width='120' height='85' alt='عمران خان کنٹینر سے کریک ڈاون تک' title='عمران خان کنٹینر سے کریک ڈاون تک'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/900802/عمران-خان-کنٹینر-سے-کریک-ڈاون-تک'  title='[30 Nov 2020 11:33] 
اسلام ٹائمز: عمران خان صاحب اسوقت پی پی، مسلم لیگ اور اپوزیشن کی دیگر جماعتوں کے لوگ پولیس والوں کو پیسے دیکر اپنے گھروں پر چھاپے مروا رہے ہیں۔ ان چھاپوں ...'>عمران خان کنٹینر سے کریک ڈاون تک</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/900888/کراچی-میں-یکجہتی-فلسطین-کانفرنس-سیاسی-مذہبی-قائدین-کے-خطابات'><img src='/images/docs/000900/n00900888-s.jpg' class='zoom_img' width='120' height='85' alt='کراچی میں یکجہتی فلسطین کانفرنس، سیاسی و مذہبی قائدین کے خطابات' title='کراچی میں یکجہتی فلسطین کانفرنس، سیاسی و مذہبی قائدین کے خطابات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/900888/کراچی-میں-یکجہتی-فلسطین-کانفرنس-سیاسی-مذہبی-قائدین-کے-خطابات'  title='[30 Nov 2020 22:44] 
اسلام ٹائمز: کراچی میں منعقدہ آل پارٹیز کانفرنس سے خطاب میں مقررین نے کہا کہ پاکستان پر دباؤ ڈالا جاتا ہے کہ اسرائیل کو تسلیم کرلیں، مٹھی بھر صحافی اور ...'>کراچی میں یکجہتی فلسطین کانفرنس، سیاسی و مذہبی قائدین کے خطابات</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/900859/ٹارگٹ-کلنگ-کی-کارروائیاں-ایرانی-علمی-پیشرفت-رفتار-کم-نہیں-کرسکتیں-امریکی-جوہری-ماہر'><img src='/images/docs/000900/n00900859-s.jpg' class='zoom_img' width='120' height='85' alt='ٹارگٹ کلنگ کی کارروائیاں ایرانی علمی پیشرفت کی رفتار کم نہیں کرسکتیں، امریکی جوہری ماہر' title='ٹارگٹ کلنگ کی کارروائیاں ایرانی علمی پیشرفت کی رفتار کم نہیں کرسکتیں، امریکی جوہری ماہر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900859/ٹارگٹ-کلنگ-کی-کارروائیاں-ایرانی-علمی-پیشرفت-رفتار-کم-نہیں-کرسکتیں-امریکی-جوہری-ماہر'  title='[30 Nov 2020 18:45] 
سی این این کو انٹرویو دیتے ہوئے امریکی جوہری ماہر جیفرے لیوس نے کہا ہے کہ اگر ایران نے اپنا انتقام بھی لے لیا تو (جوہری معاہدے میں واپسی کا کام) انتہائی ...'>ٹارگٹ کلنگ کی کارروائیاں ایرانی علمی پیشرفت کی رفتار کم نہیں کرسکتیں، امریکی جوہری ماہر</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/900710/ایران-کی-ممکنہ-جوابی-کارروائی-سے-امریکہ-اور-اسرائیل-پر-خوف-طاری'><img src='/images/docs/000900/n00900710-s.jpg' class='zoom_img' width='120' height='85' alt='ایران کی ممکنہ جوابی کارروائی سے امریکہ اور اسرائیل پر خوف طاری' title='ایران کی ممکنہ جوابی کارروائی سے امریکہ اور اسرائیل پر خوف طاری'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/900710/ایران-کی-ممکنہ-جوابی-کارروائی-سے-امریکہ-اور-اسرائیل-پر-خوف-طاری'  title='[29 Nov 2020 22:01] 
اسلام ٹائمز: اگرچہ ایران کے اعلیٰ سطحی حکومتی عہدیدار ایک حد تک اس بات کی تصدیق کرتے ہیں کہ شہید محسن فخری زادہ کی ٹارگٹ کلنگ اس گریٹ گیم کا حصہ ہے، جو ...'>ایران کی ممکنہ جوابی کارروائی سے امریکہ اور اسرائیل پر خوف طاری</a>
</div>  <div class='service_date2'>29 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/900843/کراچی-میں-یکجہتی-فلسطین-کانفرنس-اسرائیل-کیلئے-فضاء-سازگار-بنانے-والوں-کو-غدار-قرار-دینے-کا-مطالبہ'><img src='/images/docs/000900/n00900843-s.jpg' class='zoom_img' width='120' height='85' alt='کراچی میں یکجہتی فلسطین کانفرنس، اسرائیل کیلئے فضاء سازگار بنانے والوں کو غدار قرار دینے کا مطالبہ' title='کراچی میں یکجہتی فلسطین کانفرنس، اسرائیل کیلئے فضاء سازگار بنانے والوں کو غدار قرار دینے کا مطالبہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900843/کراچی-میں-یکجہتی-فلسطین-کانفرنس-اسرائیل-کیلئے-فضاء-سازگار-بنانے-والوں-کو-غدار-قرار-دینے-کا-مطالبہ'  title='[30 Nov 2020 17:24] 
ادارہ نور حق میں اے پی سی سے خطاب میں مقررین کا کہنا تھا کہ اسرائیل جیسے ناپاک وجود کو تسلیم کرنے والوں کی باتیں فلسطین کے خلاف ظلم کو تقویت دینے کے مترادف ...'>کراچی میں یکجہتی فلسطین کانفرنس، اسرائیل کیلئے فضاء سازگار بنانے والوں کو غدار قرار دینے کا مطالبہ</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/900783/پمپیو-کا-حالیہ-دورہ-تل-ابیب-ایرانی-سائنسدان-کی-ٹارگٹ-کلنگ-کیساتھ-براہ-راست-مربوط-ہے-سابق-موساد-چیف'><img src='/images/docs/000900/n00900783-s.jpg' class='zoom_img' width='120' height='85' alt='پمپیو کا حالیہ دورۂ تل ابیب ایرانی سائنسدان کی ٹارگٹ کلنگ کیساتھ براہ راست مربوط ہے، سابق موساد چیف' title='پمپیو کا حالیہ دورۂ تل ابیب ایرانی سائنسدان کی ٹارگٹ کلنگ کیساتھ براہ راست مربوط ہے، سابق موساد چیف'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900783/پمپیو-کا-حالیہ-دورہ-تل-ابیب-ایرانی-سائنسدان-کی-ٹارگٹ-کلنگ-کیساتھ-براہ-راست-مربوط-ہے-سابق-موساد-چیف'  title='[30 Nov 2020 11:06] 
اسرائیلی ٹیلیویژن کے چینل نمبر 12 کو انٹرویو دیتے ہوئے غاصب صیہونی رژیم اسرائیل کے سابق انٹیلیجنس چیف، ایئر فورس جنرل اور واشنگٹن میں اسرائیلی ملٹری اتاشی ...'>پمپیو کا حالیہ دورۂ تل ابیب ایرانی سائنسدان کی ٹارگٹ کلنگ کیساتھ براہ راست مربوط ہے، سابق موساد چیف</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/900788/دہرے-اور-منافقانہ-معیار'><img src='/images/docs/000900/n00900788-s.jpg' class='zoom_img' width='120' height='85' alt='دہرے اور منافقانہ معیار' title='دہرے اور منافقانہ معیار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/900788/دہرے-اور-منافقانہ-معیار'  title='[30 Nov 2020 10:43] 
ایرانی سائنسدان کا قتل بین الاقوامی قوانین کی کھلی خلاف ورزی ہے، لیکن افسوس کیساتھ کہنا پڑتا ہے کہ امت مسلمہ اور عالمی تنظیمیں امریکہ اور ناجائز صہیونی ...'>دہرے اور منافقانہ معیار</a>
</div>  <div class='service_date2'>30 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/900709/اس-جرم-کا-ارتکاب-کرنے-اور-اسکا-حکم-دینے-والوں-کو-قرار-واقعی-سزا-دیجائے-آیت-اللہ-خامنہ'><img src='/images/docs/000900/n00900709-s.jpg' class='zoom_img' width='120' height='85' alt='اس جرم کا ارتکاب کرنے اور اسکا حکم دینے والوں کو قرار واقعی سزا دیجائے، آیت اللہ خامنہ ای' title='اس جرم کا ارتکاب کرنے اور اسکا حکم دینے والوں کو قرار واقعی سزا دیجائے، آیت اللہ خامنہ ای'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900709/اس-جرم-کا-ارتکاب-کرنے-اور-اسکا-حکم-دینے-والوں-کو-قرار-واقعی-سزا-دیجائے-آیت-اللہ-خامنہ'  title='[29 Nov 2020 21:38] 
ملک کے ممتاز جوہری سائنسدان محسن فخری زادہ کی ٹارگٹ کلنگ کے حوالے سے ایرانی سپریم لیڈر نے اپنے مکتوب پیغام میں اس عالی رتبہ سائنسدان کی شہادت پر قوم اور ...'>اس جرم کا ارتکاب کرنے اور اسکا حکم دینے والوں کو قرار واقعی سزا دیجائے، آیت اللہ خامنہ ای</a>
</div>  <div class='service_date2'>29 Nov 2020 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/news/900696/اسرائیل-کو-کسی-طور-تسلیم-نہیں-کرینگے-پاکستانی-حکومت-اور-فوج-کا-متفقہ-فیصلہ'><img src='/images/docs/000900/n00900696-s.jpg' class='zoom_img' width='120' height='85' alt='اسرائیل کو کسی طور تسلیم نہیں کرینگے، پاکستانی حکومت اور فوج کا متفقہ فیصلہ' title='اسرائیل کو کسی طور تسلیم نہیں کرینگے، پاکستانی حکومت اور فوج کا متفقہ فیصلہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/900696/اسرائیل-کو-کسی-طور-تسلیم-نہیں-کرینگے-پاکستانی-حکومت-اور-فوج-کا-متفقہ-فیصلہ'  title='[29 Nov 2020 20:12] 
ذرائع کے مطابق اجلاس میں وزیراعظم عمران خان نے اسرائیلی وزیراعظم کے دورہ سعودی عرب اور نیوم شہر میں محمد بن سلمان اور اسرائیلی وزیراعظم نیتن یاہو کے حوالے ...'>اسرائیل کو کسی طور تسلیم نہیں کرینگے، پاکستانی حکومت اور فوج کا متفقہ فیصلہ</a>
</div>  <div class='service_date2'>29 Nov 2020 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/901017/شہباز-شریف-اور-حمزہ-کی-رہائی-مدت-میں-توسیع-درخواست'  title='[1 Dec 2020 13:02] 
عطا تارڑ نے درخواست میں کہا کہ بہت سارے لوگ ہیں جو والدہ بیگم شمیم اختر کے انتقال پر شہباز شریف اور حمزہ شہباز شریف سے افسوس اور تعزیت کے لئے ملنے آنا ...'>شہباز شریف اور حمزہ کی رہائی کی مدت میں توسیع کی درخواست</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/901015/پشاور-اور-کمالیہ-میں-اسمارٹ-لاک-ڈاو-ن-لگانے-کا-فیصلہ'  title='[1 Dec 2020 12:50] 
پشاور کے کورونا وائرس کے زیادہ متاثرہ علاقوں میں حیات آباد، گلبرک اور یونیورسٹی ٹاؤن بھی شامل ہیں۔ پشاور میں کورونا وائرس کے باعث کیئے گئے اسمارٹ لاک ...'>پشاور اور کمالیہ میں اسمارٹ لاک ڈاؤن لگانے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900997/پاکستان-میں-کورونا-کیسز-کی-تعداد-4-لاکھ-سے-تجاوز-گئی'  title='[1 Dec 2020 11:52] 
پاکستان میں گزشتہ 24 گھنٹوں میں ہونے والی ہلاکتیں ساڑھے چار ماہ کے دوران ایک روز میں سب سے زیادہ ہلاکتیں ہیں۔'>پاکستان میں کورونا کیسز کی تعداد 4 لاکھ سے تجاوز گئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900994/کورونا-وائرس-کی-ویکسین-ا-نے-تک-معمول-کےمطابق-حج-نہیں-ہو-گا-نور-الحق-قادری'  title='[1 Dec 2020 11:48] 
وفاقی وزیرِ مذہبی امور نور الحق قادری نے یہ بھی بتایا ہے کہ عازمینِ حج کے لیے فی الحال سبسڈی کے امور پر بات نہیں ہوئی ہے۔'>کورونا وائرس کی ویکسین آنے تک معمول کےمطابق حج نہیں ہو گا، نور الحق قادری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900986/ایم-ڈبلیو-کے-رکن-اسمبلی-کاظم-میثم-کی-گورنر-جی-بی-سے-ملاقات-اہم-امور-پر-تبادلہ-خیال'  title='[1 Dec 2020 11:19] 
ملاقات میں جی بی کی مجموعی سیاسی صورتحال بالخصوص حلقہ نمبر دو سکردو کی پسماندگی، انفراسٹرکچر کے مسائل، صحت، تعلیم اور دیگر اہم ایشوز پر تبادلہ خیال کیا ...'>ایم ڈبلیو ایم کے رکن اسمبلی کاظم میثم کی گورنر جی بی سے ملاقات، اہم امور پر تبادلہ خیال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900987/پشاور-کے-مختلف-علاقوں-میں-اسمارٹ-لاک-ڈاؤن-نافذ'  title='[1 Dec 2020 11:18] 
لاک ڈاؤن کے دوران ان علاقوں میں کسی کو آنے اور جانے کی اجازت نہیں ہوگی۔ ان علاقوں میں ہر قسم کی تقریبات پر پابندی ہوگی۔ خلاف ورزی کرنے والوں پر متعلقہ ...'>پشاور کے مختلف علاقوں میں اسمارٹ لاک ڈاؤن نافذ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900966/دہلی-کی-سرحدوں-پر-کسانوں-کا-احتجاج-چوتھے-دن-بھی-جاری'  title='[1 Dec 2020 10:57] 
حکومت نے آج اس بات کا اعادہ کیا کہ وہ مشتعل کسانوں سے بات کرکے انکے مسائل حل کرنا چاہتی ہے اور بات چیت کیلئے کوئی شرط نہیں ہے اور نہ ہی اسکے ذہن میں کوئی ...'>دہلی کی سرحدوں پر کسانوں کا احتجاج چوتھے دن بھی جاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900968/کسانوں-کی-آواز-کو-دبایا-نہیں-جاسکتا-ہے-راہل-گاندھی'  title='[1 Dec 2020 10:57] 
کانگریس کے سابق صدر راہل گاندھی اور پارٹی کی جنرل سکریٹری نے کہا کہ یہ حکومت زبردستی کسانوں کی آواز دبا رہی ہے لیکن وہ یہ بھول رہے ہیں کہ کسان کی آواز ...'>کسانوں کی آواز کو دبایا نہیں جاسکتا ہے، راہل گاندھی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900967/ہماری-پارٹی-دفعہ-370-کی-بحالی-کیلئے-قانونی-لڑائی-لڑنے-وعدہ-بند-ہے-سید-الطاف-بخاری'  title='[1 Dec 2020 10:57] 
پارٹی کنونشن سے خطاب کرتے ہوئے الطاف بخاری نے کہا کہ اپنی پارٹی جموں و کشمیر کیلئے ریاستی درجہ کی بحالی یقینی بنائے گی اور تب تک پارٹی جموں و کشمیر کے ...'>ہماری پارٹی دفعہ 370 کی بحالی کیلئے قانونی لڑائی لڑنے کی وعدہ بند ہے، سید الطاف بخاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900981/پنجاب-کے-بڑے-شہروں-میں-گرین-الیکٹرک-بسیں-چلائیں-گے-عثمان-بزدار'  title='[1 Dec 2020 10:52] 
وزیراعلی کی زیرصدارت اجلاس میں معیاری بس ٹرمینل اور پنجاب روڈ سیفٹی اتھارٹی کے قیام کی منظوری  دیتے ہوئے وزیراعلی نے کہا کہ لاہور ٹرانسپورٹ کمپنی کا دائرہ ...'>پنجاب کے بڑے شہروں میں گرین الیکٹرک بسیں چلائیں گے، عثمان بزدار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900965/بی-جے-پی-انتخابات-پر-اثر-انداز-ہونیکی-کوشش-میں-ہے-عمران-نبی'  title='[1 Dec 2020 09:37] 
این سے کے ترجمان نے مذکورہ بھاجپا لیڈر سے مخاطب ہوتے ہوئے کہا کہ جموں و کشمیر تعمیر و ترقی سے بہار اور بھاجپا کی حکومت والی ریاستوں سے کافی آگے ہے اور ...'>بی جے پی انتخابات پر اثر انداز ہونیکی کوشش میں ہے، عمران نبی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/900963/1/لاہور-شب-شہدا-اور-کی-یاد-میں-نمائش'  title='[1 Dec 2020 09:16] 
آئی ایس او لاہور کے کنونشن میں نمائش میں شہید علامہ عارف حسین حسینیؒ، شہید قاسم سلیمانی اور شہید مہدی ابو مہندس سمیت شہدا کی تصاویر اور پھولوں اور روشنیوں ...'>لاہور، شب شہدا اور شہدا کی یاد میں نمائش  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/900962/1/لاہور-شہدا-کی-یاد-میں-محفل-بخدا-ہم-نہ-بھولیں-گے'  title='[1 Dec 2020 09:00] 
آئی ایس او پاکستان لاہور ڈویژن کے کنونشن کے موقع پر شہدا راہ خدا کی یاد میں بخدا ہم نہ بھولیں گے، کے عنوان سے محفل منعقد ہوئی۔ یاد شہدا کی مناسبت سے منعقد ...'>لاہور، شہدا کی یاد میں محفل، بخدا ہم نہ بھولیں گے  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/900959/1/اسلام-ا-باد-حمایت-مظلومین-جہاں-ا-زادی-قدس-کنونشن'  title='[1 Dec 2020 08:45] 
جامع مسجد امام صادقؑ جی نائن اسلام آباد حمایت مظلومین جہاں کانفرنس سے مجلس وحدت مسلمین پاکستان کے سربراہ علامہ راجہ ناصر عباس جعفری حفظہ اللہ اور مرکزی ...'>اسلام آباد، حمایت مظلومین جہاں و آزادی قدس کنونشن  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900958/کسی-بھی-ملک-قوم-کی-ترقی-میں-خواتین-کا-کردار-بنیادی-حیثیت-رکھتا-ہے-محترمہ-تحسین-شیرازی'  title='[1 Dec 2020 08:27] 
نارووال میں خطاب کرتے ہوئے مرکزی سیکرٹری تنظیم سازی محترمہ معصومہ نقوی کا کہنا تھا کہ مجلس وحدت مسلمین شعبہ خواتین کی جانب سے ملک کے گوش و کنار میں تنظیم ...'>کسی بھی ملک و قوم کی ترقی میں خواتین کا کردار بنیادی حیثیت رکھتا ہے، محترمہ تحسین شیرازی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900807/اسرائیل-سے-تعلقات-کی-بات-کرنیوالے-پاکستان-میں-انتشار-چاہتے-ہیں-فرحانہ-گلزیب'  title='[1 Dec 2020 08:06] 
فیصل آباد میں خطاب کرتے ہوئے ایم ڈبلیو ایم کی مرکزی رہنما نے کہا کہ ہماری تاریخ میں ظالم کی حمایت کبھی شامل نہیں رہی اور ہم مرتے دم تک مظلومین کے حق میں ...'>اسرائیل سے تعلقات کی بات کرنیوالے پاکستان میں انتشار چاہتے ہیں، فرحانہ گلزیب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900957/ایرانی-جوہری-میزائل-پروگرام-میں-مدد-کا-الزام-امریکا-نے-چین-اور-روس-کی-4-کمپنیوں-پر-پابندیاں-لگا-دیں'  title='[1 Dec 2020 07:28] 
عالمی خبر رساں ادارے کے مطابق امریکا نے چین کی دو کمپنیوں چینگدو بیسٹ نیو میٹیریلز اور زیبو ایلیم جب کہ روس کی دو کمپنیوں نیلکو گروپ اور جوائنٹ اسٹاک ...'>ایرانی جوہری میزائل پروگرام میں مدد کا الزام، امریکا نے چین اور روس کی 4 کمپنیوں پر پابندیاں لگا دیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900956/معروف-کالم-نگار-عبدالقادر-حسن-89-برس-کی-عمر-میں-انتقال-کرگئے'  title='[1 Dec 2020 07:13] 
مرحوم صحافی کے اپنے دور کے معروف سیاستدانوں نوابزادہ نصر اللہ، میاں محمود قصوری اور میاں معراج خالد سے گہرے تعلقات تھے، جبکہ ذوالفقار علی بھٹو سے بھی ...'>معروف کالم نگار عبدالقادر حسن 89 برس کی عمر میں انتقال کرگئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900955/پاک-چین-افواج-کے-درمیان-تعاون-بڑھانے-کی-مفاہمتی-یادداشت-پر-دستخط'  title='[1 Dec 2020 07:05] 
آئی ایس پی آر کے مطابق آرمی چیف سے ملاقات میں چین کے وزیر قومی دفاع نے علاقائی امن کے لیے پاک فوج کی مخلصانہ کوششوں کے علاوہ سی پیک منصوبوں کے لیے محفوظ ...'>پاک چین افواج کے درمیان تعاون بڑھانے کی مفاہمتی یادداشت پر دستخط</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900954/تحفظ-ناموس-رسالت-كا-قانون-انسانی-جانوں-محافظ-ہے-حافظ-طاہر-اشرفی'  title='[1 Dec 2020 06:58] 
لاہور میں پریس کانفرنس کرتے ہوئے علامہ طاہر اشرفی کا کہنا تھا کہ تمام آسمانی مذاہب پیار اور محبت کا درس دیتے ہیں، اسلام میں جبر کا کوئی تصور نہیں، کورونا ...'>تحفظ ناموس رسالت كا قانون انسانی جانوں كا محافظ ہے، حافظ طاہر اشرفی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/900506/داخلہ-اور-خارجہ-پالیسی-پی-ٹی-ا-ئی-کی-ہے-فوج-کا-مجھ-پر-کوئی-دباؤ-نہیں-عمران-خان'  title='[28 Nov 2020 21:05] 
نجی چینل پر خصوصی انٹرویو کے دوران عمران خان نے کہا کہ ہم نے تمام ریاستی اداروں بشمول نیب کو آزاد چھوڑا رکھا ہے اور ان پر ہمارا کوئی کنٹرول نہیں ہے۔'>داخلہ اور خارجہ پالیسی پی ٹی آئی کی ہے اور فوج کا مجھ پر کوئی دباؤ نہیں ہے، عمران خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900040/گلگت-بلتستان-اسمبلی-کے-نو-منتخب-ارکان-نے-حلف-اٹھا-لیا'  title='[26 Nov 2020 11:25] 
جی بی اسمبلی کے ترجمان نے بتایا کہ پی ڈی ایم جماعتوں نے وزیراعلیٰ، اسپیکر اور ڈپٹی اسپیکر کیلئے امیدواروں کا اعلان پہلے ہی کر دیا ہے جبکہ حکمران جماعت ...'>گلگت بلتستان اسمبلی کے نو منتخب ارکان نے حلف اٹھا لیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/899943/عرب-ممالک-کے-اسرائیل-کو-تسلم-کرنے-سے-کیا-ہوگا'  title='[25 Nov 2020 18:30] 
اسلام ٹائمز: اقوام متحدہ کے پلیٹ فارم پر دو ریاستی حل کی بات کرکے تقریباً سبھی مسلمان ممالک سے اسرائیل کو تسلیم کروا لیا گیا ہے، تاہم اس حل میں فلسطینی ...'>عرب ممالک کے اسرائیل کو تسلم کرنے سے کیا ہوگا؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/899533/وحدت-امت-اسلامیہ-کی-اہمیت-افادیت-پر-سید-شریف-الحق-بخاری-کا-خصوصی-ویڈیو-انٹرویو'  title='[24 Nov 2020 15:24] 
جنوبی کشمیر کے میرواعظ و مسلم پرسنل لاء بورڈ کے سینیئر رہنماء کا "اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ سعودی عرب تمام مسلمانوں کیلئے مرکز ...'>وحدت امت اسلامیہ کی اہمیت و افادیت پر سید شریف الحق بخاری کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/899838/وزیراعظم-کے-معاون-خصوصی-حافظ-طاہر-اشرفی-کا-انٹرویو'  title='[25 Nov 2020 11:56] 
اپنے خصوصی انٹرویو میں وزیراعظم کے معاون خصوصی نے کہا ہے کہ وہ گارنٹی سے کہتے ہیں وزیراعظم اپنی کرسی تو چھوڑ دینگے لیکن اسرائیل کو تسلیم کرنے کا سوال ...'>وزیراعظم کے معاون خصوصی حافظ طاہر اشرفی کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900473/شہید-محسن-فخری-زادہ-کا-قتل-عالمی-امن-کو-سبوتاژ-کرنے-کی-سازش-ہے-سید-احمد-رضوی'  title='[28 Nov 2020 15:32] 
اپنے ایک مذمتی بیان میں بلتستان کے معروف عالم دین کا کہنا تھا کہ ایران کے مایہ ناز ایٹمی سائنسدان کی شہادت، رواں سال میں دراصل دوسری بار اسلامی جمہوری ...'>شہید محسن فخری زادہ کا قتل عالمی امن کو سبوتاژ کرنے کی سازش ہے، سید احمد رضوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900586/او-آئی-سی-وزرائے-خارجہ-کے-47-ویں-اجلاس-میں-اسلامو-فوبیا-کیخلاف-قرارداد-منظور'  title='[29 Nov 2020 01:46] 
قرارداد کے مطابق عالمی انسانی حقوق کے تحت یہ آزادی اظہار کا جائز استعمال نہیں۔ اسلام اور دہشتگردی کو آپس میں جوڑنے کی کوششیں خطرناک ہیں۔ دہشتگردی کا کوئی ...'>او آئی سی وزرائے خارجہ کے 47 ویں اجلاس میں اسلامو فوبیا کیخلاف قرارداد منظور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900335/شہید-محسن-فخری-زادہ-کے-قاتلوں-پر-بجلی-کی-طرح-گر-کر-انہیں-پشیمان-کرینگے-جنرل-حسین-دہقان'  title='[27 Nov 2020 21:24] 
ایران کے ممتاز سائنسدان محسن فخری زادہ کے بہیمانہ قتل پر ردعمل ظاہر کرتے ہوئے رہبر انقلاب کے مشیر نے کہا کہ غیر ملکی مسلح ایجنٹوں اور دہشتگردوں پر بجلی ...'>شہید محسن فخری زادہ کے قاتلوں پر بجلی کی طرح گر کر انہیں پشیمان کرینگے، جنرل حسین دہقان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900710/ایران-کی-ممکنہ-جوابی-کارروائی-سے-امریکہ-اور-اسرائیل-پر-خوف-طاری'  title='[29 Nov 2020 22:01] 
اسلام ٹائمز: اگرچہ ایران کے اعلیٰ سطحی حکومتی عہدیدار ایک حد تک اس بات کی تصدیق کرتے ہیں کہ شہید محسن فخری زادہ کی ٹارگٹ کلنگ اس گریٹ گیم کا حصہ ہے، جو ...'>ایران کی ممکنہ جوابی کارروائی سے امریکہ اور اسرائیل پر خوف طاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900144/عربوں-میں-بیداری-کی-لہر-اٹھنے-والی-ہے'  title='[26 Nov 2020 19:58] 
اسلام ٹائمز: حقیقی جمہوریت میں جمہور کبھی بھی اس قبضہ اور تسلط کو باقاعدگی نہیں بخشے گی۔ ان عرب ریاستوں کے حکمران گو کہ اس معاہدہ کو ایران مخالف بنا کر ...'>عربوں میں بیداری کی لہر اٹھنے والی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900362/شہید-محسن-فخری-زادہ-کی-ٹارگٹ-کلنگ-کے-تانے-بانے-اسرائیل-کیساتھ-ملتے-ہیں-محمد-جواد-ظریف'  title='[27 Nov 2020 23:58] 
ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں ایرانی وزیر خارجہ نے لکھا ہے کہ دہشتگردوں نے ایک ممتاز ایرانی سائنسدان کو ٹارگٹ کلنگ کا نشانہ بنایا ہے جبکہ ...'>شہید "محسن فخری زادہ" کی ٹارگٹ کلنگ کے تانے بانے اسرائیل کیساتھ ملتے ہیں، محمد جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900323/بیرسٹر-خالد-خورشید-گلگت-بلتستان-کے-تیسرے-وزیراعلی-ہونگے'  title='[27 Nov 2020 20:27] 
پی ٹی آئی کے چیف آرگنائزر سیف اللہ نیازی کے مطابق وزیراعظم عمران خان نے وزیراعلیٰ گلگت بلتستان کیلئے خالد خورشید کا نام فائنل کیا ہے۔ خالد خورشید پی ...'>بیرسٹر خالد خورشید گلگت بلتستان کے تیسرے وزیراعلیٰ ہونگے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900696/اسرائیل-کو-کسی-طور-تسلیم-نہیں-کرینگے-پاکستانی-حکومت-اور-فوج-کا-متفقہ-فیصلہ'  title='[29 Nov 2020 20:12] 
ذرائع کے مطابق اجلاس میں وزیراعظم عمران خان نے اسرائیلی وزیراعظم کے دورہ سعودی عرب اور نیوم شہر میں محمد بن سلمان اور اسرائیلی وزیراعظم نیتن یاہو کے حوالے ...'>اسرائیل کو کسی طور تسلیم نہیں کرینگے، پاکستانی حکومت اور فوج کا متفقہ فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/899686/مبشر-لقمان-اور-اسرائیل-کی-عظیم-قوم'  title='[24 Nov 2020 15:10] 
اسلام ٹائمز: اگر ہم فلسطین پر اسرائیل کے قبضے کو تسلیم کرتے ہیں تو یہ مقبوضہ کشمیر پر بھارت کے قبضے کو تسلیم کرنے کے مترادف ہے۔ دونوں علاقوں کا مسئلہ ...'>مبشر لقمان اور اسرائیل کی عظیم قوم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900423/یہ-نشان-کیا-ہے-اور-اس-سے-جڑے-مفاہیم'  title='[28 Nov 2020 11:15] 
اسلام ٹائمز: اگر امریکی ڈالر اور اہم دستاویزات پر موجود اس نشان کو دیکھا جائے تو یہ ظاہر کرتا ہے کہ یہ گہرے مطالب کو بیان کرنے کیلئے وضع کیا گیا ہے۔ نیو ...'>یہ نشان کیا ہے اور اس سے جڑے مفاہیم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900424/شہادت-مبارک-انتقام-سخت-جاری-رہیگا'  title='[28 Nov 2020 11:24] 
اسلام ٹائمز: شہید محسن فخری زادہ کا تعلق شہید سلیمانی کی نسل انقلاب سے تھا، انہیں یہ مقام نا ملتا تو حیرانی ہوتی، شہادت انکا میرٹ تھا، جیسا کہ شہید سلیمانی ...'>شہادت مبارک، انتقام سخت جاری رہیگا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/899822/پی-ڈی-ایم-کا-کورونا-وائرس-پر-پارلیمانی-کمیٹی-کے-اجلاس-بائیکاٹ-فیصلہ'  title='[25 Nov 2020 11:11] 
اجلاس کے بائیکاٹ کا اعلان پاکستان مسلم لیگ (ن) کے سینئر نائب صدر اور سابق وزیراعظم شاہد خاقان عباسی نے11 جماعتوں کے اتحاد پاکستان ڈیموکریٹک موومنٹ (پی ...'>پی ڈی ایم کا کورونا وائرس پر پارلیمانی کمیٹی کے اجلاس کے بائیکاٹ کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900104/جی-بی-اسمبلی-پی-ٹی-ا-ئی-کی-طرف-سے-امجد-زیدی-سپیکر-نذیر-ایڈووکیٹ-ڈپٹی-کے-امیدوار-نامزد'  title='[26 Nov 2020 15:31] 
دوسری جانب اپوزیشن کی جانب سے سپیکر کیلئے غذر سے تعلق رکھنے والے نون لیگ کے رکن اسمبلی غلام محمد کو سپیکر جبکہ دیامر سے تعلق رکھنے والے جے یو آئی کے ...'>جی بی اسمبلی، پی ٹی آئی کی طرف سے امجد زیدی سپیکر، نذیر ایڈووکیٹ ڈپٹی سپیکر کے امیدوار نامزد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900326/نوجوان-لاپتہ-شہداء-گمنام-آخر-کب-تک'  title='[27 Nov 2020 17:23] 
اسلام ٹائمز: یہ شہداء ہماری لیے آئیڈیل ہیں۔ یہ ہماری ملت کا فخر ہیں۔ ان پر زیادہ سے زیادہ کتب لکھی جانی چاہیئے۔ ان شہداء کو ہرگز فراموش نہ کریں۔ یہ وہ ...'>نوجوان لاپتہ، شہداء گمنام، آخر کب تک؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900716/خادم-حسین-رضوی-اصغریہ-علم-عمل-تحریک-کے-مرکزی-صدر-منتخب'  title='[29 Nov 2020 23:06] 
نومنتخب مرکزی صدر سے علامہ باقر نجفی نے حلف لیا۔ اس موقع پر نئے مرکزی صدر  نے خطاب کرتے ہوئے اپنی کابینہ کا اعلان کیا۔'>خادم حسین رضوی اصغریہ علم و عمل تحریک کے مرکزی صدر منتخب</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/899950/جہان-اسلام-کے-فراموش-شدہ-موضوعات-4'  title='[25 Nov 2020 12:51] 
اسلام ٹائمز: صاحبانِ نظر اچھی طرح جانتے ہیں کہ اسوقت مقبوضہ کشمیر عملاً بھارتی و اسرائیلی فوجی چھاونی میں بدل چکا ہے۔ نظریہ پاکستان کے اعتبار سے ہمارا ...'>جہانِ اسلام کے فراموش شدہ موضوعات(4)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/899707/افغانستان-کا-فوجی-حل-ناکام-ہو-چکا-بیرونی-فورسز-کے-انخلاء-سے-امن-استحکام-آئیگا-جواد-ظریف'  title='[24 Nov 2020 17:58] 
2020ء افغانستان کانفرنس سے خطاب کرتے ہوئے ایرانی وزیر خارجہ نے تاکید کی ہے کہ اقوام متحدہ کو چاہئے کہ وہ افغان امن مذاکرات میں خود بنیادی کردار ادا کرے ...'>افغانستان کا فوجی حل ناکام ہو چکا، بیرونی فورسز کے انخلاء سے امن و استحکام آئیگا، جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900924/جوہری-سائنسدان-کی-ٹارگٹ-کلنگ-اور-ایران-ممکنہ-انتقامی-کارروائی'  title='[30 Nov 2020 23:53] 
اسلام ٹائمز: ایران انتقامی کارروائی کے طور پر ایسے اقدامات انجام دیگا، جنکا نتیجہ امریکہ اور اسرائیل کی غاصب صہیونی رژیم کیلئے زیادہ سے زیادہ نقصان کی ...'>جوہری سائنسدان کی ٹارگٹ کلنگ اور ایران کی ممکنہ انتقامی کارروائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900889/سعودی-اتحاد-کے-آپریشن-روم-پر-یمن-کا-کامیاب-میزائل-حملہ-متعدد-کمانڈرز-سمیت-7-فوجی-ہلاک'  title='[30 Nov 2020 22:07] 
یمنی مسلح افواج کے ترجمان کیجانب سے گذشتہ شب اعلان کیا گیا تھا کہ یمنی فورسز نے صوبہ مأرب میں واقع تداوین فوجی اڈے کے مشترکہ آپریشن روم کو بدر میزائل ...'>سعودی اتحاد کے آپریشن روم پر یمن کا کامیاب میزائل حملہ، متعدد کمانڈرز سمیت 7 فوجی ہلاک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900859/ٹارگٹ-کلنگ-کی-کارروائیاں-ایرانی-علمی-پیشرفت-رفتار-کم-نہیں-کرسکتیں-امریکی-جوہری-ماہر'  title='[30 Nov 2020 18:45] 
سی این این کو انٹرویو دیتے ہوئے امریکی جوہری ماہر جیفرے لیوس نے کہا ہے کہ اگر ایران نے اپنا انتقام بھی لے لیا تو (جوہری معاہدے میں واپسی کا کام) انتہائی ...'>ٹارگٹ کلنگ کی کارروائیاں ایرانی علمی پیشرفت کی رفتار کم نہیں کرسکتیں، امریکی جوہری ماہر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900710/ایران-کی-ممکنہ-جوابی-کارروائی-سے-امریکہ-اور-اسرائیل-پر-خوف-طاری'  title='[29 Nov 2020 22:01] 
اسلام ٹائمز: اگرچہ ایران کے اعلیٰ سطحی حکومتی عہدیدار ایک حد تک اس بات کی تصدیق کرتے ہیں کہ شہید محسن فخری زادہ کی ٹارگٹ کلنگ اس گریٹ گیم کا حصہ ہے، جو ...'>ایران کی ممکنہ جوابی کارروائی سے امریکہ اور اسرائیل پر خوف طاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900675/ٹارگٹ-کلنگ-کا-یہ-بزدلانہ-اقدام-اپنے-ذمہ-داروں-کے-جنگی-جنون-کو-ظاہر-کرتا-ہے-محمد-جواد-ظریف'  title='[29 Nov 2020 17:16] 
جرمن زبان میں جاری ہونیوالے اپنے ایک ٹوئٹر پیغام میں ایرانی وزیر خارجہ نے دفاعی سائنسدان کی ٹارگٹ کلنگ میں اسرائیل کے ملوث ہونے پر تاکید کرتے ہوئے لکھا ...'>ٹارگٹ کلنگ کا یہ بزدلانہ اقدام اپنے ذمہ داروں کے جنگی جنون کو ظاہر کرتا ہے، محمد جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900659/سید-حسین-موسوی-اصغریہ-تحریک-کے-دوسری-بار-چیئرمین-منتخب'  title='[29 Nov 2020 14:50] 
نومنتخب چیئرمین قائد شہید علامہ سید عارف حسین الحسینیؒ کے دور میں صوبہ سندھ میں متحرک اور سرگرم کارکن رہے ہیں، جبکہ تنظیم اصغریہ میں بھی تعلیم و تربیت ...'>سید حسین موسوی اصغریہ تحریک کے دوسری بار چیئرمین منتخب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900667/جانے-والے-تجھے-روئے-گا-زمانہ-برسوں'  title='[29 Nov 2020 13:36] 
اسلام ٹائمز: انہوں نے اپنے بیان میں اتحاد بین المسلمین پر ہمیشہ زور دیا ہے۔ وہ کہا کرتے تھے کہ یہ جہالت ہے جو ہمیں لڑاتی ہے، ورنہ نہ تو شیعہ سنی کا دشمن ...'>جانے والے تجھے روئے گا زمانہ برسوں!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900551/ایران-آئندہ-بھی-محسن-فخری-زادہ-جیسے-مزید-سائنسدانوں-کی-تربیت-کریگا-صیہونی-اخبار'  title='[28 Nov 2020 23:30] 
صیہونی اخبار "ھاآرٹز" نے ممتاز ایرانی سائنسدان محسن فخری زادہ کی ٹارگٹ کلنگ کے حوالے سے نشر کی جانیوالی ایک خصوصی رپورٹ میں لکھا ہے کہ گو کہ اس ایرانی ...'>ایران آئندہ بھی "محسن فخری زادہ" جیسے مزید سائنسدانوں کی تربیت کریگا، صیہونی اخبار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900510/شہید-فخری-زادہ-کی-ٹارگٹ-کلنگ-پر-ایران-کیجانب-سے-سلامتی-کونسل-کو-خط-ارسال'  title='[28 Nov 2020 21:22] 
عرب نیوز چینل الجزیرہ کیمطابق اقوام متحدہ میں ایران کے مستقل نمائندے نے ممتاز ایرانی سائنسدان محسن فخری زادہ کی ٹارگٹ کلنگ پر سلامتی کونسل کو لکھے گئے ...'>شہید فخری زادہ کی ٹارگٹ کلنگ پر ایران کیجانب سے سلامتی کونسل کو خط ارسال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900498/گلگت-بلتستان-انتخابات-اور-پیپلز-پارٹی-کا-ردعمل'  title='[28 Nov 2020 19:40] 
اسلام ٹائمز: تحریک اسلامی جو ہمیشہ پارلیمنٹ کا حصہ رہی ہے بلکہ ایک عرصہ حکومت بھی کی ہے، لیکن گلگت بلتستان کے عوام کے حقوق کی محافظ نہ بنی اور (ن) لیگ ...'>گلگت بلتستان انتخابات اور پیپلز پارٹی کا ردعمل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900362/شہید-محسن-فخری-زادہ-کی-ٹارگٹ-کلنگ-کے-تانے-بانے-اسرائیل-کیساتھ-ملتے-ہیں-محمد-جواد-ظریف'  title='[27 Nov 2020 23:58] 
ٹوئٹر پر جاری ہونیوالے اپنے ایک پیغام میں ایرانی وزیر خارجہ نے لکھا ہے کہ دہشتگردوں نے ایک ممتاز ایرانی سائنسدان کو ٹارگٹ کلنگ کا نشانہ بنایا ہے جبکہ ...'>شہید "محسن فخری زادہ" کی ٹارگٹ کلنگ کے تانے بانے اسرائیل کیساتھ ملتے ہیں، محمد جواد ظریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900326/نوجوان-لاپتہ-شہداء-گمنام-آخر-کب-تک'  title='[27 Nov 2020 17:23] 
اسلام ٹائمز: یہ شہداء ہماری لیے آئیڈیل ہیں۔ یہ ہماری ملت کا فخر ہیں۔ ان پر زیادہ سے زیادہ کتب لکھی جانی چاہیئے۔ ان شہداء کو ہرگز فراموش نہ کریں۔ یہ وہ ...'>نوجوان لاپتہ، شہداء گمنام، آخر کب تک؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900204/مزید-3306-افراد-کورونا-کا-شکار-فعال-مریضوں-کی-تعداد-43963-ہوگئی'  title='[27 Nov 2020 01:53] 
نیشنل کمانڈ اینڈ آپریشن سینٹر (این سی او سی) کے جاری کردہ اعداد و شمار کے مطابق گزشتہ 24 گھنٹوں میں ملک بھر میں کورونا کے 45 ہزار 999 ٹیسٹ کئے گئے۔ جس ...'>مزید 3306 افراد کورونا کا شکار، فعال مریضوں کی تعداد 43963 ہوگئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900170/فلسطینی-قیدی-104-دن-کی-بھوک-ہڑتال-کے-بعد-آزاد-فلسطین-مذاکرات-ذریعے-نہیں-ہوگا-ماہر-الاخرس'  title='[26 Nov 2020 22:23] 
عرب نیوز چینل المیادین کیمطابق ماہر الاخرس کو آزادی کے بعد "جبارہ" بارڈر کراسنگ کے رستے مغربی کنارے میں لیجایا گیا ہے، جہاں سے انہیں نابلس کے "النجاح" ...'>فلسطینی قیدی 104 دن کی بھوک ہڑتال کے بعد آزاد؛ فلسطین مذاکرات کے ذریعے آزاد نہیں ہوگا، ماہر الاخرس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900144/عربوں-میں-بیداری-کی-لہر-اٹھنے-والی-ہے'  title='[26 Nov 2020 19:58] 
اسلام ٹائمز: حقیقی جمہوریت میں جمہور کبھی بھی اس قبضہ اور تسلط کو باقاعدگی نہیں بخشے گی۔ ان عرب ریاستوں کے حکمران گو کہ اس معاہدہ کو ایران مخالف بنا کر ...'>عربوں میں بیداری کی لہر اٹھنے والی ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900138/یمن-ما-رب-میں-پیشقدمی-جاری-جارح-سعودی-اتحاد-کا-چھٹا-بریگیڈ-بھی-انصاراللہ-کیساتھ-آ-ملا'  title='[26 Nov 2020 19:08] 
عرب ای مجلے الخبر الیمنی کیمطابق گذشتہ روز جارح سعودی فوجی اتحاد کے چھٹے بریگیڈ نے انصاراللہ یمن کا ساتھ دینے کا اعلان کر دیا ہے جو صوبہ مأرب کے سرحدی ...'>یمن، مأرب میں پیشقدمی جاری، جارح سعودی اتحاد کا چھٹا بریگیڈ بھی انصاراللہ کیساتھ آ ملا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/900111/شام-سے-متعلق-جو-بائیڈن-کی-ممکنہ-پالیسیاں'  title='[26 Nov 2020 16:35] 
اسلام ٹائمز: اکثر سیاسی ماہرین کا خیال ہے کہ جو بائیڈن کے برسراقتدار آنے کے بعد ڈونلڈ ٹرمپ دور میں اپنائی جانے والی جارحانہ پالیسیوں کی شدت میں کمی واقع ...'>شام سے متعلق جو بائیڈن کی ممکنہ پالیسیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/900110/ان-شاء-الله-عنقریب-انصارالله-فورسز-کے-ہمراہ-بیت-الحرام-میں-نماز-ادا-کرینگے-شیخ-الکعبی'  title='[26 Nov 2020 16:20] 
ٹوئٹر پر جاری ہونیوالے ایک مختصر پیغام میں حرکۃ النجباء کے سربراہ نے کامیاب جوابی کارروائی پر انصاراللہ یمن کو مبارکباد پیش کرتے ہوئے لکھا ہے کہ مبارک ...'>ان شاء الله عنقریب انصارالله فورسز کے ہمراہ بیت الله الحرام میں نماز ادا کرینگے، شیخ الکعبی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/899686/مبشر-لقمان-اور-اسرائیل-کی-عظیم-قوم'  title='[24 Nov 2020 15:10] 
اسلام ٹائمز: اگر ہم فلسطین پر اسرائیل کے قبضے کو تسلیم کرتے ہیں تو یہ مقبوضہ کشمیر پر بھارت کے قبضے کو تسلیم کرنے کے مترادف ہے۔ دونوں علاقوں کا مسئلہ ...'>مبشر لقمان اور اسرائیل کی عظیم قوم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/899533/وحدت-امت-اسلامیہ-کی-اہمیت-افادیت-پر-سید-شریف-الحق-بخاری-کا-خصوصی-ویڈیو-انٹرویو'  title='[24 Nov 2020 15:24] 
جنوبی کشمیر کے میرواعظ و مسلم پرسنل لاء بورڈ کے سینیئر رہنماء کا "اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ سعودی عرب تمام مسلمانوں کیلئے مرکز ...'>وحدت امت اسلامیہ کی اہمیت و افادیت پر سید شریف الحق بخاری کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/899990/محمد-بن-سلمان-نے-اسرائیل-کو-تسلیم-کیا-خادم-الحرمین-الشریفین-نہیں-امریکہ-ہوں-گے-مشتاق-خان'  title='[26 Nov 2020 01:23] 
بنوں میں ورکرز کنونشن سے خطاب کرتے ہوئے جماعت اسلامی کے صوبائی امیر کا کہنا تھا کہ اسرائیل کو تسلیم کرنے کے لئے سعودی عرب اور متحدہ عرب امارات کی جانب ...'>محمد بن سلمان نے اسرائیل کو تسلیم کیا تو خادم الحرمین الشریفین نہیں، خادم امریکہ و اسرائیل ہوں گے، مشتاق خان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items' style='background:none;'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/pakislamtimes/' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/channel/UCnodHW8xrEdtL-iNo9nrjhQ/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='/' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>