<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔">
<meta name="keywords" content="فلسطین,غزہ,اسرائیل,اسرائیلی,بمباری,خان,یونس,حماس,صیہونی,عالمی,عدالت,نے,میں,کے,جنگی,جرائم,کی,تحقیقات,شروع,کردیں,بین,الاقوامی,فوجداری,پراسیکیوٹر,فتوؤ,بینسودا,ایک,بیان,کہا,ہے,کہ,خلاف,آزادانہ,غیر,جانبدارانہ,اور,بغیر,کسی,خوف,حمایت,جائے,گی۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssci.uy2-s2tuu-5b1,ydk.2a2o7psx.8c.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں"/>
<meta property="og:title" content="عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000919/n00919523-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000919/n00919523-b.jpg" />
<meta name="section" itemprop="articleSection" content="world"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں - اسلام ٹائمز" />
<meta name="twitter:description" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000919/n00919523-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں - اسلام ٹائمز" />
<meta itemprop="description" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000919/n00919523-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں - اسلام ٹائمز"/>
<meta name="dc.description" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔"/>
<meta name="dcterms.abstract" content="بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="فلسطین,غزہ,اسرائیل,اسرائیلی,بمباری,خان,یونس,حماس,صیہونی,عالمی,عدالت,نے,میں,کے,جنگی,جرائم,کی,تحقیقات,شروع,کردیں,بین,الاقوامی,فوجداری,پراسیکیوٹر,فتوؤ,بینسودا,ایک,بیان,کہا,ہے,کہ,خلاف,آزادانہ,غیر,جانبدارانہ,اور,بغیر,کسی,خوف,حمایت,جائے,گی۔"/>
<meta name="dc.date" content="2021/03/04"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-03-03 22:12:36 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-03-03 22:12:36 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/919527/خیبر-پختونخوا-میں-لوگوں-کو-خریدنے-کا-ایڑی-چوٹی-زور-لگایا-گیا-شبلی-فراز'>خیبر پختونخوا میں لوگوں کو خریدنے کا ‏ایڑی چوٹی کا زور لگایا گیا، شبلی فراز</a>
</li>
<li><a href='/ur/news/919526/میانمار-میں-فوجی-بغاوت-کیخلاف-مظاہرے-مزید-6-افراد-ہلاک'>میانمار میں فوجی بغاوت کیخلاف مظاہرے، مزید 6 افراد ہلاک</a>
</li>
<li><a href='/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں'>عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں</a>
</li>
<li><a href='/ur/news/919522/ملتان-ایمرسن-کالج-سمیت-پنجاب-کے-دیگر-بڑے-کالجز-کو-یونیورسٹی-بنانے-خلاف-احتجاج-جاری'>ملتان، ایمرسن کالج سمیت پنجاب کے دیگر بڑے کالجز کو یونیورسٹی بنانے کے خلاف احتجاج جاری</a>
</li>
<li><a href='/ur/news/919521/جماعت-اسلامی-21مارچ-کو-ملتان-میں-بھرپور-عوامی-طاقت-کا-مظاہرہ-کرے-گی-ترجمان-اسلامی'>جماعت اسلامی 21مارچ کو ملتان میں بھرپور عوامی طاقت کا مظاہرہ کرے گی، ترجمان جماعت اسلامی </a>
</li>
<li><a href='/ur/news/919519/جنوبی-پنجاب-سیکرٹریٹ-کے-محکمہ-جات-کا-ملتان-سے-خاتمہ-واضح-کر-رہا-ہے-کہ-حکومت-اس-خطہ-کی-عوام-ساتھ-مخلص-نہیں-سلیم-صدیقی'>جنوبی پنجاب سیکرٹریٹ کے محکمہ جات کا ملتان سے خاتمہ واضح کر رہا ہے کہ حکومت اس خطہ کی عوام کے ساتھ مخلص نہیں، سلیم صدیقی </a>
</li>
<li><a href='/ur/news/919516/سینیٹ-ووٹنگ-کے-دوران-خاتون-رکن-اسمبلی-موبائل-استعمال-کرنیکا-انکشاف'>سینیٹ‌ ووٹنگ کے دوران خاتون رکن اسمبلی کے موبائل استعمال کرنیکا انکشاف</a>
</li>
<li><a href='/ur/news/919515/ایم-ڈبلیو-ضلع-ملتان-کی-پولیٹیکل-کونسل-کا-اجلاس-عارف-زیدی-خصوصی-شرکت'>ایم ڈبلیو ایم ضلع ملتان کی پولیٹیکل کونسل کا اجلاس، عارف زیدی کی خصوصی شرکت</a>
</li>
<li><a href='/ur/news/919513/سینیٹ-الیکشن-کے-پی-13-ارکان-اسمبلی-نے-بیلٹ-پیپرز-ضائع-کردیئے'>سینیٹ الیکشن کے پی، 13 ارکان اسمبلی نے بیلٹ پیپرز ضائع کردیئے</a>
</li>
<li><a href='/ur/news/919506/وزیراعظم-قوم-پر-مسلط-کیے-گئے-اور-سلیکٹڈ-ہیں-سینیٹر-مشتاق-خان'>وزیراعظم قوم پر مسلط کیے گئے اور سلیکٹڈ ہیں، سینیٹر مشتاق خان</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>4 March 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/world'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/world'>دنیا</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',919523);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(919523,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcir3a3pt1azw2.s7ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getir3a3pt1azw2.s7ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/919523/print/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Thursday 4 Mar 2021 01:42</div><h1 id='docDiv3TitrMain'>عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں'><img src='/images/docs/000919/n00919523-b.jpg' alt='عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں' title='عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ بین الاقوامی فوجداری عدالت کی چیف پراسیکیوٹر نے کہا ہے کہ فلسطینی علاقوں میں جرائم کی باضابطہ تحقیقات کا آغاز کردیا گیا ہے، جب کہ اسرائیل نے اس اقدام کی شدید مخالفت کی ہے۔ عالمی خبر رساں ادارے کے مطابق بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ اور بغیر کسی خوف اور حمایت کے کی جائے گی۔ فتوؤ بینسوڈا نے مزید کہا کہ اسرائیل کے خلاف جنگی جرائم کی تحقیقات کے لیے 2019 میں غزہ کی پٹی میں اسرائیلی فوجی کارروائیوں اور مغربی کنارے میں اسرائیلی آباد کاری کی سرگرمیاں ٹھوس جواز مہیا کرتی ہیں۔<br />
<br />
دوسری جانب اسرائیل نے عالمی فوجداری عدالت کی جنگی جرائم کی تحقیقات کے آغاز کو مسترد کرتے ہوئے کہا ہے کہ رکن نہ ہونے کی وجہ سے عدالت کا اسرائیل کیخلاف کسی بھی قسم کی کارروائی کا اختیار نہیں رکھتی۔ ادھر عالمی فوجداری عدالت نے اسرائیل کے اعتراض پر گزشتہ ماہ ہی فیصلہ دیا تھا کہ اسے مقبوضہ فلسطینی علاقوں کی صورتحال پر اختیار حاصل تھا جس پر اسرائیل نے 1967 کی مشرق وسطی کی جنگ کے دوران قبضہ کیا ہے۔ ججوں نے اپنے فیصلے میں مزید کہا تھا کہ ان کا فیصلہ ہیگ میں قائم عدالت کی بنیاد رکھنے والے دستاویزات کے دائرہ اختیار کے اصولوں پر مبنی ہے اور اس سے ریاست یا قانونی حدود کا تعین کرنے کی کسی کوشش کی ضرورت نہیں۔<br />
<br />
واضح رہے کی اسرائیل نے فلسطین پر 54 سالہ ناجائز قبضے کے دوران ظلم و بربریت کی تاریخ رقم کی ہے اور عالمی معاہدوں کو نظر انداز کرتے ہوئے یہودی آبادکاریوں میں اضافہ کیا جس میں سب سے زیادہ اضافہ نیتن یاہو کے دور حکومت میں ہوا ہے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 919523</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcir3a3pt1azw2.s7ct.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getir3a3pt1azw2.s7ct.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/919523/print/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/919504/اسرائیلی-فوج-کی-دسیوں-آٹومیٹک-بندوقیں-گم'  title='[1399-12-13 22:28] 
غاصب صیہونی فوج کیجانب سے جاری ہونیوالے بیان کیمطابق شہر "اشدود" کی فائرنگ رینج میں 30 اسرائیلی فوجیوں کی ٹاور نامی بندوقیں گم ہو گئی ہیں۔'>اسرائیلی فوج کی دسیوں آٹومیٹک بندوقیں گم</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/893360/اسرائیلی-جنگی-طیاروں-کے-غزہ-پر-فضائی-حملے-کئی-عمارتیں-تباہ'  title='[1399-07-30 23:19] 
حماس کے ترجمان نے کہا کہ اسرائیلی طیاروں نے خان یونس میں کھیتوں کو نشانہ بنایا، جس سے کئی ایکڑ پر محیط فصلیں اور درجنوں گھر تباہ ہوگئے۔ حماس نے اسرائیل ...'>اسرائیلی جنگی طیاروں کے غزہ پر فضائی حملے، کئی عمارتیں تباہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/905546/قابض-اسرائیلی-فوج-کی-فائرنگ-سے-فلسطینی-نوجوان-شہید'  title='[1399-10-03 01:25] 
نوجوان کے اہل خانہ اور علاقہ مکینوں نے اسرائیلی فوج کے ظالمانہ اقدام پر شدید احتجاج کیا، مظاہرین نے مطالبہ کیا کہ چیک پوسٹ کو شہر سے ہٹایا جائے جہاں نوجوانوں ...'>قابض اسرائیلی فوج کی فائرنگ سے فلسطینی نوجوان شہید</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/10468/غزہ-اسرائیلی-طیاروں-کی-بمباری-متعدد-شہید-اور-زخمی'  title='[1388-06-03 11:46] 
غز ہ کے علاقے رفاہ میں اسرائیلی طیاروں کی بمباری سے متعدد افراد شہید اور زخمی ہو گئے۔ فلسطین میں حماس کے زیرکنٹرول علاقے رفاہ میں آج صبح ہونے والی بمباری ...'>غزہ: اسرائیلی طیاروں کی بمباری، متعدد شہید اور زخمی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/893289/فلسطین-غزہ-پر-غاصب-صیہونی-رژیم-کا-ہوائی-حملہ'  title='[1399-07-30 15:53] 
اسرائیلی فوج کے ترجمان اویخائی ادرعی نے ٹوئٹر پر جاری ہونیوالے ایک بیان میں لکھا ہے کہ اسرائیلی جنگی طیاروں اور ہیلی کاپٹروں نے کچھ دیر قبل ہی غزہ کی ...'>فلسطین، غزہ پر غاصب صیہونی رژیم کا ہوائی حملہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/840859/صدی-کی-ڈیل-کے-اعلان-کیساتھ-ہی-غزہ-جنوبی-حصے-میں-اسرائیل-ہوائی-حملے'  title='[1398-11-06 21:32] 
اسرائیلی ایماء پر امریکہ کیطرف سے پیش ہو کر ناکام ہو جانے والے "صدی کی ڈیل" نامی مبینہ امن منصوبے میں 4 شرائط کو شامل کیا گیا ہے جن کی بناء پر فلسطین ...'>صدی کی ڈیل کے اعلان کیساتھ ہی غزہ کے جنوبی حصے میں اسرائیل کے ہوائی حملے</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/212584/اقوام-متحدہ-اور-او-آئی-سی-غزہ-پر-اسرائیلی-بمباری-بند-کرائے-مظفر-احمد-ہاشمی'  title='[1391-08-27 12:32] 
اسلام ٹائمز: غزہ پر اسرائیلی جارحیت کی مذمت کرتے ہوئے ایک بیان میں فلسطین فاؤنڈیشن پاکستان کی سرپرست کمیٹی کے رکن نے کہا کہ حکومت پاکستان کا فرض ہے کہ ...'>اقوام متحدہ اور او آئی سی غزہ پر اسرائیلی بمباری بند کرائے، مظفر احمد ہاشمی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/fori_news/407630/عصف-الماکول-کے-مقابلے-میں-ہارڈ-راک-کی-ناکامی'  title='[1393-06-10 03:24] 
اسلام ٹائمز: اسرائیل کی غاصب صیہونی رژیم اور اسلامی مزاحمت کے درمیان سکیورٹی صورتحال انتہائی نازک مراحل میں ہے اور ہر لمحہ ایک نئی جنگ کے آغاز کا خطرہ ...'>"عصف الماکول" کے مقابلے میں "ہارڈ راک" کی ناکامی</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1059'>
  <input type='hidden' name='doc_id' value='919523'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/919468/یمن-کی-جنگ-میں-اقوام-متحدہ-کا-جانبدارانہ-کردار'><img src='/images/docs/000919/n00919468-b.jpg' class='' alt='یمن کی جنگ میں اقوام متحدہ کا جانبدارانہ کردار' title='یمن کی جنگ میں اقوام متحدہ کا جانبدارانہ کردار'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/919468/یمن-کی-جنگ-میں-اقوام-متحدہ-کا-جانبدارانہ-کردار'  title='[3 Mar 2021 18:36] 
اسلام ٹائمز: عالمی اداروں اور امریکہ سمیت مغربی طاقتوں کی جانب سے اس وقت یمن میں انسانی حقوق کی افسوسناک صورتحال کو ایشو بنا کر سامنے لانے کی ایک بڑی ...'>یمن کی جنگ میں اقوام متحدہ کا جانبدارانہ کردار</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919502/شہید-ڈاکٹر-محمد-علی-نقوی-کی-آئیڈیالوجی-1'><img src='/images/docs/000919/n00919502-s.jpg' class='zoom_img' width='120' height='85' alt='شہید ڈاکٹر محمد علی نقوی کی آئیڈیالوجی(1)' title='شہید ڈاکٹر محمد علی نقوی کی آئیڈیالوجی(1)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919502/شہید-ڈاکٹر-محمد-علی-نقوی-کی-آئیڈیالوجی-1'  title='[3 Mar 2021 11:52] 
اسلام ٹائمز: شہید ڈاکٹر محمد علی نقوی بھی اپنی زندگی کے انتہائی مشکل و دشوار لمحات میں قربۃ الی اللہ اور انا للہ کے حقیقی فلسفے کو مدنظر رکھتے تھے۔ بے ...'>شہید ڈاکٹر محمد علی نقوی کی آئیڈیالوجی(1)</a>
</div>  <div class='service_date2'>3 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919364/امریکہ-کی-سعودی-عرب-کیلئے-نئی-پالیسی'><img src='/images/docs/000919/n00919364-s.jpg' class='zoom_img' width='120' height='85' alt='امریکہ کی سعودی عرب کیلئے نئی پالیسی' title='امریکہ کی سعودی عرب کیلئے نئی پالیسی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919364/امریکہ-کی-سعودی-عرب-کیلئے-نئی-پالیسی'  title='[3 Mar 2021 17:42] 
اسلام ٹائمز: واشنگٹن میں امریکہ کی محکمہ خارجہ کی ترجمان سے جب اس فہرست میں محمد بن سلمان اور شامل دیگر افراد کے ناموں کا پوچھا گیا تو انکا جواب تھا کہ ...'>امریکہ کی سعودی عرب کیلئے نئی پالیسی</a>
</div>  <div class='service_date2'>3 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/919460/شیعیان-کشمیر-کو-درپیش-مسائل-کے-حوالے-سے-ا-غا-سید-مجتبی-عباس-موسوی-کا-خصوصی-انٹرویو'><img src='/images/docs/000919/n00919460-s.jpg' class='zoom_img' width='120' height='85' alt='شیعیان کشمیر کو درپیش مسائل کے حوالے سے آغا سید مجتبیٰ عباس موسوی کا خصوصی انٹرویو  ' title='شیعیان کشمیر کو درپیش مسائل کے حوالے سے آغا سید مجتبیٰ عباس موسوی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/919460/شیعیان-کشمیر-کو-درپیش-مسائل-کے-حوالے-سے-ا-غا-سید-مجتبی-عباس-موسوی-کا-خصوصی-انٹرویو'  title='[3 Mar 2021 19:14] 
جموں و کشمیر انجمن شرعی شیعیان کے سینیئر رہنماء کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ مودی حکومت کا شیعہ وقف بورڈ قائم کرنیکا اقدام ...'>شیعیان کشمیر کو درپیش مسائل کے حوالے سے آغا سید مجتبیٰ عباس موسوی کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>3 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919426/بحری-جہاز-میں-دھماکہ-یا-اسرائیلی-موساد-کو-خاموش-تنبیہ'><img src='/images/docs/000919/n00919426-s.jpg' class='zoom_img' width='120' height='85' alt='بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟' title='بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919426/بحری-جہاز-میں-دھماکہ-یا-اسرائیلی-موساد-کو-خاموش-تنبیہ'  title='[3 Mar 2021 14:30] 
اسلام ٹائمز: ایرانی سائنسدان محسن فخری زادہ کی شہادت کے بعد کے تین مہینوں کے اندر اسرائیلی موساد کے ایک انتہائی خفیہ بین الاقوامی کارروائیوں کے شعبے کے ...'>بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟</a>
</div>  <div class='service_date2'>3 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919223/ڈاکٹر-محمد-علی-شہید-ان-کہی-کہانیاں'><img src='/images/docs/000919/n00919223-s.jpg' class='zoom_img' width='120' height='85' alt='ڈاکٹر محمد علی شہید، ان کہی کہانیاں' title='ڈاکٹر محمد علی شہید، ان کہی کہانیاں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919223/ڈاکٹر-محمد-علی-شہید-ان-کہی-کہانیاں'  title='[2 Mar 2021 15:30] 
اسلام ٹائمز: شہید کی شہادت کے بعد کتنے ہی لوگ ہیں، جو انکی شخصیت پر ایسے اظہار خیال کر رہے ہوتے ہیں، جیسے انکو بہت جانتے ہیں اور انکے بہت قریب رہے ہیں۔ ...'>ڈاکٹر محمد علی شہید، ان کہی کہانیاں</a>
</div>  <div class='service_date2'>2 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919256/زمیں-کھا-گئی-آسمان-کیسے'><img src='/images/docs/000919/n00919256-s.jpg' class='zoom_img' width='120' height='85' alt='زمیں کھا گئی آسمان کیسے کیسے' title='زمیں کھا گئی آسمان کیسے کیسے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919256/زمیں-کھا-گئی-آسمان-کیسے'  title='[2 Mar 2021 17:59] 
اسلام ٹائمز: شہداء کو دیکھیے جنہوں نے ہر چیز راہِ خدا میں خرچ کر دی۔ اپنے ہر کام کو خدا کی رضا کیلئے انجام دیا۔ حسینی پیغام کو سمجھا اور حسینی پیغام نے ...'>زمیں کھا گئی آسمان کیسے کیسے</a>
</div>  <div class='service_date2'>2 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919303/کسے-وکیل-کریں-کس-سے-منصفی-چاہیں'><img src='/images/docs/000919/n00919303-s.jpg' class='zoom_img' width='120' height='85' alt='کسے وکیل کریں کس سے منصفی چاہیں' title='کسے وکیل کریں کس سے منصفی چاہیں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919303/کسے-وکیل-کریں-کس-سے-منصفی-چاہیں'  title='[2 Mar 2021 23:30] 
اسلام ٹائمز: ہمارے شہداء کی فہرست اِس قدر طویل ہے کہ سمجھ نہیں آتا کہ انسان کس کس شخصیت کی بات کرے۔ ہمارا خون آج بھی اس وطنِ عزیز میں اِتنا ہی سستا ہے،...'>کسے وکیل کریں کس سے منصفی چاہیں</a>
</div>  <div class='service_date2'>2 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919291/ہر-10-منٹ-میں-ایک-یمنی-بچہ-شہید'><img src='/images/docs/000919/n00919291-s.jpg' class='zoom_img' width='120' height='85' alt='ہر 10 منٹ میں ایک یمنی بچہ شہید' title='ہر 10 منٹ میں ایک یمنی بچہ شہید'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919291/ہر-10-منٹ-میں-ایک-یمنی-بچہ-شہید'  title='[2 Mar 2021 20:14] 
یمنی مجاہدین اسوقت اہم اسٹریٹیجک شہر مآرب کیطرف بڑھ رہے ہیں اور مآرب پر قبضے کی خبروں نے سعودی حکام کی نیندوں کو حرام کر دیا ہے۔ یمنی مجاہدین بالخصوص ...'>ہر 10 منٹ میں ایک یمنی بچہ شہید</a>
</div>  <div class='service_date2'>2 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/919128/اگر-بروقت-عین-الاسد-کو-خالی-نہ-کرتے-150-امریکی-فوجی-مارے-جاتے-جنرل-میکنزی'><img src='/images/docs/000919/n00919128-s.jpg' class='zoom_img' width='120' height='85' alt='اگر بروقت "عین الاسد" کو خالی نہ کرتے تو 150 امریکی فوجی مارے جاتے، جنرل میکنزی' title='اگر بروقت "عین الاسد" کو خالی نہ کرتے تو 150 امریکی فوجی مارے جاتے، جنرل میکنزی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/919128/اگر-بروقت-عین-الاسد-کو-خالی-نہ-کرتے-150-امریکی-فوجی-مارے-جاتے-جنرل-میکنزی'  title='[1 Mar 2021 11:37] 
28 فروری کے روز "عین الاسد پر ایرانی میزائل حملہ؛ بچ جانیوالوں کے زبانی" کے عنوان سے سی بی ایس نیوز چینل پر نشر ہونیوالے پروگرام میں امریکی کمانڈر کا ...'>اگر بروقت "عین الاسد" کو خالی نہ کرتے تو 150 امریکی فوجی مارے جاتے، جنرل میکنزی</a>
</div><div class='majazi-subtitle'><a href='/ur/news/919128/اگر-بروقت-عین-الاسد-کو-خالی-نہ-کرتے-150-امریکی-فوجی-مارے-جاتے-جنرل-میکنزی'>وہ منظر کسی ایسی مال بردار ریل گاڑی جیسا تھا، جو آپکے انتہائی قریب سے فراٹے بھرتی گزر رہی ہو</a>
</div>  <div class='service_date2'>1 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919160/یورپ-کی-ایک-اور-سازش'><img src='/images/docs/000919/n00919160-s.jpg' class='zoom_img' width='120' height='85' alt='یورپ کی ایک اور سازش' title='یورپ کی ایک اور سازش'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919160/یورپ-کی-ایک-اور-سازش'  title='[2 Mar 2021 13:20] 
اسلام ٹائمز: آئی اے ای اے کے ڈائریکٹر جنرل رافائل گروسی نے گذشتہ دنوں ایران کا دورہ کیا اور اس نے اس بات کو تسلیم کیا ہے کہ ایران کو اضافی پروٹوکول پر ...'>یورپ کی ایک اور سازش</a>
</div>  <div class='service_date2'>2 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/919102/عراق-میں-نیٹو-فورسز-کی-تعداد-اضافے-کے-ممکنہ-نتائج'><img src='/images/docs/000919/n00919102-s.jpg' class='zoom_img' width='120' height='85' alt='عراق میں نیٹو فورسز کی تعداد میں اضافے کے ممکنہ نتائج' title='عراق میں نیٹو فورسز کی تعداد میں اضافے کے ممکنہ نتائج'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919102/عراق-میں-نیٹو-فورسز-کی-تعداد-اضافے-کے-ممکنہ-نتائج'  title='[1 Mar 2021 22:14] 
اسلام ٹائمز: اسرائیل کی غاصب صہیونی رژیم بارہا اعلان کرچکی ہے کہ وہ عراق میں اسلامی مزاحمتی قوتوں کی روز بروز بڑھتی ہوئی طاقت برداشت نہیں کرسکتی۔ اگر ...'>عراق میں نیٹو فورسز کی تعداد میں اضافے کے ممکنہ نتائج</a>
</div>  <div class='service_date2'>1 Mar 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/919104/اترے-تھے-ا-س-زمیں-پہ-عرش-بریں-کے-تارے'><img src='/images/docs/000919/n00919104-s.jpg' class='zoom_img' width='120' height='85' alt='اترے تھے اِس زمیں پہ عرشِ بریں کے تارے' title='اترے تھے اِس زمیں پہ عرشِ بریں کے تارے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/919104/اترے-تھے-ا-س-زمیں-پہ-عرش-بریں-کے-تارے'  title='[1 Mar 2021 21:10] 
اسلام ٹائمز: جذبہ حسینی رکھنے والے تمام جوانوں کو میرا سلام۔ جان لیں کہ یہ دنیا فانی ہے اور میں اپنے پرودگار کے پاس ہوں، مجھے معاف کیجیے گا اور میرے حق ...'>اترے تھے اِس زمیں پہ عرشِ بریں کے تارے</a>
</div>  <div class='service_date2'>1 Mar 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/919527/خیبر-پختونخوا-میں-لوگوں-کو-خریدنے-کا-ایڑی-چوٹی-زور-لگایا-گیا-شبلی-فراز'  title='[4 Mar 2021 02:15] 
وزیر اطلاعات کا کہنا ہے کہ وہ خدشات جو وزیراعظم ہمیشہ اٹھاتے رہے ہیں آج ثابت ہو گئے، وزیراعظم جن ‏خدشات کا اظہار کرتے تھے کل رات ویڈیو سب نے دیکھی۔'>خیبر پختونخوا میں لوگوں کو خریدنے کا ‏ایڑی چوٹی کا زور لگایا گیا، شبلی فراز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919526/میانمار-میں-فوجی-بغاوت-کیخلاف-مظاہرے-مزید-6-افراد-ہلاک'  title='[4 Mar 2021 02:01] 
میانمار میں یکم فروری کو فوج نے اقتدار پر قبضہ کرکے ملک میں ایک سال کے لیے ایمرجنسی نافذ کردی تھی اور حکمراں آن سانگ سوچی کو حراست میں لے لیا گیا تھا ...'>میانمار میں فوجی بغاوت کیخلاف مظاہرے، مزید 6 افراد ہلاک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919523/عالمی-عدالت-نے-فلسطین-میں-اسرائیل-کے-جنگی-جرائم-کی-تحقیقات-شروع-کردیں'  title='[4 Mar 2021 01:42] 
بین الاقوامی فوجداری عدالت کی پراسیکیوٹر فتوؤ بینسودا نے ایک بیان میں کہا ہے کہ اسرائیل کے فلسطین میں جنگی جرائم کے خلاف تحقیقات آزادانہ، غیر جانبدارانہ ...'>عالمی عدالت نے فلسطین میں اسرائیل کے جنگی جرائم کی تحقیقات شروع کردیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919522/ملتان-ایمرسن-کالج-سمیت-پنجاب-کے-دیگر-بڑے-کالجز-کو-یونیورسٹی-بنانے-خلاف-احتجاج-جاری'  title='[4 Mar 2021 01:31] 
جوائنٹ ایکشن کمیٹی نے کہا کہ اپنے اداروں پر ساز باز نہیں کرنے دیں گے، حکومت بیرونی ایجنڈے پر تعلیم دشمن اقدامات بند کرے، غریب طلبہ جو بمشکل اپنی کالج ...'>ملتان، ایمرسن کالج سمیت پنجاب کے دیگر بڑے کالجز کو یونیورسٹی بنانے کے خلاف احتجاج جاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919521/جماعت-اسلامی-21مارچ-کو-ملتان-میں-بھرپور-عوامی-طاقت-کا-مظاہرہ-کرے-گی-ترجمان-اسلامی'  title='[4 Mar 2021 01:23] 
ملتان سے جاری بیان میں حسان اخوانی کا کہنا تھا کہ جماعت اسلامی کی مہنگائی، بے روزگاری اور لاقانونیت کے خلاف جاری مہم کے سلسلہ میں 21 مارچ کو ملتان میں ...'>جماعت اسلامی 21مارچ کو ملتان میں بھرپور عوامی طاقت کا مظاہرہ کرے گی، ترجمان جماعت اسلامی </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919519/جنوبی-پنجاب-سیکرٹریٹ-کے-محکمہ-جات-کا-ملتان-سے-خاتمہ-واضح-کر-رہا-ہے-کہ-حکومت-اس-خطہ-کی-عوام-ساتھ-مخلص-نہیں-سلیم-صدیقی'  title='[4 Mar 2021 01:16] 
ایم ڈبلیو ایم جنوبی پنجاب کے ڈپٹی سیکرٹری جنرل نے کہا ہے کہ جنوبی پنجاب سیکرٹریٹ سے محکمانہ کاروائیوں کا روکنا حکومت کی نااہلی غیرسنجیدگی اور اس خطہ کی ...'>جنوبی پنجاب سیکرٹریٹ کے محکمہ جات کا ملتان سے خاتمہ واضح کر رہا ہے کہ حکومت اس خطہ کی عوام کے ساتھ مخلص نہیں، سلیم صدیقی </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919516/سینیٹ-ووٹنگ-کے-دوران-خاتون-رکن-اسمبلی-موبائل-استعمال-کرنیکا-انکشاف'  title='[4 Mar 2021 01:08] 
ذرائع کے مطابق خیبر پختونخوا اسمبلی میں پولنگ کے دوران تحریک انصاف سے تعلق رکھنے والی خاتون رکن اسمبلی نے ووٹ دینے کے بعد بیلٹ پیپر کی تصویر بنائی اور ...'>سینیٹ‌ ووٹنگ کے دوران خاتون رکن اسمبلی کے موبائل استعمال کرنیکا انکشاف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919515/ایم-ڈبلیو-ضلع-ملتان-کی-پولیٹیکل-کونسل-کا-اجلاس-عارف-زیدی-خصوصی-شرکت'  title='[4 Mar 2021 01:06] 
اجلاس میں ڈپٹی سیکرٹری جنرل جنوبی پنجاب سلیم عباس صدیقی، علامہ قاضی نادر حسین علوی، مولانا امیر حسین ساقی، سید وسیم عباس زیدی، غلام رضا سیال، سید ظفر ...'>ایم ڈبلیو ایم ضلع ملتان کی پولیٹیکل کونسل کا اجلاس، عارف زیدی کی خصوصی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919513/سینیٹ-الیکشن-کے-پی-13-ارکان-اسمبلی-نے-بیلٹ-پیپرز-ضائع-کردیئے'  title='[4 Mar 2021 00:51] 
قومی اسمبلی میں تحریک انصاف کے سینئر رہنماء اور وفاقی وزیر شہریار آفریدی نے اپنا ووٹ دستخط کرکے ضائع کردیا، تو دوسری جانب خیبر پختونخوا اسمبلی میں تحریک ...'>سینیٹ الیکشن کے پی، 13 ارکان اسمبلی نے بیلٹ پیپرز ضائع کردیئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919506/وزیراعظم-قوم-پر-مسلط-کیے-گئے-اور-سلیکٹڈ-ہیں-سینیٹر-مشتاق-خان'  title='[4 Mar 2021 00:39] 
میڈیا سے گفتگو کرتے ہوئے امیر جماعت اسلامی خیبر پختونخوا کا کہنا تھا کہ مسلم لیگ نون کے رہنماء راجہ ظفر الحق جب چیئرمین کے انتخابات کیلئے کھڑے تھے تو ...'>وزیراعظم قوم پر مسلط کیے گئے اور سلیکٹڈ ہیں، سینیٹر مشتاق خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919507/خیبر-پختونخوا-میں-تحریک-انصاف-نے-سینیٹ-الیکشن-کا-میدان-مار-لیا'  title='[4 Mar 2021 00:09] 
12 نشستوں پر ہونیوالے انتخاب میں 10 نشستیں حکمران جماعت تحریک انصاف نے حاصل کرلیں۔ جنرل نشست پر پاکستان تحریک انصاف کے شبلی فراز، محسن عزیز، لیاقت ترکئی،...'>خیبر پختونخوا میں تحریک انصاف نے سینیٹ الیکشن کا میدان مار لیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919504/اسرائیلی-فوج-کی-دسیوں-آٹومیٹک-بندوقیں-گم'  title='[3 Mar 2021 23:58] 
غاصب صیہونی فوج کیجانب سے جاری ہونیوالے بیان کیمطابق شہر "اشدود" کی فائرنگ رینج میں 30 اسرائیلی فوجیوں کی ٹاور نامی بندوقیں گم ہو گئی ہیں۔'>اسرائیلی فوج کی دسیوں آٹومیٹک بندوقیں گم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919501/یمن-انسانی-تاریخ-کے-بدترین-بحران-سے-دوچار-ہے-ہشام-شرف-عبداللہ'  title='[3 Mar 2021 23:46] 
عرب ای مجلے سبانت کیساتھ گفتگو میں یمنی وزیر خارجہ نے جارح ممالک کے ہمراہ سائبر اسپیس پر منعقد ہونیوالی یمن کی عطیہ مہم کجانب اشارہ کیا اور تاکید کرتے ...'>یمن انسانی تاریخ کے بدترین بحران سے دوچار ہے، ہشام شرف عبداللہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919500/عمران-خان-کا-قومی-اسمبلی-سے-اعتماد-ووٹ-لینے-فیصلہ'  title='[3 Mar 2021 23:29] 
اسلام آباد میں دیگر وزراء کے ہمراہ پریس کانفرنس کرتے ہوئے شاہ محمود قریشی نے اعلان کیا کہ عمران خان اور انکی جماعت نے فیصلہ کیا ہے کہ عمران خان اس ایوان ...'>عمران خان کا قومی اسمبلی سے اعتماد کا ووٹ لینے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919499/حکومت-کا-قومی-اسمبلی-اجلاس-طلب-کرنے-فیصلہ'  title='[3 Mar 2021 23:21] 
تفصیلات کے مطابق قومی اسمبلی اجلاس بلانے کیلئے کل سمری صدر پاکستان کو بھجوائے جانے کا امکان  ہے، آرٹیکل 91 کے تحت صدر پاکستان کو قومی اسمبلی کا اجلاس ...'>حکومت کا قومی اسمبلی کا اجلاس طلب کرنے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919498/محبوبہ-مفتی-نے-پاسپورٹ-کیلئے-عدالت-کا-دروازہ-کھٹکھٹایا'  title='[3 Mar 2021 23:15] 
جموں و کشمیر ہائی کورٹ میں دائر عرضی میں محبوبہ مفتی نے کہا ہے کہ میرے پاسپورٹ کی معیاد 31 مئی 2019ء کو ختم ہوئی جسکے پیش نظر میں نے ریجنل پاسپورٹ دفتر ...'>محبوبہ مفتی نے پاسپورٹ کیلئے عدالت کا دروازہ کھٹکھٹایا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919497/چین-نے-بھارت-کو-دھمکانے-کیلئے-سائبر-فوج-متحرک-کیا-ہے-راہل-گاندھی'  title='[3 Mar 2021 23:01] 
کانگریس لیڈر نے ٹویٹر کرکے کہا کہ چین نے ہندوستان کو دھمکی دینے کیلئے اپنی روایتی اور سائبر افواج کو متحرک کیا ہے۔ انہوں نے کہا کہ مودی حکومت کے لئے یہ ...'>چین نے بھارت کو دھمکانے کیلئے سائبر فوج کو متحرک کیا ہے، راہل گاندھی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919482/لاہور-ہائیکورٹ-بار-میں-جشن-مولود-کعبہ-کی-تقریب-علامہ-احمد-اقبال-رضوی-شرکت'  title='[3 Mar 2021 20:42] 
سیمینار سے خطاب میں ایم ڈبلیو ایم کے ڈپٹی سیکرٹری جنرل کا کہنا تھا کہ اس ملک میں موجود نہ صرف مسلم وکلاء بلکہ پوری دنیا کے غیر مسلم وکلاء اور عدالتیں ...'>لاہور ہائیکورٹ بار میں جشن مولود کعبہؑ کی تقریب، علامہ احمد اقبال رضوی کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919483/لولی-لنگڑی-حکومت-کس-کام-کی-عمران-خان-ہمت-کریں-اسمبلیاں-تحلیل-کامران'  title='[3 Mar 2021 20:27] 
ٹوئٹر پر اپنے پیغام میں سینیئر صحافی نے کہا کہ عمران خان چاہیں نہ چاہیں پارلیمنٹ نے بشمول پی ٹی آئی باغیان نے یوسف رضا گیلانی کو حفیظ شیخ پر فوقیت دیکر ...'>لولی لنگڑی حکومت کس کام کی؟ عمران خان ہمت کریں اسمبلیاں تحلیل کریں، کامران خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919481/سینیٹ-الیکشن-میں-بڑا-اپ-سیٹ-یوسف-رضا-گیلانی-سینیٹر-منتخب'  title='[3 Mar 2021 20:06] 
یوسف رضا گیلانی نے 169 ووٹ حاصل کیے جبکہ حکومتی امیدوار حفیظ شیخ کو 164 ووٹ ملے، مسترد شدہ ووٹوں کی تعداد 7 ہے۔ اس طرح یوسف رضا گیلانی کو حکومتی امیدوار ...'>سینیٹ الیکشن میں بڑا اپ سیٹ، یوسف رضا گیلانی سینیٹر منتخب</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/919223/ڈاکٹر-محمد-علی-شہید-ان-کہی-کہانیاں'  title='[2 Mar 2021 15:30] 
اسلام ٹائمز: شہید کی شہادت کے بعد کتنے ہی لوگ ہیں، جو انکی شخصیت پر ایسے اظہار خیال کر رہے ہوتے ہیں، جیسے انکو بہت جانتے ہیں اور انکے بہت قریب رہے ہیں۔ ...'>ڈاکٹر محمد علی شہید، ان کہی کہانیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/interview/918753/کرم-کے-حقوق-پر-کوئی-سودا-بازی-ہوگی-اور-نہ-ہی-اسکی-اجازت-دی-جائیگی-علامہ-سید-عابد-الحسینی'  title='[27 Feb 2021 22:59] 
سابق سینیٹر کا اسلام ٹائمز کیساتھ خصوصی انٹرویو میں کہنا تھا کہ مسنگ پرسنز کا مسئلہ نہایت سیریئس ہے۔ لوگ کئی سالوں سے لاپتہ ہیں، ان لاپتہ افراد سے زیادہ ...'>کرم کے حقوق پر کوئی سودا بازی ہوگی اور نہ ہی اسکی اجازت دی جائیگی، علامہ سید عابد الحسینی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918470/منہاج-الحسین-کے-طلبہ-نے-خون-عطیہ-کرکے-جشن-مولود-کعبہ-منایا'  title='[26 Feb 2021 15:43] 
ادارہ کے سربراہ ڈاکٹر محمد حسین اکبر کا کہنا تھا کہ آج جشن مولود کعبہؑ کے سلسلہ میں ادارہ میں تقریب منعقد کی گئی جس میں ہم نے اپنے طلبہ اور شہریوں سے ...'>منہاج الحسینؑ کے طلبہ نے خون عطیہ کرکے جشن مولود کعبہؑ منایا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918743/مشہد-مقدس-ایم-ڈبلیو-کے-زیراہتمام-جشن-مولائے-کائنات-علماء-کرام-کی-بڑی-تعداد-شریک'  title='[27 Feb 2021 21:28] 
حجت الاسلام والمسلمین علامہ سید منور حسین نقوی نے کہا کہ ولایت علی ابن ابی طالب علیہ السلام کی طاقت دنیاوی طاقتوں کے مقابلے کہیں بڑی ہے، دشمن مادی طاقتوں ...'>مشہد مقدس، ایم ڈبلیو ایم کے زیراہتمام ''جشن مولائے کائنات''، علماء کرام کی بڑی تعداد شریک </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918426/فردوس-عاشق-اعوان-کی-طلال-چوہدری-کو-انکی-تنظیم-سازی-کرنے-اور-زبان-کاٹنے-دھمکی'  title='[26 Feb 2021 11:19] 
نجی ٹی وی کے پروگرام میں طلال چوہدری نے الزام عائد کیا کہ الیکشن کمیشن کا عملہ جس فیکٹری میں یرغمال بنایا گیا، وہاں فردوس عاشق اعوان کا ایک ملازم بھی ...'>فردوس عاشق اعوان کی طلال چوہدری کو انکی تنظیم سازی کرنے اور زبان کاٹنے کی دھمکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918816/بن-سلمان-کیلئے-خطرے-کی-گھنٹی'  title='[28 Feb 2021 09:13] 
اسلام ٹائمز: امریکہ نے بن نائف کو نئے ولی عہد کے طور پر لانچ کر دیا ہے۔ اب بن سلمان اور بن نائف کے درمیان امریکہ کی خوشنودی حاصل کرنے کیلئے جنگ تیز ہو ...'>بن سلمان کیلئے خطرے کی گھنٹی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/918208/ممتاز-تجزیہ-کار-البصیرہ-کے-سربراہ-ثاقب-اکبر-کا-خصوصی-ویڈیو-انٹرویو'  title='[25 Feb 2021 13:58] 
البصیرہ ٹرسٹ کے چیئرمین اور ممتاز دانشور کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ ایران کے انقلاب کی بنیادوں میں شہداء کا لہو ہے، یہ انقلاب ...'>ممتاز تجزیہ کار، البصیرہ کے سربراہ ثاقب اکبر کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918810/جے-یو-ا-ئی-رہنماء-سمیت-تین-افراد-قتل-احتجاج-کا-اعلان'  title='[28 Feb 2021 09:03] 
پولیس کے مطابق جاں بحق افراد میں 2 کی شناخت اکرام اللہ اور سمیع اللہ کے نام سے ہوئی ہے، جاں بحق ہونے والا تیسرا شخص طالب علم ہے، تینوں لاشیں ہسپتال منتقل ...'>جے یو آئی رہنماء سمیت تین افراد قتل، احتجاج کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918454/fatf-استعمار-کا-ا-لہ-کار-استحصالی-ادارہ'  title='[26 Feb 2021 09:42] 
اسلام ٹائمز: دوسری عالمی جنگ کے بعد بنایا گیا ورڈ آرڈر اپنی مدت پوری کرچکا ہے، اس نے انسانیت پر بہت زیادہ مظالم ڈھائے ہیں۔ اس لیے اب ضروری ہوگیا ہے کہ ...'>FATF استعمار کا آلہ کار استحصالی ادارہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919123/عین-الاسد-پر-حملے-سے-اندازہ-ہوا-کہ-ایران-کے-میزائل-کتنے-خطرناک-ہیں-جنرل-مکنزی'  title='[1 Mar 2021 22:26] 
مشرق وسطیٰ میں تعینات امریکی فورسز کے کمانڈر کے مطابق انخلاء نہ ہوتا تو ڈیڑھ سو تک امریکی اہلکار مارے جاسکتے تھے، جنرل مک کینزی نے حملے کو کسی بھی امریکی ...'>عین الاسد پر حملے سے اندازہ ہوا کہ ایران کے میزائل کتنے خطرناک ہیں، جنرل مکنزی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918296/عراق-میں-نیٹو-فورسز-کی-تعداد-اضافہ-اور-پردہ-حقائق'  title='[25 Feb 2021 14:37] 
اسلام ٹائمز: نیٹو کی مرکزی کمان نے اعلان کیا ہے کہ وہ عراق میں موجود اپنی فورسز جن کی تعداد اس وقت 500 ہے، بڑھا کر 4000 کرنا چاہتا ہے۔ یعنی نیٹو فورسز ...'>عراق میں نیٹو فورسز کی تعداد میں اضافہ اور پس پردہ حقائق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918895/عراقی-وزیر-خارجہ-کا-ہنگامی-دورہ-ایران'  title='[28 Feb 2021 19:26] 
اقتصادی شعبے میں بھی ایران و عراق کے درمیان تعلقات اسٹریٹیجک نوعیت کے ہیں، ایران و عراق کے درمیان شلمچہ بصرہ ریلوے ٹریک کی تکمیل کے بعد اقتصادی لین دین ...'>عراقی وزیر خارجہ کا ہنگامی دورہ ایران</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918741/جو-بائیڈن-داعش-اور-تل-ابیب-کے-شانہ-بشانہ'  title='[27 Feb 2021 21:19] 
اسلام ٹائمز: جو بائیڈن نے اپنی صدارتی مہم کے دوران شام اور عراق سے متعلق ٹرمپ پالیسی کو شدید تنقید کا نشانہ بنایا تھا اور توقع کی جا رہی تھی کہ وہ برسراقتدار ...'>جو بائیڈن داعش اور تل ابیب کے شانہ بشانہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/918931/سینیئر-کالم-نگار-عرفان-علی-کا-خصوصی-ویڈیو-انٹرویو'  title='[1 Mar 2021 02:06] 
اسلام ٹائمز کو خصوصی انٹرویو دیتے ہوئے نامور کالم نگار کا کہنا تھا کہ جو بائیڈن کی یمن سمیت مشرق وسطیٰ سے متعلق پالیسی میں خاص فرق نہیں ہے، 1960ء سے امریکی ...'>سینیئر کالم نگار عرفان علی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918354/جمال-خاشقچی-قتل-میں-محمد-بن-سلمان-کے-کردار-سے-متعلق-نئے-انکشافات'  title='[25 Feb 2021 23:04] 
قاتل "پیشہ ور سعودی ٹیم" اور سعودی "اسکائی پرائم" کمپنی کے ہوائی جہازوں کے درمیان تعلق کو عیاں کرنیوالی دستاویزات خود سعودی حکومتی کمپنیوں کے ایک گروپ ...'>جمال خاشقچی قتل میں محمد بن سلمان کے کردار سے متعلق نئے انکشافات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918288/جدید-اسلامی-تہذیب-نظریہ-اور-خدوخال-2'  title='[25 Feb 2021 12:41] 
اسلام ٹائمز: رہبر انقلاب اسلامی سید علی خامنہ ای کا کہنا ہے کہ عالم اسلام کی ذمہ داری ہے کہ وہ دنیا میں ایک نئی روح پھونکے، جیسا کہ ختمی مرتبت ؐ نے کیا،...'>جدید اسلامی تہذیب، نظریہ اور خدوخال(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919128/اگر-بروقت-عین-الاسد-کو-خالی-نہ-کرتے-150-امریکی-فوجی-مارے-جاتے-جنرل-میکنزی'  title='[1 Mar 2021 11:37] 
28 فروری کے روز "عین الاسد پر ایرانی میزائل حملہ؛ بچ جانیوالوں کے زبانی" کے عنوان سے سی بی ایس نیوز چینل پر نشر ہونیوالے پروگرام میں امریکی کمانڈر کا ...'>اگر بروقت "عین الاسد" کو خالی نہ کرتے تو 150 امریکی فوجی مارے جاتے، جنرل میکنزی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918349/جشن-آمد-مولا-علی-ع-مبارک-مگر'  title='[25 Feb 2021 12:37] 
اسلام ٹائمز: آپ خود اندازہ لگائیں کہ ان ہستیوں کی ولادت کا یہ حق ہے کہ ہم اور آپ ناچ، گانے، بھنگڑے، ہلڑ بازی، مکس مجمع، بے پردگی، شی میل ڈانس اور خواتین ...'>جشن آمد مولا علی (ع) مبارک۔۔۔۔ مگر؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/919426/بحری-جہاز-میں-دھماکہ-یا-اسرائیلی-موساد-کو-خاموش-تنبیہ'  title='[3 Mar 2021 14:30] 
اسلام ٹائمز: ایرانی سائنسدان محسن فخری زادہ کی شہادت کے بعد کے تین مہینوں کے اندر اسرائیلی موساد کے ایک انتہائی خفیہ بین الاقوامی کارروائیوں کے شعبے کے ...'>بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918734/شہادت-اور-ہمسفر'  title='[27 Feb 2021 15:36] 
اسلام ٹائمز: ہمسفر کیا ہے؟ یمسفر جو آپکے ساتھ سفر کرے۔ اب وہ سفر چاہے ایک شہر سے دوسرے شہر کا ہو یا ایک جہاں سے دوسرے جہاں کا، شہادت اور ہم سفر کا آپس ...'>شہادت اور ہمسفر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/919426/بحری-جہاز-میں-دھماکہ-یا-اسرائیلی-موساد-کو-خاموش-تنبیہ'  title='[3 Mar 2021 14:30] 
اسلام ٹائمز: ایرانی سائنسدان محسن فخری زادہ کی شہادت کے بعد کے تین مہینوں کے اندر اسرائیلی موساد کے ایک انتہائی خفیہ بین الاقوامی کارروائیوں کے شعبے کے ...'>بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918734/شہادت-اور-ہمسفر'  title='[27 Feb 2021 15:36] 
اسلام ٹائمز: ہمسفر کیا ہے؟ یمسفر جو آپکے ساتھ سفر کرے۔ اب وہ سفر چاہے ایک شہر سے دوسرے شہر کا ہو یا ایک جہاں سے دوسرے جہاں کا، شہادت اور ہم سفر کا آپس ...'>شہادت اور ہمسفر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919482/لاہور-ہائیکورٹ-بار-میں-جشن-مولود-کعبہ-کی-تقریب-علامہ-احمد-اقبال-رضوی-شرکت'  title='[3 Mar 2021 20:42] 
سیمینار سے خطاب میں ایم ڈبلیو ایم کے ڈپٹی سیکرٹری جنرل کا کہنا تھا کہ اس ملک میں موجود نہ صرف مسلم وکلاء بلکہ پوری دنیا کے غیر مسلم وکلاء اور عدالتیں ...'>لاہور ہائیکورٹ بار میں جشن مولود کعبہؑ کی تقریب، علامہ احمد اقبال رضوی کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/919468/یمن-کی-جنگ-میں-اقوام-متحدہ-کا-جانبدارانہ-کردار'  title='[3 Mar 2021 18:36] 
اسلام ٹائمز: عالمی اداروں اور امریکہ سمیت مغربی طاقتوں کی جانب سے اس وقت یمن میں انسانی حقوق کی افسوسناک صورتحال کو ایشو بنا کر سامنے لانے کی ایک بڑی ...'>یمن کی جنگ میں اقوام متحدہ کا جانبدارانہ کردار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/919102/عراق-میں-نیٹو-فورسز-کی-تعداد-اضافے-کے-ممکنہ-نتائج'  title='[1 Mar 2021 22:14] 
اسلام ٹائمز: اسرائیل کی غاصب صہیونی رژیم بارہا اعلان کرچکی ہے کہ وہ عراق میں اسلامی مزاحمتی قوتوں کی روز بروز بڑھتی ہوئی طاقت برداشت نہیں کرسکتی۔ اگر ...'>عراق میں نیٹو فورسز کی تعداد میں اضافے کے ممکنہ نتائج</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/918931/سینیئر-کالم-نگار-عرفان-علی-کا-خصوصی-ویڈیو-انٹرویو'  title='[1 Mar 2021 02:06] 
اسلام ٹائمز کو خصوصی انٹرویو دیتے ہوئے نامور کالم نگار کا کہنا تھا کہ جو بائیڈن کی یمن سمیت مشرق وسطیٰ سے متعلق پالیسی میں خاص فرق نہیں ہے، 1960ء سے امریکی ...'>سینیئر کالم نگار عرفان علی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918834/اپوزیشن-عناصر-انتشار-پھیلا-کر-ترقی-کو-روکنے-کے-درپے-ہے-عثمان-بزدار'  title='[28 Feb 2021 13:08] 
اپنے ایک بیان میں وزیراعلی پنجاب کا کہنا ہے کہ وزیراعظم عمران خان کی قیادت میں پاکستان ترقی کے سفر کے لیے ٹیک آف کر چکا اور معیشت درست سمت پر آ چکی ہے۔...'>اپوزیشن عناصر انتشار  پھیلا کر ترقی کو روکنے کے درپے ہے، عثمان بزدار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918741/جو-بائیڈن-داعش-اور-تل-ابیب-کے-شانہ-بشانہ'  title='[27 Feb 2021 21:19] 
اسلام ٹائمز: جو بائیڈن نے اپنی صدارتی مہم کے دوران شام اور عراق سے متعلق ٹرمپ پالیسی کو شدید تنقید کا نشانہ بنایا تھا اور توقع کی جا رہی تھی کہ وہ برسراقتدار ...'>جو بائیڈن داعش اور تل ابیب کے شانہ بشانہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918737/میں-حلفیہ-اقرار-کرتا-کرتی-ہوں-کہ'  title='[27 Feb 2021 16:39] 
اسلام ٹائمز: اسلامی جمہوریہ پاکستان کے پاک پوتر اور خالصتاً اسلامی آئین کے تقدس و تکریم کو پیش نظر رکھتے ہوئے میں اس بات کا بھی حلفیہ اقرار کرتا/کرتی ...'>میں حلفیہ اقرار کرتا/کرتی ہوں کہ!   </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918470/منہاج-الحسین-کے-طلبہ-نے-خون-عطیہ-کرکے-جشن-مولود-کعبہ-منایا'  title='[26 Feb 2021 15:43] 
ادارہ کے سربراہ ڈاکٹر محمد حسین اکبر کا کہنا تھا کہ آج جشن مولود کعبہؑ کے سلسلہ میں ادارہ میں تقریب منعقد کی گئی جس میں ہم نے اپنے طلبہ اور شہریوں سے ...'>منہاج الحسینؑ کے طلبہ نے خون عطیہ کرکے جشن مولود کعبہؑ منایا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/918296/عراق-میں-نیٹو-فورسز-کی-تعداد-اضافہ-اور-پردہ-حقائق'  title='[25 Feb 2021 14:37] 
اسلام ٹائمز: نیٹو کی مرکزی کمان نے اعلان کیا ہے کہ وہ عراق میں موجود اپنی فورسز جن کی تعداد اس وقت 500 ہے، بڑھا کر 4000 کرنا چاہتا ہے۔ یعنی نیٹو فورسز ...'>عراق میں نیٹو فورسز کی تعداد میں اضافہ اور پس پردہ حقائق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918283/ثقافتی-یلغار-کا-مقابلہ-کرنے-کیلئے-نوجوانوں-کی-فکری-تربیت-ضروری-ہے-ڈاکٹر-ثاقب-اکبر'  title='[25 Feb 2021 13:44] 
ممتاز تجزیہ کار اور سکالر کا فکری نشست سے خطاب میں کہنا تھا کہ زندگی میں جمود موت ہے، یہی وجہ ہے کہ جو قومیں اور معاشرے جمود کا شکار  ہوتے ہیں وہ ختم ...'>ثقافتی یلغار کا مقابلہ کرنے کیلئے نوجوانوں کی فکری تربیت ضروری ہے، ڈاکٹر ثاقب اکبر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/919223/ڈاکٹر-محمد-علی-شہید-ان-کہی-کہانیاں'  title='[2 Mar 2021 15:30] 
اسلام ٹائمز: شہید کی شہادت کے بعد کتنے ہی لوگ ہیں، جو انکی شخصیت پر ایسے اظہار خیال کر رہے ہوتے ہیں، جیسے انکو بہت جانتے ہیں اور انکے بہت قریب رہے ہیں۔ ...'>ڈاکٹر محمد علی شہید، ان کہی کہانیاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/918185/انقلاب-اسلامی-ایران-کی-42ویں-سالگرہ-مولانا-سید-عقیل-انجم-قادری-کا-خصوصی-ویڈیو-انٹرویو'  title='[25 Feb 2021 22:55] 
جمعیت علمائے پاکستان کے مرکزی ڈپٹی سیکریٹری جنرل کا ”اسلام ٹائمز“ کو خصوصی انٹرویو دیتے ہوئے کہنا تھا کہ انقلاب اسلامی ایران اسلام کے زندہ ہونے کی دلیل ...'>انقلاب اسلامی ایران کی 42ویں سالگرہ، مولانا سید عقیل انجم قادری کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/918692/لاہور-ڈولفن-پیرو-کیو-ا-ر-ایف-کے-بعد-ابابیل-فورس-میدان-میں-ا-گئی'  title='[27 Feb 2021 18:26] 
شہر میں بڑھتے ہوئے جرائم کے پیش نظر پولیس میں ایک نئی فورس متعارف کرائی گئی ہے۔ اس مقصد کیلئے پولیس حکام نے ریپیڈ بیسڈ فورس تشکیل دی ہے، جو موٹر سائیکلوں ...'>لاہور، ڈولفن، پیرو، کیو آر ایف، کے بعد ’’ابابیل فورس‘‘ میدان میں آگئی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919079/ساجد-میر-امریکی-زبان-بولنے-لگے-ایران-کو-حوثیوں-کا-سرپرست-قرار-دیدیا'  title='[1 Mar 2021 20:10] 
سعودی عرب کے حملوں اور اقتصادی پابندیوں سے یمن میں ہزاروں افراد شہید اور لاکھوں قحط سالی اور ادویات و خوراک کی کمی کے باعث موت کا شکار ہو رہے ہیں, جبکہ ...'>ساجد میر امریکی ’’زبان‘‘ بولنے لگے، ایران کو حوثیوں کا سرپرست قرار دیدیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/919191/اسلام-آباد-سعودی-سفارتکار-کی-گاڑی-ٹکر-سے-موٹر-سائیکل-سوار-جاں-بحق'  title='[2 Mar 2021 13:59] 
واقعہ تھانہ شالیمار کی حدود میں پیش آیا۔ فرنیچر کا کام کرنیوالا مزدور محمد عرفان اپنی موٹر سائیکل پر جا رہا تھا کہ سعودی سفارتکار جس کی شناخت فیصل بن ...'>اسلام آباد، سعودی سفارتکار کی گاڑی کی ٹکر سے موٹر سائیکل سوار جاں بحق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/919426/بحری-جہاز-میں-دھماکہ-یا-اسرائیلی-موساد-کو-خاموش-تنبیہ'  title='[3 Mar 2021 14:30] 
اسلام ٹائمز: ایرانی سائنسدان محسن فخری زادہ کی شہادت کے بعد کے تین مہینوں کے اندر اسرائیلی موساد کے ایک انتہائی خفیہ بین الاقوامی کارروائیوں کے شعبے کے ...'>بحری جہاز میں دھماکہ یا اسرائیلی موساد کو خاموش تنبیہ!؟</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'><img src='/images/docs/000837/n00837694-b.jpg' alt='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' title='عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837694/عین-الاسد-پر-کارروائی-پورے-خطے-میں-ایک-بڑے-آپریشن-کا-آغاز-ہے-ایرانی-ایروسپیس-فورس'  title='[10 Jan 2020 18:58]
بریگیڈیئر جنرل امیر علی حاجی زادہ نے کہا کہ شہید قاسم سلیمانی کے خون کا قصاص خطے سے امریکی فوجیوں کا مکمل انخلاء ہے جبکہ امریکی فوجی اڈے پر یہ کارروائی اس عظیم آپریشن کی ...'>عین الاسد پر کارروائی پورے خطے میں ایک بڑے آپریشن کا آغاز ہے، ایرانی ایروسپیس فورس</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>