<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔">
<meta name="keywords" content="عید,الفطر,قیدیوں,کی,سزا,میں,کمی,کو,معافی,30,دن,عیدالفطر,پر,روز,ملے,گی,مالی,کرپشن,کے,کیسز,اور,قومی,خزانے,نقصان,پہنچانے,والے,نہیں,گی۔,س,سلسلے,وزارت,داخلہ,نے,سمری,منظوری,لیے,کابینہ,بھجوا,دی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی"/>
<meta property="og:title" content="قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000929/n00929465-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000929/n00929465-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی - اسلام ٹائمز" />
<meta name="twitter:description" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000929/n00929465-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی - اسلام ٹائمز" />
<meta itemprop="description" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000929/n00929465-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی - اسلام ٹائمز"/>
<meta name="dc.description" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔"/>
<meta name="dcterms.abstract" content="مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="عید,الفطر,قیدیوں,کی,سزا,میں,کمی,کو,معافی,30,دن,عیدالفطر,پر,روز,ملے,گی,مالی,کرپشن,کے,کیسز,اور,قومی,خزانے,نقصان,پہنچانے,والے,نہیں,گی۔,س,سلسلے,وزارت,داخلہ,نے,سمری,منظوری,لیے,کابینہ,بھجوا,دی,ہے۔"/>
<meta name="dc.date" content="2021/04/27"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-04-27 07:12:06 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-04-27 07:12:06 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/929499/کراچی-میں-خود-سوزی-کرنے-والا-معطل-سب-انسپکٹر-چل-بسا'>کراچی میں خود سوزی کرنے والا معطل سب انسپکٹر چل بسا</a>
</li>
<li><a href='/ur/news/929498/کراچی-میں-پولیس-کارروائی-قبر-چھپایا-گیا-اسلحہ-برآمد'>کراچی میں پولیس کارروائی، قبر میں چھپایا گیا اسلحہ برآمد</a>
</li>
<li><a href='/ur/news/929496/طالبان-امن-میں-دلچسپی-نہیں-رکھتے-افغان-این-ڈی-ایس-چیف'>طالبان امن میں دلچسپی نہیں رکھتے، افغان این ڈی ایس چیف</a>
</li>
<li><a href='/ur/news/929495/ایس-او-پیز-پاک-فوج-کی-پشاور-ضلعی-انتظامیہ-کے-ہمراہ-کارروائیاں-160-سے-زائد-افراد-گرفتار'>ایس او پیز، پاک فوج کی پشاور کی ضلعی انتظامیہ کے ہمراہ کارروائیاں، 160 سے زائد افراد گرفتار</a>
</li>
<li><a href='/ur/news/929493/نون-لیگ-نے-نواز-شریف-کی-قیادت-میں-تاریخی-منصوبے-مکمل-کئے-احسن-اقبال'>نون لیگ نے نواز شریف کی قیادت میں تاریخی منصوبے مکمل کئے، احسن اقبال</a>
</li>
<li><a href='/ur/news/929488/پی-ڈی-ایم-میں-واپسی-کا-پیپلز-پارٹی-چانس-اس-کے-اپنے-پاس-ہے-شاہد-خاقان'>پی ڈی ایم میں واپسی کا پیپلز پارٹی کا چانس اس کے اپنے پاس ہے، شاہد خاقان</a>
</li>
<li><a href='/ur/news/929480/خیبر-پختونخوا-اسمبلی-میں-فیس-بک-مانیٹائزیشن-کے-حق-قرارداد-منظور'>خیبر پختونخوا اسمبلی میں فیس بک مانیٹائزیشن کے حق میں قرارداد منظور</a>
</li>
<li><a href='/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی'>قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی</a>
</li>
<li><a href='/ur/news/929464/اگر-ہم-7-سیٹیں-ہٹالیں-پی-ٹی-ا-ئی-کا-نام-لیوا-کوئی-نہیں-ہو-گا-عامر-خان'>اگر ہم 7 سیٹیں ہٹالیں تو پی ٹی آئی کا نام لیوا کوئی نہیں ہو گا، عامر خان</a>
</li>
<li><a href='/ur/article/929481/انصار-اللہ-یمن-شہر-ما-رب-کے-دروازے-پر'>انصار اللہ یمن شہر ماٰرب کے دروازے پر</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>27 April 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',929465);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(929465,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcepo8onjh8wei.dqbj.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getepo8onjh8wei.dqbj.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/929465/print/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Tuesday 27 Apr 2021 11:42</div><h1 id='docDiv3TitrMain'>قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی'><img src='/images/docs/000929/n00929465-b.jpg' alt='قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی' title='قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔&nbsp;ملک بھر کی جیلوں میں موجود قیدیوں کو عیدالفطر کے موقع پر سزا میں 30 روز کی معافی دی جائے گی۔ ایک عہدیدار نے میڈیا کو بتایا کہ اس سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا دی ہے۔ آئین کے تحت صدر مملک کو کسی بھی عدالت، ٹربیونل اور دیگر اتھارٹی کی جانب سے سنائی گئی سزا میں کمی، معافی یا معطلی کا اختیار حاصل ہے۔ صدر مملکت اپنے اس اختیار کا وزیراعظم کی ایڈوائس پر آرٹیکل 45 کے تحت استعمال کرتے ہیں۔ عہدیدار نے مختلف مدت کے لیے سزا کاٹنے والے قیدیوں کو معافی کی تفصیلات بتاتے ہوئے کہا کہ 30 روز کی خصوصی معافی عمرقید کی سزا پانے والے مجرمان کو دی جائے گی تاہم قتل، جاسوسی، ریاست مخالف کارروائیوں، فرقہ واریت اور زنا کے جرائم میں سزا پانے والوں کو یہ معافی نہیں ملے گی۔&nbsp;سزا میں 30 روز کی معافی ان قیدیوں کو دی جائے گی جو اپنی دو تہائی سزا مکمل کر چکے ہوں۔ 65 سال یا اس سے زائد عمر کے معمولی جرائم میں مرد قیدی رعایت کے مستحق ہوں گے جبکہ معمولی جرائم میں قید 60 سال یا اس سے زائد عمر کی خواتین اس رعایت کی مستحق ہوں گی۔ معمولی جرائم میں ان خواتین قیدیوں کو بھی سزا میں معافی دی جائے گی جن کے ساتھ بچہ یا بچے ہوں۔ مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 929465</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcepo8onjh8wei.dqbj.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getepo8onjh8wei.dqbj.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/929465/print/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/863364/پنجاب-میں-عید-الفطر-پر-6-چھٹیاں-دینے-کا-فیصلہ'  title='[1399-02-29 12:24] 
عید پر 22 سے 27 مئی تک عید کی چھٹیاں دینے کا نوٹ چیف سیکرٹری کو ارسال کر دیا گیا۔ پنجاب حکومت کے مطابق عید کی چھٹیوں کے حوالے سے وفاقی حکومت کے نوٹیفکیشن ...'>پنجاب میں عید الفطر پر 6 چھٹیاں دینے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/861934/وفاق-المدارس-الشیعہ-نے-فطرہ-کی-رقم-کا-اعلان-کر-دیا'  title='[1399-02-22 11:49] 
فقہ جعفریہ کے مطابق زیادہ تر گندم استعمال کرنیوالے افراد تین کلو گندم فی کس یا اسکی مقامی قیمت بطور فطرہ ادا کریں، جسکی اوسط قیمت تقریباً 120روپے بنتی ...'>وفاق المدارس الشیعہ نے فطرہ کی رقم کا اعلان کر دیا</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/798334/عید-الفطر-ایل-ا-ر-ایچ-میں-14-ہزار-اور-خیبر-ہسپتال-10-مریضوں-کا-علاج-کیاگیا'  title='[1398-03-18 09:52] 
ترجمان کے مطابق ہسپتال ڈائریکٹر ڈاکٹر خالد مسعود، میڈیکل ڈائریکٹر ڈاکٹر سلیمان خان، ڈین پروفیسر محمود نور اور ایسوسی ایٹ ڈائریکٹر طارق برکی نے مختلف شعبوں ...'>عید الفطر، ایل آر ایچ میں 14 ہزار اور خیبر ہسپتال میں 10 ہزار مریضوں کا علاج کیاگیا</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/798014/1/گلگت-میں-عید-الفطر-کی-نماز-کا-اجتماع'  title='[1398-03-15 12:39] 
گلگت میں امامیہ عید گاہ جوٹیال میں نماز عید امام جمعہ والجماعت امامیہ مسجد آغا راحت حسین الحسینی کی اقتدا میں ادا کی گئی۔'>گلگت میں عید الفطر کی نماز کا اجتماع  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/798012/گلگت-بلتستان-میں-عید-الفطر-کی-نمازیں-ادا-کر-دی-گئیں'  title='[1398-03-15 12:05] 
گلگت میں امامیہ عید گاہ جوٹیال میں نماز عید امام جمعہ والجماعت امامیہ مسجد آغا راحت حسین الحسینی کی اقتدا میں ادا کی گئی، سکردو میں مرکزی عید گاہ میں ...'>گلگت بلتستان میں عید الفطر کی نمازیں ادا کر دی گئیں</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/797995/ملک-بھر-میں-عیدالفطر-آج-مذہبی-جوش-وجذبے-کیساتھ-منائی-جا-رہی-ہے'  title='[1398-03-15 07:17] 
ملک کے تمام چھوٹے بڑے شہروں، قصبوں اور دیہاتوں میں عیدالفطر کی نماز کے اجتماعات منعقد کیے گئے، نماز کے بعد ملک کی سلامتی، ترقی، خوشحالی اوردہشت گردی کے ...'>ملک بھر میں عیدالفطر آج مذہبی جوش وجذبے کیساتھ منائی جا رہی ہے</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/797971/گلگت-میں-عید-الفطر-کی-نماز-مرکزی-گاہ-امامیہ-سنٹر-جوٹیال-صبح-6-30-بجے-ادا-جائے-گی'  title='[1398-03-14 20:53] 
دوسری جانب مرکزی عید گاہ اہل سنت میں عید الفطر کی نماز صبح 7 بجکر 45 اور اسماعیلی جماعت کی نماز عید شاہ کریم ہاسٹل گلگت میں صبح 8 بجے ادا کی جائے گی۔'>گلگت میں عید الفطر کی نماز مرکزی عید گاہ امامیہ سنٹر جوٹیال میں صبح 6:30 بجے ادا کی جائے گی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/686145/یونان-سیکڑوں-سفید-فام-انتہا-پسندوں-کا-پاکستانی-مسلمانوں-کی-جانب-سے-نکالے-گئے-میلاد-مصطفی-ﷺ-کے-جلوس-پر-حملہ'  title='[1396-09-06 22:13] 
مشرقی شہر تھیسالونیکی میں شرپسندوں نے پاکستانی کمیونٹی پراس وقت حملہ کیا، جب ایک فٹبال کے لیگ میچ کےلئے اومونیا اسکوائر پر بڑی تعداد میں لوگ جمع ہوئے،...'>یونان، سیکڑوں سفید فام انتہا پسندوں کا پاکستانی مسلمانوں کی جانب سے نکالے گئے میلاد مصطفیٰ ﷺ کے جلوس پر حملہ</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='929465'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/929478/مقاومت-کی-فوجی-برتری-اور-صہیونی-غم-غصہ'><img src='/images/docs/000929/n00929478-b.jpg' class='' alt='مقاومت کی فوجی برتری اور صہیونی غم و غصہ' title='مقاومت کی فوجی برتری اور صہیونی غم و غصہ'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/929478/مقاومت-کی-فوجی-برتری-اور-صہیونی-غم-غصہ'  title='[27 Apr 2021 08:23] 
اسلام ٹائمز: نئے امریکی صدر جوبائیڈن نے مارچ 2021ء میں قومی سلامتی کی عارضی حکمت عملی کے تحت جو دستاویز جاری کی تھی، اس میں ایران کو علاقے کا اہم کھلاڑی ...'>مقاومت کی فوجی برتری اور صہیونی غم و غصہ</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929481/انصار-اللہ-یمن-شہر-ما-رب-کے-دروازے-پر'><img src='/images/docs/000929/n00929481-s.jpg' class='zoom_img' width='120' height='85' alt='انصار اللہ یمن شہر ماٰرب کے دروازے پر' title='انصار اللہ یمن شہر ماٰرب کے دروازے پر'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929481/انصار-اللہ-یمن-شہر-ما-رب-کے-دروازے-پر'  title='[27 Apr 2021 10:59] 
اسلام ٹائمز: ماٰرب کی شکست سعودی اتحادیوں کی مکمل شکست پر ہی منتج ہوتی دکھائی دیتی ہے۔ امریکہ کی خواہش ہے کہ یہ شکست اس کے کھاتے میں نہ پڑے۔ یہی وجہ ہے ...'>انصار اللہ یمن شہر ماٰرب کے دروازے پر</a>
</div>  <div class='service_date2'>27 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/929443/لیاقت-بلوچ-کا-مسئلہ-فلسطین-اور-یوم-القدس-کے-حوالے-سے-خصوصی-انٹرویو'><img src='/images/docs/000929/n00929443-s.jpg' class='zoom_img' width='120' height='85' alt='لیاقت بلوچ کا مسئلہ فلسطین اور یوم القدس کے حوالے سے خصوصی انٹرویو  ' title='لیاقت بلوچ کا مسئلہ فلسطین اور یوم القدس کے حوالے سے خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/929443/لیاقت-بلوچ-کا-مسئلہ-فلسطین-اور-یوم-القدس-کے-حوالے-سے-خصوصی-انٹرویو'  title='[27 Apr 2021 06:32] 
نائب امیر جماعت اسلامی پاکستان لیاقت بلوچ نے اسلام ٹائمز سے خصوصی انٹرویو میں کہا کہ بیت المقدس سرزمین انبیاء ہے اور فلسطین کی آزادی مسلمانوں کی گردن ...'>لیاقت بلوچ کا مسئلہ فلسطین اور یوم القدس کے حوالے سے خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='majazi-subtitle'><a href='/ur/video/929443/لیاقت-بلوچ-کا-مسئلہ-فلسطین-اور-یوم-القدس-کے-حوالے-سے-خصوصی-انٹرویو'>امت مسلمہ قضیہ فلسطین کے حل کیلئے امام خمینی کے اصولی موقف کو اپنا کر موثر کردار ادا کرسکتی ہے</a>
</div>  <div class='service_date2'>27 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929441/افغانستان-سے-امریکی-انخلاء-نہیں-موجودگی-خطرناک-ہے'><img src='/images/docs/000929/n00929441-s.jpg' class='zoom_img' width='120' height='85' alt='افغانستان سے امریکی انخلاء نہیں موجودگی خطرناک ہے' title='افغانستان سے امریکی انخلاء نہیں موجودگی خطرناک ہے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929441/افغانستان-سے-امریکی-انخلاء-نہیں-موجودگی-خطرناک-ہے'  title='[27 Apr 2021 01:26] 
اسلام ٹائمز: امریکہ کو اب یہ اچھی طرح سے علم ہوچکا ہے کہ روس، چین اور ایران کی عالمی فعالیت کے سبب امریکہ کا افغانستان میں رہنا آسان نہیں رہا۔ امریکہ ...'>افغانستان سے امریکی انخلاء نہیں موجودگی خطرناک ہے</a>
</div>  <div class='service_date2'>27 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929383/جو-بائیڈن-کی-ترکی-کے-خلاف-نئی-محاذ-آرائی'><img src='/images/docs/000929/n00929383-s.jpg' class='zoom_img' width='120' height='85' alt='جو بائیڈن کی ترکی کے خلاف نئی محاذ آرائی' title='جو بائیڈن کی ترکی کے خلاف نئی محاذ آرائی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929383/جو-بائیڈن-کی-ترکی-کے-خلاف-نئی-محاذ-آرائی'  title='[26 Apr 2021 22:45] 
اسلام ٹائمز: جو بائیڈن کا حالیہ بیانیہ صرف ارمنیوں کے قتل عام کے بارے میں جاری ہوا ہے۔ انہوں نے اپنی بیانیے میں نہ صرف دو بار اس واقعے کیلئے نسل کشی کا ...'>جو بائیڈن کی ترکی کے خلاف نئی محاذ آرائی</a>
</div>  <div class='service_date2'>26 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/929379/حکومت-لاپتہ-افراد-کو-بازیاب-کرانے-میں-ناکام-عمران-خان-یزیدیت-کی-تاریخ-تکرار-کر-رہے-ہیں-علامہ-احمد-اقبال'><img src='/images/docs/000929/n00929379-s.jpg' class='zoom_img' width='120' height='85' alt='حکومت لاپتہ افراد کو بازیاب کرانے میں ناکام، عمران خان یزیدیت کی تاریخ کی تکرار کر رہے ہیں، علامہ احمد اقبال' title='حکومت لاپتہ افراد کو بازیاب کرانے میں ناکام، عمران خان یزیدیت کی تاریخ کی تکرار کر رہے ہیں، علامہ احمد اقبال'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/929379/حکومت-لاپتہ-افراد-کو-بازیاب-کرانے-میں-ناکام-عمران-خان-یزیدیت-کی-تاریخ-تکرار-کر-رہے-ہیں-علامہ-احمد-اقبال'  title='[26 Apr 2021 22:18] 
مزار قائد کے باہر مشترکہ پریس کانفرنس کرتے ہوئے رہنماؤں نے کہا کہ اگر لاپتہ افراد کو بازیاب نہیں کیا گیا تو صدر پاکستان کے گھر کے باہر احتجاج کرینگے، ...'>حکومت لاپتہ افراد کو بازیاب کرانے میں ناکام، عمران خان یزیدیت کی تاریخ کی تکرار کر رہے ہیں، علامہ احمد اقبال</a>
</div><div class='majazi-subtitle'><a href='/ur/news/929379/حکومت-لاپتہ-افراد-کو-بازیاب-کرانے-میں-ناکام-عمران-خان-یزیدیت-کی-تاریخ-تکرار-کر-رہے-ہیں-علامہ-احمد-اقبال'>چیف جسٹس آخر کیوں لاپتہ افراد کی بازیابی کیلئے سوموٹو نہیں لیتے</a>
</div>  <div class='service_date2'>26 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929279/فرانسیسی-صدر-کی-ہرزہ-سرائی-سیاسی-وجوہات'><img src='/images/docs/000929/n00929279-s.jpg' class='zoom_img' width='120' height='85' alt='فرانسیسی صدر کی ہرزہ سرائی کی سیاسی وجوہات' title='فرانسیسی صدر کی ہرزہ سرائی کی سیاسی وجوہات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929279/فرانسیسی-صدر-کی-ہرزہ-سرائی-سیاسی-وجوہات'  title='[26 Apr 2021 08:46] 
اسلام ٹائمز: فرانس کے صدر نے اس سے پہلے اسلام کی اہانت کرنیوالوں کی اس لیے حمایت کی کہ فرانس کا قانون آزادی اظہار کا حق دیتا ہے، لیکن فرانس سمیت دیگر ...'>فرانسیسی صدر کی ہرزہ سرائی کی سیاسی وجوہات</a>
</div>  <div class='service_date2'>26 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929442/عظیم-الشان-شیخ-الجامعہ-شخصیت-خدمات-سیمینار'><img src='/images/docs/000929/n00929442-s.jpg' class='zoom_img' width='120' height='85' alt='عظیم الشان شیخ الجامعہ شخصیت و خدمات سیمینار' title='عظیم الشان شیخ الجامعہ شخصیت و خدمات سیمینار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929442/عظیم-الشان-شیخ-الجامعہ-شخصیت-خدمات-سیمینار'  title='[27 Apr 2021 04:29] 
اسلام ٹائمز: وفاق المدارس الشیعہ کے سربراہ علامہ حافظ سید ریاض حسین نجفی نے فرمایا: جب شیخ الجامعہ لاہور تشریف لائے، اسوقت بہت کم جگہ نماز ہوتی تھی، آپ ...'>عظیم الشان شیخ الجامعہ شخصیت و خدمات سیمینار</a>
</div>  <div class='service_date2'>27 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/929185/ممتاز-مذہبی-اسکالر-ڈاکٹر-راغب-حسین-نعیمی-کا-خصوصی-انٹرویو'><img src='/images/docs/000929/n00929185-s.jpg' class='zoom_img' width='120' height='85' alt='ممتاز مذہبی اسکالر ڈاکٹر راغب حسین نعیمی کا خصوصی انٹرویو  ' title='ممتاز مذہبی اسکالر ڈاکٹر راغب حسین نعیمی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/929185/ممتاز-مذہبی-اسکالر-ڈاکٹر-راغب-حسین-نعیمی-کا-خصوصی-انٹرویو'  title='[25 Apr 2021 22:14] 
اسلام ٹائمز سے خصوصی انٹرویو میں ڈاکٹر راغب حسین نعیمی کا کہنا تھا کہ مسئلہ فلسطین مزاحمت کے بعد مذاکرات سے ہی حل ہوگا، پوری دنیا سے یہودیوں کو لاکر فلسطین ...'>ممتاز مذہبی اسکالر ڈاکٹر راغب حسین نعیمی کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>25 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/929356/ایران-اسرائیل-کے-ہر-شیطانی-اقدام-کا-جواب-کہیں-زیادہ-شدت-کیساتھ-دیگا-میجر-جنرل-سلامی'><img src='/images/docs/000929/n00929356-s.jpg' class='zoom_img' width='120' height='85' alt='ایران، اسرائیل کے ہر شیطانی اقدام کا جواب کہیں زیادہ شدت کیساتھ دیگا، میجر جنرل سلامی' title='ایران، اسرائیل کے ہر شیطانی اقدام کا جواب کہیں زیادہ شدت کیساتھ دیگا، میجر جنرل سلامی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/929356/ایران-اسرائیل-کے-ہر-شیطانی-اقدام-کا-جواب-کہیں-زیادہ-شدت-کیساتھ-دیگا-میجر-جنرل-سلامی'  title='[26 Apr 2021 19:25] 
میڈیا کیساتھ گفتگو میں ایرانی انقلابی گارڈز سپاہ پاسداران کے کمانڈر انچیف نے متنبہ کرتے ہوئے کہا ہے کہ غاصب صیہونیوں کیجانب سے پورے خطے میں اٹھائے جانیوالے ...'>ایران، اسرائیل کے ہر شیطانی اقدام کا جواب کہیں زیادہ شدت کیساتھ دیگا، میجر جنرل سلامی</a>
</div>  <div class='service_date2'>26 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/929357/زندگی-زیبا-اما-شہادت-ترین'><img src='/images/docs/000929/n00929357-s.jpg' class='zoom_img' width='120' height='85' alt='زندگی زیبا است اما شہادت زیبا ترین' title='زندگی زیبا است اما شہادت زیبا ترین'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929357/زندگی-زیبا-اما-شہادت-ترین'  title='[26 Apr 2021 16:30] 
اسلام ٹائمز: بروز حشر تین قسم کے لوگ شفاعت کا حق رکھتے ہیں۔ انبیاء کرام، علماء اور شہداء۔ شہداء کو شفاعت کا حق اس لیے حاصل ہے کہ انہوں نے اپنی زندگی مظلوموں،...'>زندگی زیبا است اما شہادت زیبا ترین</a>
</div>  <div class='service_date2'>26 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/929218/عالم-اسلام-آزادی-فلسطین-کیلئے-مشترکہ-جدوجہد-کرے-القدس-کانفرنس'><img src='/images/docs/000929/n00929218-s.jpg' class='zoom_img' width='120' height='85' alt='عالم اسلام آزادی فلسطین کیلئے مشترکہ جدوجہد کرے، آزادی القدس کانفرنس' title='عالم اسلام آزادی فلسطین کیلئے مشترکہ جدوجہد کرے، آزادی القدس کانفرنس'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/929218/عالم-اسلام-آزادی-فلسطین-کیلئے-مشترکہ-جدوجہد-کرے-القدس-کانفرنس'  title='[25 Apr 2021 23:53] 
آئی ایس او کراچی کے تحت کل جماعتی کانفرنس سے خطاب کرتے ہوئے سیاسی و مذہبی رہنماؤں نے حکومتِ پاکستان سے مطالبہ کیا کہ جمعۃ الوداع کو عالمی یوم القدس کے ...'>عالم اسلام آزادی فلسطین کیلئے مشترکہ جدوجہد کرے، آزادی القدس کانفرنس</a>
</div>  <div class='service_date2'>25 Apr 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/929117/اسرائیل-کی-بالادستی-کا-بھرم-پاش'><img src='/images/docs/000929/n00929117-s.jpg' class='zoom_img' width='120' height='85' alt='اسرائیل کی بالادستی کا بھرم پاش پاش' title='اسرائیل کی بالادستی کا بھرم پاش پاش'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/929117/اسرائیل-کی-بالادستی-کا-بھرم-پاش'  title='[24 Apr 2021 23:35] 
اسلام ٹائمز: ماہ رمضان میں کورونا وائرس کی وجہ سے یوم القدس ماضی کی طرح منایا جانا مشکل ہوچکا تھا، لگتا ہے کہ اس برس یوم القدس منانے والوں کی طرف سے فلسطین ...'>اسرائیل کی بالادستی کا بھرم پاش پاش</a>
</div>  <div class='service_date2'>24 Apr 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/929499/کراچی-میں-خود-سوزی-کرنے-والا-معطل-سب-انسپکٹر-چل-بسا'  title='[27 Apr 2021 14:57] 
متوفی کے بھتیجے نے بتایا کہ چچا نے خود سوزی کرنے کے بعد اسپتال میں پولیس و رینجرز افسران کو اپنا بیان ریکارڈ کرایا ہے کہ گزشتہ 3 ماہ سے انہیں 4 پولیس ...'>کراچی میں خود سوزی کرنے والا معطل سب انسپکٹر چل بسا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929498/کراچی-میں-پولیس-کارروائی-قبر-چھپایا-گیا-اسلحہ-برآمد'  title='[27 Apr 2021 14:54] 
ایس ایس پی کورنگی فیصل عبداللہ کے مطابق اسلحہ اور بارودی مواد ممکنہ طور پر دہشت گردی میں استعمال ہونے والا تھا۔ برآمد اسلحہ میں 3 ہینڈ گرنیڈ، رپیٹر 12 ...'>کراچی میں پولیس کارروائی، قبر میں چھپایا گیا اسلحہ برآمد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929496/طالبان-امن-میں-دلچسپی-نہیں-رکھتے-افغان-این-ڈی-ایس-چیف'  title='[27 Apr 2021 14:49] 
دوحا معاہدے کے بعد طالبان کی کارروائیوں میں 24 فیصد اضافہ ہوا، رہا کیے گئے بہت سے طالبان قیدی دوبارہ جنگ میں شامل ہو گئے ہیں۔'>طالبان امن میں دلچسپی نہیں رکھتے، افغان این ڈی ایس چیف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929495/ایس-او-پیز-پاک-فوج-کی-پشاور-ضلعی-انتظامیہ-کے-ہمراہ-کارروائیاں-160-سے-زائد-افراد-گرفتار'  title='[27 Apr 2021 14:47] 
کارروائی میں پولیس افسران بھی شریک تھے۔ صدر، یونیورسٹی روڈ، حیات آباد، کوہاٹ روڈ، چارسدہ روڈ، اندرون شہر اور دیگر علاقوں میں کی گئیں کارروائیوں میں 40 ...'>ایس او پیز، پاک فوج کی پشاور کی ضلعی انتظامیہ کے ہمراہ کارروائیاں، 160 سے زائد افراد گرفتار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929493/نون-لیگ-نے-نواز-شریف-کی-قیادت-میں-تاریخی-منصوبے-مکمل-کئے-احسن-اقبال'  title='[27 Apr 2021 14:35] 
یشی کے موقع پر سابق وفاقی وزیر احسن اقبال نے میڈیا سے گفتگو کرتے ہوئے کہا کہ کیس یہ ہے کہ پاکستان میں جدید ترین کھیلوں کا مرکز کیوں بنایا۔ نوے فیصد پراجیکٹ ...'>نون لیگ نے نواز شریف کی قیادت میں تاریخی منصوبے مکمل کئے، احسن اقبال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929488/پی-ڈی-ایم-میں-واپسی-کا-پیپلز-پارٹی-چانس-اس-کے-اپنے-پاس-ہے-شاہد-خاقان'  title='[27 Apr 2021 14:06] 
انہوں نے کہا کہ کرپشن سے چھوٹی سے چھوٹی نوکری بھی محفوظ نہیں، آج ہر شخص مہنگائی سے پریشان ہے، بے روزگاری بڑھ رہی ہے اور معیشت تباہ ہے۔'>پی ڈی ایم میں واپسی کا پیپلز پارٹی کا چانس اس کے اپنے پاس ہے، شاہد خاقان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929480/خیبر-پختونخوا-اسمبلی-میں-فیس-بک-مانیٹائزیشن-کے-حق-قرارداد-منظور'  title='[27 Apr 2021 12:54] 
ذرائع کے مطابق قرارداد میں نشاندہی کی گئی ہے کہ قومی اسمبلی کے اسپیکر اسد قیصر پہلے ہی فیس بک حکام سے ملاقات کر چکے ہیں۔'>خیبر پختونخوا اسمبلی میں فیس بک مانیٹائزیشن کے حق میں قرارداد منظور</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929465/قیدیوں-کو-عیدالفطر-پر-سزا-میں-30-روز-کی-معافی-ملے-گی'  title='[27 Apr 2021 11:42] 
مالی کرپشن کے کیسز اور قومی خزانے کو نقصان پہنچانے والے قیدیوں کو سزا میں معافی نہیں ملے گی۔ س سلسلے میں وزارت داخلہ نے سمری منظوری کے لیے کابینہ کو بھجوا ...'>قیدیوں کو عیدالفطر پر سزا میں 30 روز کی معافی ملے گی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929464/اگر-ہم-7-سیٹیں-ہٹالیں-پی-ٹی-ا-ئی-کا-نام-لیوا-کوئی-نہیں-ہو-گا-عامر-خان'  title='[27 Apr 2021 11:35] 
ایم کیو ایم پاکستان نے کراچی کے حلقے این اے 249 کے ضمنی انتخاب سے قبل ریلی نکالی جس کی قیادت سینئر ڈپٹی کنونیر عامر خان نے کی۔'>اگر ہم 7 سیٹیں ہٹالیں تو پی ٹی آئی کا نام لیوا کوئی نہیں ہو گا، عامر خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929481/انصار-اللہ-یمن-شہر-ما-رب-کے-دروازے-پر'  title='[27 Apr 2021 10:59] 
اسلام ٹائمز: ماٰرب کی شکست سعودی اتحادیوں کی مکمل شکست پر ہی منتج ہوتی دکھائی دیتی ہے۔ امریکہ کی خواہش ہے کہ یہ شکست اس کے کھاتے میں نہ پڑے۔ یہی وجہ ہے ...'>انصار اللہ یمن شہر ماٰرب کے دروازے پر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929450/حمزہ-شہباز-نے-اے-اور-او-لیول-کے-امتحانات-ملتوی-کرنے-کا-مطالبہ-کر-دیا'  title='[27 Apr 2021 10:21] 
ایک بیان میں حمزہ شہباز نے کہا کہ نيپال، بھارت، بنگلا ديش، یواے ای اور برطانيہ ميں کیمبرج امتحانات کا سلسلہ منقطع کيا جا چکا ہے۔'>حمزہ شہباز نے اے اور او لیول کے امتحانات ملتوی کرنے کا مطالبہ کر دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929448/برطانیہ-نئے-عالمی-انسداد-بدعنوانی-قوانین-پر-عمل-درا-مد-شروع'  title='[27 Apr 2021 09:28] 
خبر ایجنسی کے مطابق پابندیوں کا سامنا کرنے والوں کا تعلق روس، جنوبی افریقا، سوڈان اور لاطینی امریکا سے ہے، یورپی یونین سے علیحدگی کے بعد برطانیہ نے اپنے ...'>برطانیہ، نئے عالمی انسداد بدعنوانی قوانین پر عمل درآمد شروع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929447/جہانگیر-ترین-گروپ-ا-ج-وزیر-اعظم-سے-ملاقات-کرے-گا'  title='[27 Apr 2021 09:15] 
وزیراعظم سے ملاقات میں 30 سے زائد ارکان پارلیمنٹ شامل ہوں گے۔ اراکین اسمبلی جہانگیر ترین کیس پر وزیراعظم کو حقائق سے آگاہ کریں گے۔'>جہانگیر ترین گروپ آج وزیر اعظم سے ملاقات کرے گا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929446/پاکستان-میں-کورونا-وائرس-سے-مزید-142-اموات'  title='[27 Apr 2021 09:12] 
سرکاری اعداد و شمار کے مطابق ملک میں کورونا سے ہلاکتوں کی تعداد 17329 ہو گئی ہے اور مجموعی کیسز 8 لاکھ 4939 تک جا پہنچے ہیں جب کہ فعال کیسز کی تعداد 87794 ...'>پاکستان میں کورونا وائرس سے مزید 142 اموات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929445/انگلینڈ-ویسٹ-سسیکس-کےکالج-میں-حملہ-2-ملازمین-زخمی'  title='[27 Apr 2021 09:08] 
عینی شاہدین کے مطابق فائرنگ کے بعد بھگڈر مچ گئی، کالج ٹیچر نے بہادری کا مظاہرہ کرتے ہوئے حملہ آور کو آگے بڑھنے سے روک دیا۔'>انگلینڈ، ویسٹ سسیکس کےکالج میں حملہ، 2 ملازمین زخمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929478/مقاومت-کی-فوجی-برتری-اور-صہیونی-غم-غصہ'  title='[27 Apr 2021 08:23] 
اسلام ٹائمز: نئے امریکی صدر جوبائیڈن نے مارچ 2021ء میں قومی سلامتی کی عارضی حکمت عملی کے تحت جو دستاویز جاری کی تھی، اس میں ایران کو علاقے کا اہم کھلاڑی ...'>مقاومت کی فوجی برتری اور صہیونی غم و غصہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/929443/لیاقت-بلوچ-کا-مسئلہ-فلسطین-اور-یوم-القدس-کے-حوالے-سے-خصوصی-انٹرویو'  title='[27 Apr 2021 06:32] 
نائب امیر جماعت اسلامی پاکستان لیاقت بلوچ نے اسلام ٹائمز سے خصوصی انٹرویو میں کہا کہ بیت المقدس سرزمین انبیاء ہے اور فلسطین کی آزادی مسلمانوں کی گردن ...'>لیاقت بلوچ کا مسئلہ فلسطین اور یوم القدس کے حوالے سے خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929442/عظیم-الشان-شیخ-الجامعہ-شخصیت-خدمات-سیمینار'  title='[27 Apr 2021 04:29] 
اسلام ٹائمز: وفاق المدارس الشیعہ کے سربراہ علامہ حافظ سید ریاض حسین نجفی نے فرمایا: جب شیخ الجامعہ لاہور تشریف لائے، اسوقت بہت کم جگہ نماز ہوتی تھی، آپ ...'>عظیم الشان شیخ الجامعہ شخصیت و خدمات سیمینار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929431/تحریک-انصاف-کی-حکومت-سرائیکی-لوگوں-سے-کیا-گیا-وعدہ-پورا-کررہی-ہے-فردوس-عاشق-اعوان'  title='[27 Apr 2021 03:46] 
ملتان میں میڈیا سے گفتگو کرتے ہوئے وزیراعلیٰ پنجاب کے معاون خصوصی کا کہنا تھا کہ جنوبی پنجاب سیکرٹریٹ کے قیام سے یہاں کے لوگوں کے حقوق کا تحفظ یقینی بنایا ...'>تحریک انصاف کی حکومت سرائیکی لوگوں سے کیا گیا وعدہ پورا کررہی ہے، فردوس عاشق اعوان </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929424/جنوبی-پنجاب-سیکرٹریٹ-کا-سنگ-بنیاد-رکھنے-اعزاز-وزیراعظم-عمران-خان-اور-پی-ٹی-آئی-کو-جاتا-ہے-شاہ-محمود-قریشی'  title='[27 Apr 2021 03:14] 
ملتان میں تقریب سے خطاب کرتے ہوئے وزیرخارجہ کا کہنا تھا کہ عمران خان کسی صورت بلیک میل نہیں ہوگا، تحریک انصاف کے کارکنوں کا پیغام ہے کہ عمران خان مافیاز ...'>جنوبی پنجاب سیکرٹریٹ کا سنگ بنیاد رکھنے کا اعزاز وزیراعظم عمران خان اور پی ٹی آئی کو جاتا ہے، شاہ محمود قریشی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/video/928326/مولانا-آغا-سید-لیاقت-موسوی-کا-ماہ-مبارک-رمضان-کے-حوالے-سے-خصوصی-ویڈیو-انٹرویو'  title='[21 Apr 2021 21:40] 
اسلام ٹائمز کیساتھ اپنے خصوصی انٹرویو میں مجمع اسلامی کشمیر کے سابق سربراہ کا کہنا تھا کہ اس ظالم و جابر دنیا سے ہمیں امام زمانہ (عج) ہی نکالیں گے اور ...'>مولانا آغا سید لیاقت موسوی کا ماہ مبارک رمضان کے حوالے سے خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/928591/ایم-ڈبلیو-جنوبی-پنجاب-کے-صوبائی-سیکرٹری-تنظیم-سازی-علی-رضا-زیدی-گذشتہ-روز-سے-جبری-طور-پر-لاپتہ'  title='[22 Apr 2021 11:49] 
''اسلام ٹائمز'' سے گفتگو کرتے ہوئے ایم ڈبلیو ایم جنوبی پنجاب کے صوبائی سیکرٹری جنرل علامہ اقتدار حسین نقوی نے کہا کہ ایک طرف ہمارا پُرامن احتجاج جاری ...'>ایم ڈبلیو ایم جنوبی پنجاب کے صوبائی سیکرٹری تنظیم سازی علی رضا زیدی گذشتہ روز سے جبری طور پر لاپتہ </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/928358/آئی-ایس-او-پاکستان-کے-مرکزی-نائب-صدر-حسن-عارف-کا-خصوصی-انٹرویو'  title='[20 Apr 2021 23:01] 
اسلام ٹائمز سے خصوصی انٹرویو میں مرکزی نائب صدر آئی ایس او پاکستان حسن عارف کا کہنا تھا کہ نوجوان طلبہ کی فکری تربیتی کے لیے ماہ رمضان المبارک میں ملک ...'>آئی ایس او پاکستان کے مرکزی نائب صدر حسن عارف کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929117/اسرائیل-کی-بالادستی-کا-بھرم-پاش'  title='[24 Apr 2021 23:35] 
اسلام ٹائمز: ماہ رمضان میں کورونا وائرس کی وجہ سے یوم القدس ماضی کی طرح منایا جانا مشکل ہوچکا تھا، لگتا ہے کہ اس برس یوم القدس منانے والوں کی طرف سے فلسطین ...'>اسرائیل کی بالادستی کا بھرم پاش پاش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928623/حضرت-خدیجہ-س-کی-اخلاقی-خصوصیات'  title='[22 Apr 2021 08:59] 
اسلام ٹائمز: احمد بن حنبل اپنی مسند میں حضرت عائشہ سے کچھ اس طرح نقل کرتے ہیں: "پیغمبر جب بھی خدیجہ کو یاد کرتے تھے تو ان پر درود بھیجتے اور بہت تعریف ...'>حضرت خدیجہ (س) کی اخلاقی خصوصیات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/928582/لاپتہ-افراد-بازیاب-نہ-ہوئے-21-رمضان-کے-جلوس-کو-روک-کر-احتجاج-ہوگا-علامہ-حیدر-عباس-عابدی'  title='[22 Apr 2021 02:37] 
احتجاجی دھرنے کے شرکاء سے خطاب کرتے ہوئے معروف عالم دین نے کہا کہ جب تک ہمارے لاپتہ افراد کو رہا نہیں کیا جاتا، ہم دھرنا جاری رکھیں گے، صدر و وزیراعظم ...'>لاپتہ افراد بازیاب نہ ہوئے تو 21 رمضان کے جلوس کو روک کر احتجاج ہوگا، علامہ حیدر عباس عابدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928869/شام-کی-سرزمین-میں-چھپی-چنگاریاں'  title='[23 Apr 2021 21:40] 
اسلام ٹائمز: دیکھا جائے تو اس بن بلائے مہمان نے شام کے علاقے پر شامی حکومت کی اجازت کے بغیر قبضہ کر رکھا ہے، امریکہ شامی حکومت کے خاتمے اور اس ملک کے ...'>شام کی سرزمین میں چھپی چنگاریاں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928740/خطے-میں-ایران-کی-فضائی-برتری-اور-امریکہ-پریشانی'  title='[23 Apr 2021 02:52] 
اسلام ٹائمز: حقیقت یہ ہے کہ اسلامی جمہوریہ ایران نے فوجی شعبے میں اپنی اندرونی اور مقامی صلاحیتوں اور توانائیوں پر بھروسہ کرتے ہوئے ڈرون طیاروں کی بڑی ...'>خطے میں ایران کی فضائی برتری اور امریکہ کی پریشانی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928562/عشق-خاتم-الانبیا-کہاں-سول-وار'  title='[21 Apr 2021 18:30] 
اسلام ٹائمز: بطور پاکستانی مسلمان ہمیں یہ سوچنا ہوگا کہ وہ کونسی قوت ہے، جو ایسے وقت میں جب ہمارے بہت سے ریاستی مفادات داو پر لگے ہیں، ریاست اور محبت ...'>عشق خاتم الانبیاؑ کہاں؟ سول وار کہاں؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928811/اقبال-اور-ملا-کی-تنگ-نظری'  title='[23 Apr 2021 15:00] 
اسلام ٹائمز: ’’ملا کا دل کسی غم میں گرفتار نہیں کیونکہ اس کے پاس آنکھ تو ہے، اس میں نمی نہیں۔ اس کے مکتب سے میں اس لیے نکل آیا ہوں کہ اس کے حجاز کی ...'>اقبال اور ملا کی تنگ نظری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/929138/ملت-تشیع-کا-یکساں-قومی-نصاب-پر-تحفظات-اظہار'  title='[25 Apr 2021 09:04] 
تحریک حسینیہ پاکستان کے سربراہ اور رکن اسلامی نظریاتی کونسل کا کہنا تھا کہ سیکرٹری انسانی حقوق و اقلیتی امور نے حد سے تجاوز کیا، سفارشات کی تائید کابینہ ...'>ملتِ تشیع کا یکساں قومی نصاب پر تحفظات کا اظہار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929103/ڈیمونا-کو-پہلا-صدمہ'  title='[25 Apr 2021 01:36] 
اسلام ٹائمز: اس واقعے کا اہم نکتہ یہ ہے کہ شام سے فائر کیا گیا میزائل مقبوضہ فلسطین کی فضائی حدود میں 125 کلومیٹر کا فاصلہ طے کرنے کے بعد زمین پر گرا ...'>ڈیمونا کو پہلا صدمہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928725/القدس-اب-قریب-تر-ہے'  title='[22 Apr 2021 22:59] 
اسلام ٹائمز: القدس اب قریب تر ہے کہ ولی امر مسلمین امام خامنہ ای نے جو وقت دیا تھا، اسکی گھڑیاں اب مزید تیزی سے چل رہی ہیں اور جنرل قاسم سلیمانی کی فکر ...'>القدس اب قریب تر ہے!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/929033/سینیئر-تجزیہ-نگار-سلمان-عابد-کا-خصوصی-انٹرویو'  title='[24 Apr 2021 20:45] 
اسلام ٹائمز سے خصوصی انٹرویو میں سینیئر تجزیہ نگار سلمان عابد کا کہنا تھا کہ پاکستان نے ایران کے بارے میں توازن پر مبنی پالیسی اختیار کی ہے۔ ہم ایران ...'>سینیئر تجزیہ نگار سلمان عابد کا خصوصی انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928323/القدس-کی-پکار-اور-اتحاد-امت'  title='[20 Apr 2021 18:39] 
اسلام ٹائمز: القدس کی مسلسل ایک ہی پکار ہے۔ یہ پکار مسلم دنیا کے اتحاد کی خاطر ہے۔ فلسطینی بھائیوں نے مزاحمت کے راستہ سے اس پکار پر لبیک کہا ہے۔ اسرائیل ...'>القدس کی پکار اور اتحاد امت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/928412/شاعر-مشرق-ڈاکٹر-علامہ-محمد-اقبال-کا-یوم-وفات-عقیدت-احترام-سے-منایا-جارہا-ہے'  title='[21 Apr 2021 11:24] 
عظیم فلسفی شاعر، حکیم الامت علامہ محمد اقبال تحریک پاکستان کی اہم ترین شخصیات میں سے ایک تھے، آپ نے اپنی شاعری کے ذریعے برصغیر کے مسلمانوں میں جذبہ خودی ...'>شاعر مشرق ڈاکٹر علامہ محمد اقبالؒ کا یوم وفات عقیدت و احترام سے منایا جارہا ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928295/افغانستان-سے-بغیر-جیتے-امریکہ-کی-پسپائی'  title='[20 Apr 2021 17:04] 
اسلام ٹائمز: گذشتہ ہفتے بدھ کے روز افغانستان سے مکمل طور پر فوجی انخلاء کا اعلان درحقیقت جو بائیڈن کی اپنے ابتدائی موقف سے واضح پسپائی ہے, جس سے ظاہر ...'>افغانستان سے بغیر جیتے امریکہ کی پسپائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/928670/اسرائیل-آرمی-ہائی-الرٹ-صیہونی-جوہری-مرکز-میزائلوں-کی-زد-میں'  title='[22 Apr 2021 17:38] 
رائٹرز کے مطابق ڈیمونہ جوہری مرکز کے قریب بھی دھماکے کی آواز سنی گئی تاہم صہیونی صحافی الموج بوبکر کا دعویٰ ہے کہ غزہ کی پٹی سے کوئی میزائل فائر نہیں ...'>اسرائیل آرمی ہائی الرٹ/ صیہونی جوہری مرکز میزائلوں کی زد میں  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928350/شہید-جنرل-حجازی'  title='[21 Apr 2021 00:36] 
جنرل اسماعیل قاآنی نے استقامتی محاذ کو مضبوط بنانے کیلئے شہید جنرل حجازی کی کوششوں کی جانب اشارہ کیا اور کہا کہ مقدس دفاع میں اہواز کی منتظران شہادت چھاؤنی ...'>شہید جنرل حجازی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/928589/1/شیعہ-لاپتہ-افراد-کی-عدم-بازیابی-کراچی-دھرنے-کا-20-واں-روز'  title='[22 Apr 2021 03:05] 
احتجاجی دھرنے سے علامہ سید احمد اقبال رضوی، علامہ سید حیدر نقوی، علامہ محمد علی نقوی، علامہ محمد حسین رئیسی، علامہ کاظم عباس نقوی، علامہ مبشر حسن، علامہ ...'>شیعہ لاپتہ افراد کی عدم بازیابی، کراچی دھرنے کا 20 واں روز  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/929117/اسرائیل-کی-بالادستی-کا-بھرم-پاش'  title='[24 Apr 2021 23:35] 
اسلام ٹائمز: ماہ رمضان میں کورونا وائرس کی وجہ سے یوم القدس ماضی کی طرح منایا جانا مشکل ہوچکا تھا، لگتا ہے کہ اس برس یوم القدس منانے والوں کی طرف سے فلسطین ...'>اسرائیل کی بالادستی کا بھرم پاش پاش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929383/جو-بائیڈن-کی-ترکی-کے-خلاف-نئی-محاذ-آرائی'  title='[26 Apr 2021 22:45] 
اسلام ٹائمز: جو بائیڈن کا حالیہ بیانیہ صرف ارمنیوں کے قتل عام کے بارے میں جاری ہوا ہے۔ انہوں نے اپنی بیانیے میں نہ صرف دو بار اس واقعے کیلئے نسل کشی کا ...'>جو بائیڈن کی ترکی کے خلاف نئی محاذ آرائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/929103/ڈیمونا-کو-پہلا-صدمہ'  title='[25 Apr 2021 01:36] 
اسلام ٹائمز: اس واقعے کا اہم نکتہ یہ ہے کہ شام سے فائر کیا گیا میزائل مقبوضہ فلسطین کی فضائی حدود میں 125 کلومیٹر کا فاصلہ طے کرنے کے بعد زمین پر گرا ...'>ڈیمونا کو پہلا صدمہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928740/خطے-میں-ایران-کی-فضائی-برتری-اور-امریکہ-پریشانی'  title='[23 Apr 2021 02:52] 
اسلام ٹائمز: حقیقت یہ ہے کہ اسلامی جمہوریہ ایران نے فوجی شعبے میں اپنی اندرونی اور مقامی صلاحیتوں اور توانائیوں پر بھروسہ کرتے ہوئے ڈرون طیاروں کی بڑی ...'>خطے میں ایران کی فضائی برتری اور امریکہ کی پریشانی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/928591/ایم-ڈبلیو-جنوبی-پنجاب-کے-صوبائی-سیکرٹری-تنظیم-سازی-علی-رضا-زیدی-گذشتہ-روز-سے-جبری-طور-پر-لاپتہ'  title='[22 Apr 2021 11:49] 
''اسلام ٹائمز'' سے گفتگو کرتے ہوئے ایم ڈبلیو ایم جنوبی پنجاب کے صوبائی سیکرٹری جنرل علامہ اقتدار حسین نقوی نے کہا کہ ایک طرف ہمارا پُرامن احتجاج جاری ...'>ایم ڈبلیو ایم جنوبی پنجاب کے صوبائی سیکرٹری تنظیم سازی علی رضا زیدی گذشتہ روز سے جبری طور پر لاپتہ </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/928295/افغانستان-سے-بغیر-جیتے-امریکہ-کی-پسپائی'  title='[20 Apr 2021 17:04] 
اسلام ٹائمز: گذشتہ ہفتے بدھ کے روز افغانستان سے مکمل طور پر فوجی انخلاء کا اعلان درحقیقت جو بائیڈن کی اپنے ابتدائی موقف سے واضح پسپائی ہے, جس سے ظاہر ...'>افغانستان سے بغیر جیتے امریکہ کی پسپائی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/video/928710/شیعہ-لاپتہ-افراد-کے-اہلخانہ-ویڈیو-انٹرویوز'  title='[22 Apr 2021 23:31] 
شیعہ افراد کب سے لاپتہ ہیں، کیا تفصیلات ہیں؟ لاپتہ ہونے کے بعد اہلخانہ کیجانب سےکیا قانونی کارروائی کی گئی؟ لاپتہ ہونے کے اہلخانہ پر کیا اثرات پڑے ہیں؟...'>شیعہ لاپتہ افراد کے اہلخانہ کے ویڈیو انٹرویوز  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'><img src='/images/docs/000838/n00838085-b.jpg' alt='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' title='امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/838085/امریکی-جرائم-کا-جواب-ایک-مزاحمتی-سلسلہ-ہے-جو-خطے-سے-اسکی-موجودگی-خاتمہ-کرکے-چھوڑیگا-سید-حسن-نصراللہ'  title='[12 Jan 2020 23:57]
سید مقاومت نے کہا کہ اسلامی مزاحمتی محاذ اب اپنا کام شروع کرنے ہی والا ہے۔ انہوں نے کہا کہ اسلامی مزاحمتی فورسز نے ایک بہت بڑے ہدف کا اعلان کیا ہے اور وہ اسکے حصول میں سنجیدہ ...'>امریکی جرائم کا جواب ایک مزاحمتی سلسلہ ہے جو خطے سے اسکی موجودگی کا خاتمہ کرکے چھوڑیگا، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'><img src='/images/docs/000837/n00837641-b.jpg' alt='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' title='خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/837641/خطے-میں-عدم-استحکام-اور-تناو-کی-اصلی-وجہ-امریکی-موجودگی-ہے-ایرانی-وزیر-دفاع'  title='[10 Jan 2020 14:32]
ایرانی وزیر دفاع بریگیڈیئر جنرل امیر حاتمی نے کہا ہے کہ وہ ممالک جو خطے سے تناؤ کو کم کرنا اور خطے میں استحکام لانا چاہتے ہیں، اس مقصد کی خاطر خطے سے امریکی موجودگی کے خاتمے ...'>خطے میں عدم استحکام اور تناؤ کی اصلی وجہ امریکی موجودگی ہے، ایرانی وزیر دفاع</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>