<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔">
<meta name="keywords" content="کامران,حیدر,عابدی,علامہ,شیعہ,علماء,کونسل,ایس,یو,سی,اسرائیل,کی,غاصب,ریاست,مظلوم,فلسطینیوں,پر,مظالم,بند,کرے,کراچی,پریس,کلب,احتجاجی,مظاہرے,کے,دوران,رہنما,نے,کہا,کہ,جوانوں,بوڑھوں,بچوں,اور,عورتوں,کثیر,تعداد,اب,تک,شہید,ہوچکی,لیکن,اقوام,عالم,خاموش,تماشائی,بنی,ہوئی,ہے,ایک,حد,ہوتی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="/script/html5shiv.min.js"></script>
   <script src="/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://www.islamtimes.org/rssb5.-er48r6--4qhfle2m.rur5v88g.pk.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی"/>
<meta property="og:title" content="اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.islamtimes.org/images/docs/000932/n00932913-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://www.islamtimes.org/images/docs/000932/n00932913-b.jpg" />
<meta name="section" itemprop="articleSection" content="islamic-movements"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی - اسلام ٹائمز" />
<meta name="twitter:description" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی" />
<meta name="twitter:image" content="https://www.islamtimes.org/images/docs/000932/n00932913-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی - اسلام ٹائمز" />
<meta itemprop="description" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔" />
<meta itemprop="image" content="https://www.islamtimes.org/images/docs/000932/n00932913-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی - اسلام ٹائمز"/>
<meta name="dc.description" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔"/>
<meta name="dcterms.abstract" content="کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="کامران,حیدر,عابدی,علامہ,شیعہ,علماء,کونسل,ایس,یو,سی,اسرائیل,کی,غاصب,ریاست,مظلوم,فلسطینیوں,پر,مظالم,بند,کرے,کراچی,پریس,کلب,احتجاجی,مظاہرے,کے,دوران,رہنما,نے,کہا,کہ,جوانوں,بوڑھوں,بچوں,اور,عورتوں,کثیر,تعداد,اب,تک,شہید,ہوچکی,لیکن,اقوام,عالم,خاموش,تماشائی,بنی,ہوئی,ہے,ایک,حد,ہوتی,ہے۔"/>
<meta name="dc.date" content="2021/05/17"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-05-17 00:51:10 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-05-17 00:51:10 GMT"/>
<script src="/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/932918/اسرائیل-نے-انسانیت-سوزی-کی-تمام-حدیں-عبور-کرلی-ہیں-شاہ-عبدالحق-قادری'>اسرائیل نے انسانیت سوزی کی تمام حدیں عبور کرلی ہیں، شاہ عبدالحق قادری</a>
</li>
<li><a href='/ur/news/932917/مسئلہ-فلسطین-نظر-انداز-کرسکتے-ہیں-نہ-اسرائیل-کو-تسلیم-کیا-جاسکتا-ہے-حافظ-نعیم-الرحم-ن'>مسئلہ فلسطین نظر انداز کرسکتے ہیں نہ اسرائیل کو تسلیم کیا جاسکتا ہے، حافظ نعیم الرحمٰن</a>
</li>
<li><a href='/ur/gallery/932915/1/16-مئی-یوم-مردہ-باد-امریکہ-کراچی-میں-احتجاجی-ریلی'>16 مئی یوم مردہ باد امریکہ، کراچی میں احتجاجی ریلی</a>
</li>
<li><a href='/ur/news/932914/فلسطینی-مائیں-پکار-رہی-ہیں-مسلم-حکمران-ٹوئیٹ-سے-ا-گے-نکلیں-علامہ-رضی-جعفر-نقوی'>فلسطینی مائیں پکار رہی ہیں، مسلم حکمران ٹوئیٹ سے آگے نکلیں، علامہ رضی جعفر نقوی</a>
</li>
<li><a href='/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی'>اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی</a>
</li>
<li><a href='/ur/news/932908/اگر-او-آ-ئی-سی-امت-مسلمہ-کی-خیرخواہ-ہوتی-مسجد-اقصی-پر-اسرائیل-کے-حملے-کا-بھرپور-جواب-دیتی-جمشید-دستی'>اگر او آ ئی سی امت مسلمہ کی خیرخواہ ہوتی تو مسجد اقصی پر اسرائیل کے حملے کا بھرپور جواب دیتی، جمشید دستی </a>
</li>
<li><a href='/ur/news/932905/امریکہ-اندرونی-اور-بیرونی-طور-پر-اسرائیل-کا-سرپرست-بھارت-کی-پشتیبانی-مامور-ہے-لیاقت-بلوچ'>امریکہ اندرونی اور بیرونی طور پر اسرائیل کا سرپرست اور بھارت کی پشتیبانی پر مامور ہے، لیاقت بلوچ </a>
</li>
<li><a href='/ur/news/932904/ملتان-اسرائیلی-جارحیت-کیخلاف-ادارہ-انسانی-حقوق-کے-زیرہتمام-احتجاجی-مظاہرہ-پرچم-نذرآتش'>ملتان، اسرائیلی جارحیت کیخلاف ادارہ انسانی حقوق کے زیرہتمام احتجاجی مظاہرہ، اسرائیلی پرچم نذرآتش</a>
</li>
<li><a href='/ur/news/932903/مسئلہ-فلسطین-پر-کٹھ-پتلی-اقوام-متحدہ-اور-انسانی-حقوق-کی-تنظیموں-زبانیں-گنگ-پڑ-چکی-ہیں-ڈاکٹر-صفدر-ہاشمی'>مسئلہ فلسطین پر کٹھ پتلی اقوام متحدہ اور انسانی حقوق کی تنظیموں کی زبانیں گنگ پڑ چکی ہیں، ڈاکٹر صفدر ہاشمی</a>
</li>
<li><a href='/ur/news/932902/قبلہ-اول-خطرے-میں-لیکن-عرب-ممالک-خائن-بنے-ہوئے-اور-اسرائیل-کے-ساتھ-تعلقات-استوار-کرنے-پر-ت-لے-ہیں-علامہ-نادر-علوی'>قبلہ اول خطرے میں لیکن عرب ممالک خائن بنے ہوئے اور اسرائیل کے ساتھ تعلقات استوار کرنے پر تُلے ہوئے ہیں، علامہ نادر علوی </a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/Day_of_Qods' title='ad' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00004792.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>17 May 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/islamic-movements'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',932913);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(932913,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcgqx9ywak9wy4.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgqx9ywak9wy4.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/932913/print/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Monday 17 May 2021 05:21</div><h1 id='docDiv3TitrMain'>اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی'><img src='/images/docs/000932/n00932913-b.jpg' alt='اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی' title='اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ شیعہ علماء کونسل پاکستان کراچی ڈویژن کے رہنماؤں علامہ کامران حیدر عابدی، مولانا رجب علی بنگش، حسنین مہدی، مولانا آصف قمی، مولانا مردان علی شاہ، مولانا ملک بشیر حسین کربلائی، مولانا طارق مشہدی اور دیگر نے کہا ہے کہ اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے۔ ان خیالات کا اظہار انہوں نے کراچی پریس کلب پر احتجاجی مظاہرے کے دوران کیا۔ اپنے خطاب میں علامہ کامران حیدر عابدی نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش تماشائی بنی ہوئی ہے، مظالم کی ایک حد ہوتی ہے۔ انہوں نے کہا کہ مسلم ممالک، انسانی حقوق کی تنظیمیں صدائے احتجاج بلند کریں اور مظلوم فلسطینیوں کو ان کے حقوق دلوائیں۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 932913</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcgqx9ywak9wy4.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgqx9ywak9wy4.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/932913/print/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/932788/شیعہ-علماء-کونسل-لاہور-ڈویژن-کے-زیراہتمام-القدس-سیمینار-کا-انعقاد'  title='[1400-02-26 17:14] 
سیمینار سے خطاب کرتے ہوئے صدر شیعہ علماء کونسل لاہور ڈویژن قاسم علی قاسمی نے کہا کہ دنیا کا ہر انصاف پسند انسان مظلوم فلسطینیوں کیساتھ  ہے۔ انہوں نے کہا ...'>شیعہ علماء کونسل لاہور ڈویژن کے زیراہتمام القدس سیمینار کا انعقاد </a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/19109/سانحہ-عاشور-کے-ملزمان-چہلم-امام-حسین-علیہ-السلام-سے-قبل-گرفتار-کئے-جائیں-شیعہ-علماء-کونسل'  title='[1388-11-03 14:37] 
شیعہ علماء کونسل نارتھ ناظم آباد کی جانب سے منعقدہ احتجاجی اجتماع سے خطاب کے دوران علامہ کامران حیدر عابدی نے کہا کہ سانحہ عاشور کے ملزمان چہلم امام حسین ...'>سانحہ عاشور کے ملزمان چہلم امام حسین علیہ السلام سے قبل گرفتار کئے جائیں: شیعہ علماء کونسل</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/577324/کراچی-میں-ٹارگٹ-کلنگ-اور-زائرین-امام-حسین-کو-مناسب-سیکیورٹی-نہ-دینے-کے-خلاف-شیعہ-علماء-کونسل-سندھ-بھر-مظاہرے'  title='[1395-07-30 20:57] 
اسلام ٹائمز: خوجہ اثناء عشری مسجد کھارادر میں احتجاجی مظاہرین سے خطاب میں علامہ کامران حیدر عابدی کا کہنا تھا کہ کراچی میں دہشت گردوں کی منظم کاروائی ...'>کراچی میں ٹارگٹ کلنگ اور زائرین امام حسین کو مناسب سیکیورٹی نہ دینے کے خلاف شیعہ علماء کونسل کے سندھ بھر میں مظاہرے</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/453428/علمائے-اسلام-کانفرنس-کا-متفقہ-اعلامیہ'  title='[1394-01-21 21:51] 
اسلام ٹائمز: شیعہ علماء کونسل کے سیکرٹری جنرل علامہ عارف حسین واحدی نے 12 نکاتی اعلامیہ پڑھ کر سنایا، جس کی حاضرین نے تین دفعہ تکبیر کے ساتھ تائید کی۔'>علمائے اسلام کانفرنس کا متفقہ اعلامیہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/430279/علامہ-ساجد-نقوی-کیجانب-عید-میلادالنبی-اور-ہفتہ-وحدت-کی-مناسبت-سے-اسلامیان-عالم-کو-مبارک-باد'  title='[1393-10-14 14:19] 
اسلام ٹائمز: راولپنڈی سے عید میلادالنبی اور ہفتہ وحدت کی مناسبت سے جاری اپنے پیغام میں ایس یو سی کے سربراہ کا کہنا تھا کہ خاتم المرسلین کی میلاد کا جشن ...'>علامہ ساجد نقوی کیجانب عید میلادالنبی اور ہفتہ وحدت کی مناسبت سے اسلامیان عالم کو مبارک باد</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/324553/عزاداری-سیدالشہداء-ع-پر-کوئی-قدغن-قابل-قبول-نہیں-علامہ-ساجد-نقوی'  title='[1392-09-04 18:19] 
اسلام ٹائمز: اسلام آباد میں پریس کانفرنس سے خطاب میں ایس یو سی کے سربراہ نے عوام سے بھرپور مطالبہ کیا کہ باہمی اتحاد و اتفاق، رواداری، صبر، حوصلہ، تحمل ...'>عزاداری سیدالشہداء (ع) پر کوئی قدغن قابل قبول نہیں، علامہ ساجد نقوی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/gallery/397658/1/بین-المذاہب'  title='[1393-04-15 19:42] 
اسلام ٹائمز: مختلف مذاہب کی عبادت گاہوں کے دورے کے دوران اظہار خیال کرتے ہوئے علامہ اشفاق وحیدی کا کہنا تھا کہ تمام مذاہب کا احترام کرنا ہی انسانیت کی ...'>بین المذاہب  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/138991/حضرت-ابوطالب-علیہ-السلام-کے-یوم-وصال-پر-علامہ-ساجد-نقوی-کا-پیغام'  title='[1390-11-30 21:26] 
اسلام ٹائمز: سربراہ شیعہ علماء کونسل نے کہا کہ حضور اکرم ؐ نے حضرت ابوطالب ؑ اور سیدہ خدیجہ الکبری ؑ کی وفات کے سال کو ’’عام الحزن‘‘ قرار دے کر سوگ منانے ...'>حضرت ابوطالب علیہ السلام کے یوم وصال پر علامہ ساجد نقوی کا پیغام</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1012'>
  <input type='hidden' name='doc_id' value='932913'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/news/932875/آئی-ایس-او-کراچی-کی-مردہ-باد-امریکہ-نامنظور-اسرائیل-ریلی-فلسطینیوں-نسل-کشی-شدید-مذمت'><img src='/images/docs/000932/n00932875-b.jpg' class='' alt='آئی ایس او کراچی کی مردہ باد امریکہ و نامنظور اسرائیل ریلی، فلسطینیوں کی نسل کشی کی شدید مذمت' title='آئی ایس او کراچی کی مردہ باد امریکہ و نامنظور اسرائیل ریلی، فلسطینیوں کی نسل کشی کی شدید مذمت'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/news/932875/آئی-ایس-او-کراچی-کی-مردہ-باد-امریکہ-نامنظور-اسرائیل-ریلی-فلسطینیوں-نسل-کشی-شدید-مذمت'  title='[16 May 2021 21:31] 
کراچی پریس کلب پر اختتامی احتجاجی جلسے سے خطاب میں رہنماؤں نے کہا کہ متحدہ عرب امارات کا اسرائیلی جارحیت کے خلاف حماس کے حملے کی مذمت کرنا اور حماس سے ...'>آئی ایس او کراچی کی مردہ باد امریکہ و نامنظور اسرائیل ریلی، فلسطینیوں کی نسل کشی کی شدید مذمت</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/932832/فلسطین-کی-موجودہ-صورتحال-پر-ڈاکٹر-سید-مدثر-رضوی-کا-خصوصی-ویڈیو-انٹرویو'><img src='/images/docs/000932/n00932832-s.jpg' class='zoom_img' width='120' height='85' alt='فلسطین کی موجودہ صورتحال پر ڈاکٹر سید مدثر رضوی کا خصوصی ویڈیو انٹرویو  ' title='فلسطین کی موجودہ صورتحال پر ڈاکٹر سید مدثر رضوی کا خصوصی ویڈیو انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/932832/فلسطین-کی-موجودہ-صورتحال-پر-ڈاکٹر-سید-مدثر-رضوی-کا-خصوصی-ویڈیو-انٹرویو'  title='[16 May 2021 16:38] 
اسار لٹریری فاؤندیشن کشمیر کے سربراہ کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ اسرائیل کا خاتمہ ہی موجودہ قتل و غارتگری اور بربریت کا حتمی ...'>فلسطین کی موجودہ صورتحال پر ڈاکٹر سید مدثر رضوی کا خصوصی ویڈیو انٹرویو  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/932842/غزہ-کے-خلاف-جارحیت-میں-متحدہ-عرب-امارات-اور-اسرائیل-فوجی-تعاون-کا-انکشاف'><img src='/images/docs/000932/n00932842-s.jpg' class='zoom_img' width='120' height='85' alt='غزہ کے خلاف جارحیت میں متحدہ عرب امارات اور اسرائیل میں فوجی تعاون کا انکشاف' title='غزہ کے خلاف جارحیت میں متحدہ عرب امارات اور اسرائیل میں فوجی تعاون کا انکشاف'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/932842/غزہ-کے-خلاف-جارحیت-میں-متحدہ-عرب-امارات-اور-اسرائیل-فوجی-تعاون-کا-انکشاف'  title='[16 May 2021 17:37] 
بعض باخبر ذرائع سے معلوم ہوا ہے کہ غزہ کے خلاف حالیہ جارحیت کے دوران متحدہ عرب امارات نے ابوظہبی کے ولی عہد کے حکم پر اسرائیل کی غاصب صہیونی رژیم سے فوجی ...'>غزہ کے خلاف جارحیت میں متحدہ عرب امارات اور اسرائیل میں فوجی تعاون کا انکشاف</a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/932873/شیعہ-علماء-کونسل-لاہور-ڈویژن-کے-زیراہتمام-القدس-سیمینار-کا-انعقاد'><img src='/images/docs/000932/n00932873-s.jpg' class='zoom_img' width='120' height='85' alt='شیعہ علماء کونسل لاہور ڈویژن کے زیراہتمام القدس سیمینار کا انعقاد  ' title='شیعہ علماء کونسل لاہور ڈویژن کے زیراہتمام القدس سیمینار کا انعقاد  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/932873/شیعہ-علماء-کونسل-لاہور-ڈویژن-کے-زیراہتمام-القدس-سیمینار-کا-انعقاد'  title='[16 May 2021 19:42] 
سیمینار سے خطاب کرتے ہوئے صدر شیعہ علماء کونسل لاہور ڈویژن قاسم علی قاسمی نے کہا کہ دنیا کا ہر انصاف پسند انسان مظلوم فلسطینیوں کیساتھ ہے۔ انہوں نے کہا ...'>شیعہ علماء کونسل لاہور ڈویژن کے زیراہتمام القدس سیمینار کا انعقاد  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/932878/اسرائیلی-دہشتگردی-میں-امریکہ-برطانیہ-برابر-کے-شریک-ہیں-حسن-علی-سجادی'><img src='/images/docs/000932/n00932878-s.jpg' class='zoom_img' width='120' height='85' alt='اسرائیلی دہشتگردی میں امریکہ و برطانیہ برابر کے شریک ہیں، حسن علی سجادی' title='اسرائیلی دہشتگردی میں امریکہ و برطانیہ برابر کے شریک ہیں، حسن علی سجادی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/932878/اسرائیلی-دہشتگردی-میں-امریکہ-برطانیہ-برابر-کے-شریک-ہیں-حسن-علی-سجادی'  title='[16 May 2021 19:00] 
مقررین کا کہنا تھا کہ 16 مئی تاریخ کا وہ تاریخی دن ہے، جب 1948ء میں اسرائیل کی ناجائز ریاست کو وجود دے کر اسلام کے قلب میں خنجر اتارا گیا، اسرائیل ایک ...'>اسرائیلی دہشتگردی میں امریکہ و برطانیہ برابر کے شریک ہیں، حسن علی سجادی</a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/932868/لاہور-میں-اسرائیل-کیخلاف-ایم-ڈبلیو-کے-مظاہرے-کی-ویڈیو-رپورٹ'><img src='/images/docs/000932/n00932868-s.jpg' class='zoom_img' width='120' height='85' alt='لاہور میں اسرائیل کیخلاف ایم ڈبلیو ایم کے مظاہرے کی ویڈیو رپورٹ  ' title='لاہور میں اسرائیل کیخلاف ایم ڈبلیو ایم کے مظاہرے کی ویڈیو رپورٹ  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/932868/لاہور-میں-اسرائیل-کیخلاف-ایم-ڈبلیو-کے-مظاہرے-کی-ویڈیو-رپورٹ'  title='[16 May 2021 19:35] 
مظاہرین سے خطاب کرتے ہوئے مقررین نے کہا کہ اسرائیل کے مظالم کی مذمت نہ کرکے امریکہ پوری دنیا میں ظالم ریاست کے طور پر بے نقاب ہوگیا ہے۔ مقررین کا کہنا ...'>لاہور میں اسرائیل کیخلاف ایم ڈبلیو ایم کے مظاہرے کی ویڈیو رپورٹ  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/932748/معرکہ-سیف-القدس-نے-اسرائیل-کا-تکبر-خاک-میں-ملا-دیا'><img src='/images/docs/000932/n00932748-s.jpg' class='zoom_img' width='120' height='85' alt='معرکہ سیف القدس نے اسرائیل کا تکبر خاک میں ملا دیا' title='معرکہ سیف القدس نے اسرائیل کا تکبر خاک میں ملا دیا'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/932748/معرکہ-سیف-القدس-نے-اسرائیل-کا-تکبر-خاک-میں-ملا-دیا'  title='[16 May 2021 03:30] 
اسلام ٹائمز: سبھی اہل علم و دانش آگاہ ہیں کہ اسرائیل کی پشت پر یہودی سرمایہ دار اور سرمایہ کار بھی ہیں تو پورا نیٹو بلاک بھی اسرائیل کا پشت پناہ ہے۔ اسرائیل ...'>معرکہ سیف القدس نے اسرائیل کا تکبر خاک میں ملا دیا</a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/932694/مغربی-معاشروں-میں-مظلوم-فلسطینی-قوم-کے-حق-بڑھتی-رائے-عامہ'><img src='/images/docs/000932/n00932694-s.jpg' class='zoom_img' width='120' height='85' alt='مغربی معاشروں میں مظلوم فلسطینی قوم کے حق میں بڑھتی رائے عامہ' title='مغربی معاشروں میں مظلوم فلسطینی قوم کے حق میں بڑھتی رائے عامہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/932694/مغربی-معاشروں-میں-مظلوم-فلسطینی-قوم-کے-حق-بڑھتی-رائے-عامہ'  title='[15 May 2021 22:04] 
اسلام ٹائمز: جرمنی کے مختلف شہروں میں بھی فلسطینیوں کے حق میں عوامی مظاہرے کئے گئے۔ پولیس کی جانب سے مختلف قسم کی رکاوٹیں کھڑی کرنے کے باوجود جرمنی کے ...'>مغربی معاشروں میں مظلوم فلسطینی قوم کے حق میں بڑھتی رائے عامہ</a>
</div>  <div class='service_date2'>15 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/932866/ملی-یکجہتی-کونسل-کے-زیراہتمام-اسرائیلی-مظالم-کیخلاف-کوئٹہ-میں-احتجاجی-مظاہرہ'><img src='/images/docs/000932/n00932866-s.jpg' class='zoom_img' width='120' height='85' alt='ملی یکجہتی کونسل کے زیراہتمام اسرائیلی مظالم کیخلاف کوئٹہ میں احتجاجی مظاہرہ  ' title='ملی یکجہتی کونسل کے زیراہتمام اسرائیلی مظالم کیخلاف کوئٹہ میں احتجاجی مظاہرہ  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/932866/ملی-یکجہتی-کونسل-کے-زیراہتمام-اسرائیلی-مظالم-کیخلاف-کوئٹہ-میں-احتجاجی-مظاہرہ'  title='[16 May 2021 16:50] 
پریس کلب کوئٹہ میں ہونیوالے احتجاجی مظاہرے میں اسرائیل اور امریکہ کیخلاف شدید نعرے بازی کی گئی۔ شرکاء نے پلے کارڈز اٹھا کر اسرائیلی حکومت کے ظالمانہ اقدامات ...'>ملی یکجہتی کونسل کے زیراہتمام اسرائیلی مظالم کیخلاف کوئٹہ میں احتجاجی مظاہرہ  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/932639/سرزمین-انبیاء-پر-اسرائیلی-دہشتگردی'><img src='/images/docs/000932/n00932639-s.jpg' class='zoom_img' width='120' height='85' alt='سرزمین انبیاء پر اسرائیلی دہشتگردی' title='سرزمین انبیاء پر اسرائیلی دہشتگردی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/932639/سرزمین-انبیاء-پر-اسرائیلی-دہشتگردی'  title='[15 May 2021 09:42] 
اسلام ٹائمز: یوم القدس کی برکات سے آج امت مسلمہ کے بچے بچے کے زبان پر ’’القدس لنا، القدس النا‘‘ اور ’’مرگ بر اسرائیل‘‘ کا ورد ہو رہا ہے۔ اب بھی وقت ہے ...'>سرزمین انبیاء پر اسرائیلی دہشتگردی</a>
</div>  <div class='service_date2'>15 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/932741/جنرل-قاآنی-کا-فلسطینی-مزاحمتی-رہنماو-ں-کیساتھ-ٹیلیفونک-رابطہ-تازہ-ترین-صورتحال-پر-تبادلہ-خیال'><img src='/images/docs/000932/n00932741-s.jpg' class='zoom_img' width='120' height='85' alt='جنرل قاآنی کا فلسطینی مزاحمتی رہنماؤں کیساتھ ٹیلیفونک رابطہ، تازہ ترین صورتحال پر تبادلہ خیال' title='جنرل قاآنی کا فلسطینی مزاحمتی رہنماؤں کیساتھ ٹیلیفونک رابطہ، تازہ ترین صورتحال پر تبادلہ خیال'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/932741/جنرل-قاآنی-کا-فلسطینی-مزاحمتی-رہنماو-ں-کیساتھ-ٹیلیفونک-رابطہ-تازہ-ترین-صورتحال-پر-تبادلہ-خیال'  title='[16 May 2021 01:50] 
العالم کیمطابق سپاہ قدس کے کمانڈر نے اپنی گفتگو میں فلسطینی مزاحمتی محاذ کیجانب سے فلسطینی قوم کے دفاع میں غاصب صیہونی رژیم کو دیئے گئے بروقت اور موثر ...'>جنرل قاآنی کا فلسطینی مزاحمتی رہنماؤں کیساتھ ٹیلیفونک رابطہ، تازہ ترین صورتحال پر تبادلہ خیال</a>
</div>  <div class='service_date2'>16 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/932659/لبنان-حزب-اللہ-کے-وفد-کی-حماس-جہاد-اسلامی-نمائندوں-کیساتھ-ملاقات'><img src='/images/docs/000932/n00932659-s.jpg' class='zoom_img' width='120' height='85' alt='لبنان، حزب اللہ کے وفد کی حماس و جہاد اسلامی کے نمائندوں کیساتھ ملاقات' title='لبنان، حزب اللہ کے وفد کی حماس و جہاد اسلامی کے نمائندوں کیساتھ ملاقات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/932659/لبنان-حزب-اللہ-کے-وفد-کی-حماس-جہاد-اسلامی-نمائندوں-کیساتھ-ملاقات'  title='[15 May 2021 16:42] 
لبنان میں فلسطینی مزاحمتی تحریکوں جہاد اسلامی و حماس کے نمائندوں کیساتھ ملاقات میں حزب اللہ لبنان کے ڈپٹی سیکرٹری جنرل شیخ نعیم قاسم نے تاکید کی ہے کہ ...'>لبنان، حزب اللہ کے وفد کی حماس و جہاد اسلامی کے نمائندوں کیساتھ ملاقات</a>
</div>  <div class='service_date2'>15 May 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/932708/عوامی-فریضہ'><img src='/images/docs/000932/n00932708-s.jpg' class='zoom_img' width='120' height='85' alt='عوامی فریضہ' title='عوامی فریضہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/932708/عوامی-فریضہ'  title='[15 May 2021 20:38] 
رہبر انقلاب اسلامی آیت اللہ سید علی خامنہ ای نے یوم القدس کی مناسبت سے ٹیلی ویژن پر قوم سے براہ راست خطاب میں فرمایا تھا کہ صیہونیوں نے پہلے دن سے ہی ...'>عوامی فریضہ</a>
</div>  <div class='service_date2'>15 May 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/932918/اسرائیل-نے-انسانیت-سوزی-کی-تمام-حدیں-عبور-کرلی-ہیں-شاہ-عبدالحق-قادری'  title='[17 May 2021 05:54] 
کراچی میں یکجہتی فلسطین سمینار سے خطاب میں امیر جماعت اہلسنّت کراچی نے کہا کہ اقوام متحدہ کی حملے روکنے کی اپیلیں رَد کرکے اسرائیل نے انسانیت دشمن چہرہ ...'>اسرائیل نے انسانیت سوزی کی تمام حدیں عبور کرلی ہیں، شاہ عبدالحق قادری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932917/مسئلہ-فلسطین-نظر-انداز-کرسکتے-ہیں-نہ-اسرائیل-کو-تسلیم-کیا-جاسکتا-ہے-حافظ-نعیم-الرحم-ن'  title='[17 May 2021 05:49] 
ایک بیان میں رہنما جماعت اسلامی کا کہنا تھا کہ وزیراعظم پاکستان عمران خان مقبوضہ فلسطین میں جاری غاصب اسرائیلی فوج کی جانب سے جاری ظلم و ستم کے حوالے ...'>مسئلہ فلسطین نظر انداز کرسکتے ہیں نہ اسرائیل کو تسلیم کیا جاسکتا ہے، حافظ نعیم الرحمٰن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/932915/1/16-مئی-یوم-مردہ-باد-امریکہ-کراچی-میں-احتجاجی-ریلی'  title='[17 May 2021 05:39] 
کراچی پریس کلب کے باہر آئی ایس او کے تحت احتجاج سے خطاب میں سیاسی و مذہبی رہنماؤں کا کہنا تھا کہ عرب ممالک نے اپنی بادشاہت بچانے کی خاطر ناسور اسرائیل ...'>16 مئی یوم مردہ باد امریکہ، کراچی میں احتجاجی ریلی  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932914/فلسطینی-مائیں-پکار-رہی-ہیں-مسلم-حکمران-ٹوئیٹ-سے-ا-گے-نکلیں-علامہ-رضی-جعفر-نقوی'  title='[17 May 2021 05:25] 
ایک بیان میں سربراہ جعفریہ الائنس نے کہا کہ فلسطینی مزاحمتی تحریکوں کی مالی، سفارتی مدد کرنی چاہیئے تاکہ وہ بیت المقدس کی آزادی کی جنگ لڑ سکیں، اگر ظالم ...'>فلسطینی مائیں پکار رہی ہیں، مسلم حکمران ٹوئیٹ سے آگے نکلیں، علامہ رضی جعفر نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932913/اسرائیل-کی-غاصب-ریاست-مظلوم-فلسطینیوں-پر-مظالم-بند-کرے-علامہ-کامران-حیدر-عابدی'  title='[17 May 2021 05:21] 
کراچی پریس کلب پر احتجاجی مظاہرے کے دوران ایس یو سی رہنما نے کہا کہ جوانوں بوڑھوں، بچوں اور عورتوں کی کثیر تعداد اب تک شہید ہوچکی لیکن اقوام عالم خاموش ...'>اسرائیل کی غاصب ریاست مظلوم فلسطینیوں پر مظالم بند کرے، علامہ کامران حیدر عابدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932908/اگر-او-آ-ئی-سی-امت-مسلمہ-کی-خیرخواہ-ہوتی-مسجد-اقصی-پر-اسرائیل-کے-حملے-کا-بھرپور-جواب-دیتی-جمشید-دستی'  title='[17 May 2021 03:41] 
ملتان سے جاری بیان میں سابق رکن قومی اسمبلی کا کہنا تھا کہ اگر امت مسلمہ اکٹھی ہوجائے اور اسلامی فوج بناکر اسرائیل پر حملہ کرے تو اسے صفحہ ہستی سے دنوں ...'>اگر او آ ئی سی امت مسلمہ کی خیرخواہ ہوتی تو مسجد اقصی پر اسرائیل کے حملے کا بھرپور جواب دیتی، جمشید دستی </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932905/امریکہ-اندرونی-اور-بیرونی-طور-پر-اسرائیل-کا-سرپرست-بھارت-کی-پشتیبانی-مامور-ہے-لیاقت-بلوچ'  title='[17 May 2021 02:47] 
ملی یکجہتی کونسل کے مرکزی جنرل سیکرٹری نے کہا کہ کشمیر، فلسطین، افغانستان، شام اور یمن کے مسلمانوں کا حق ہے کہ ملت اسلامیہ متحد ہو جائے، بے حسی، نمائشی ...'>امریکہ اندرونی اور بیرونی طور پر اسرائیل کا سرپرست اور بھارت کی پشتیبانی پر مامور ہے، لیاقت بلوچ </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932904/ملتان-اسرائیلی-جارحیت-کیخلاف-ادارہ-انسانی-حقوق-کے-زیرہتمام-احتجاجی-مظاہرہ-پرچم-نذرآتش'  title='[17 May 2021 02:21] 
احتجاجی مظاہرے سے خطاب کرتے ہوئے مقررین نے کہا کہ اسرائیلی فوج کا مسجد اقصیٰ پر حملہ کرنا، درجنوں فلسطینی مسلمانوں کو شہید اور زخمی کرنا انتہائی افسوسناک ...'>ملتان، اسرائیلی جارحیت کیخلاف ادارہ انسانی حقوق کے زیرہتمام احتجاجی مظاہرہ، اسرائیلی پرچم نذرآتش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932903/مسئلہ-فلسطین-پر-کٹھ-پتلی-اقوام-متحدہ-اور-انسانی-حقوق-کی-تنظیموں-زبانیں-گنگ-پڑ-چکی-ہیں-ڈاکٹر-صفدر-ہاشمی'  title='[17 May 2021 02:09] 
ملتان میں احتجاجی مطاہرے سے خطاب کرتے ہوئے جماعت اسلامی کے ضلعی امیر کا کہنا تھا کہ مسلمانوں کا خون پوری دنیا میں بہایا جارہا ہے، کشمیر میں ایک سال سے ...'>مسئلہ فلسطین پر کٹھ پتلی اقوام متحدہ اور انسانی حقوق کی تنظیموں کی زبانیں گنگ پڑ چکی ہیں، ڈاکٹر صفدر ہاشمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932902/قبلہ-اول-خطرے-میں-لیکن-عرب-ممالک-خائن-بنے-ہوئے-اور-اسرائیل-کے-ساتھ-تعلقات-استوار-کرنے-پر-ت-لے-ہیں-علامہ-نادر-علوی'  title='[17 May 2021 01:56] 
ملتان میں احتجاجی مظاہرے سے خطاب کرتے ہوئے ایم ڈبلیو ایم جنوبی پنجاب کے صوبائی رہنما کا کہنا تھا کہ م نہاد اسلامی اتحاد الائنس اسلام کی جڑیں کاٹنے کے ...'>قبلہ اول خطرے میں لیکن عرب ممالک خائن بنے ہوئے اور اسرائیل کے ساتھ تعلقات استوار کرنے پر تُلے ہوئے ہیں، علامہ نادر علوی </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932899/جاپان-میں-پہلی-بار-امریکا-اور-فرانس-کیساتھ-مشترکہ-فوجی-مشقیں'  title='[17 May 2021 01:38] 
تربیتی علاقے میں CH-47 ٹرانسپورٹ ہیلی کاپٹرز سے بارش کے قطروں کی مانند درجنوں جاپانی، امریکی اور فرانسیسی فوجی مشترکہ فوجی مشق کے لیے اتر رہے ہیں۔'>جاپان میں پہلی بار امریکا اور فرانس کیساتھ مشترکہ فوجی مشقیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/932897/1/پاراچنار-اسرائیلی-جارحیت-کیخلاف-احتجاج'  title='[17 May 2021 01:30] 
مجلس وحدت مسلمین کے رہنماء سید نقی شاہ، تحریک حسینی کے رہنماء حاجی عابد حسین جعفری، امامیہ اسٹوڈنٹس آرگنائزیشن کے ڈویژنل صدر محمد ثقلین مہدوی، ریاض بنگش ...'>پاراچنار، اسرائیلی جارحیت کیخلاف احتجاج  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932896/ضلع-کرم-میں-ضلعی-انتظامیہ-کی-سربراہی-شیعہ-سنی-عمائدین-کا-جرگہ'  title='[17 May 2021 01:21] 
مقررین نے دیرپا امن کی ضرورت پر روشنی ڈالی اور شرپسند عناصر کی شدید الفاظ میں مذمت کی۔ جرگہ میں ڈی سی کرم، برگیڈئیر نجف عباس نے بھی شرکت کی۔'>ضلع کرم میں ضلعی انتظامیہ کی سربراہی میں شیعہ، سنی عمائدین کا جرگہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932895/پاراچنار-اسرائیلی-جارحیت-کیخلاف-مذہبی-جماعتوں-کا-احتجاج'  title='[17 May 2021 01:10] 
مقررین نے مسلم ممالک سے فلسطینیوں پر مظالم روکنے کیلئے فوری قدم اٹھانے اور مزید چشم پوشی سے گریز کرنے کا بھی مطالبہ کیا۔ رہنماوں نے کہا کہ اگر مسلمان ...'>پاراچنار، اسرائیلی جارحیت کیخلاف مذہبی جماعتوں کا احتجاج</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932894/اسرائیلی-وزیراعظم-کا-ترجمان-جھوٹی-خبریں-پھیلانے-میں-ملوث-نکلا'  title='[17 May 2021 01:03] 
اسرائیل نے سوشل میڈیا پر جعلی تصاویر اور ویڈیوز کی بھرمار کردی ہے اور دلچسپ بات یہ ہے کہ شامی جنگجوؤں کی جانب سے راکٹ فائر ہونے کی ویڈیوز کو حماس کی ویڈیوز ...'>اسرائیلی وزیراعظم کا ترجمان جھوٹی خبریں پھیلانے میں ملوث نکلا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/932893/1/ہری-پور-اسرائیلی-جارحیت-کیخلاف-ا-ل-پارٹیز-اجلاس'  title='[17 May 2021 00:52] 
اتحاد بین المسلمین کمیٹی ہری پور کے زیر صدارت منعقدہ ہنگامی اجلاس میں شرکاء نے خطاب کرتے ہوئے کہا کہ اسلامی ممالک اگر ایک پلیٹ فارم پر متحد ہوکر اپنا ...'>ہری پور، اسرائیلی جارحیت کیخلاف آل پارٹیز اجلاس  <img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932892/عید-کی-چھٹیوں-کے-بعد-ملک-بھر-میں-پبلک-ٹرانسپورٹ-بحال'  title='[17 May 2021 00:37] 
بین الصوبائی، انٹرسٹی اور انٹرا سٹی گاڑیاں چل پڑی ہیں تاہم ٹرانسپورٹرز ایس او پیز کے تحت 50 فیصد مسافر ہی بٹھا سکیں گے جب کہ  ٹرینوں کو بھی 70 فیصد مسافروں ...'>عید کی چھٹیوں کے بعد ملک بھر میں پبلک ٹرانسپورٹ بحال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932891/ملتان-آئی-ایس-او-کے-زیراہتمام-اسرائیلی-مظالم-کیخلاف-کار-بائیک-ریلی'  title='[17 May 2021 00:30] 
احتجاجی ریلی سے خطاب کرتے ہوئے آئی ایس او ملتان کے ڈویژنل صدر کا کہنا تھا کہ اسرائیل کا وجود ایک ناسور کی مانند ہے، اگر اسے جلد نا کاٹا گیا تو پورے معاشرے ...'>ملتان، آئی ایس او کے زیراہتمام اسرائیلی مظالم کیخلاف کار و بائیک ریلی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932890/30-سال-سے-زائد-افراد-کی-کورونا-ویکسینیشن-کیلئے-رجسٹریشن-شروع'  title='[17 May 2021 00:26] 
ڈی جی صحت ڈاکٹر رانا صفدر کا کہنا تھا کہ اگر آپ 30 سال سے زائد عمر ہیں تو اپنا شناختی کارڈ 1166 پر بھیج کر رجسٹریشن کریں، اور دوسروں کو رجسٹریشن کیلئے ...'>30 سال سے زائد افراد کی کورونا ویکسینیشن کیلئے رجسٹریشن شروع</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932885/ہری-پور-اسرائیلی-جارحیت-کیخلاف-مختلف-سیاسی-مذہبی-جماعتوں-کا-اجلاس'  title='[17 May 2021 00:13] 
اتحاد بین المسلمین کمیٹی کے زیراہتمام منعقدہ اجلاس سے خطاب کرتے ہوئے مقررین کا کہنا تھا کہ اسلامی ممالک اگر ایک پلیٹ فارم پر متحد ہوکر اپنا کردار ادا ...'>ہری پور، اسرائیلی جارحیت کیخلاف مختلف سیاسی و مذہبی جماعتوں کا اجلاس</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/931757/نیا-دیوبند-مدرسہ-بورڈ-قائم-کراچی-کے-2-بڑے-مدارس-وفاق-المدارس-العربیہ-سے-الگ-ہوگئے'  title='[10 May 2021 08:22] 
جامعۃ الرشید اور جامعہ بنوریہ کی درخواست پر قائم کردہ ’’مجمع العلوم الاسلامیہ پاکستان “ کا صدر جامعۃ الرشید کے مہتمم مفتی عبدالرحیم کو بنایا گیا ہے، جامعہ ...'>نیا دیوبند مدرسہ بورڈ قائم، کراچی کے 2 بڑے مدارس وفاق المدارس العربیہ سے الگ ہوگئے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932748/معرکہ-سیف-القدس-نے-اسرائیل-کا-تکبر-خاک-میں-ملا-دیا'  title='[16 May 2021 03:30] 
اسلام ٹائمز: سبھی اہل علم و دانش آگاہ ہیں کہ اسرائیل کی پشت پر یہودی سرمایہ دار اور سرمایہ کار بھی ہیں تو پورا نیٹو بلاک بھی اسرائیل کا پشت پناہ ہے۔ اسرائیل ...'>معرکہ سیف القدس نے اسرائیل کا تکبر خاک میں ملا دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932154/فلسطینی-مزاحمتی-گروہوں-کا-جوابی-وار-اسرائیل-پر-راکٹوں-کی-بارش'  title='[12 May 2021 06:17] 
حماس نے مسجد اقصیٰ کی بےحرمتی پر جوابی حملہ کرتے ہوئے مقبوضہ بیت المقدس سے سو کلومیٹر دور غزہ کی پٹی سے اسرائیل پر میزائل داغے، حملے کے خوف سے اسرائیلی ...'>فلسطینی مزاحمتی گروہوں کا جوابی وار، اسرائیل پر راکٹوں کی بارش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932124/اسرائیل-کا-سیاسی-تعطل-اور-حالیہ-کشیدگی'  title='[11 May 2021 22:12] 
اسلام ٹائمز: تجزیات سے ظاہر ہے کہ اسرائیل کی فلسطینیوں کیخلاف تازہ مہم جوئی سیاسی مفادات کیلئے ہے اور اسرائیل اکثر اس طرح کے واقعات کو سیاسی مفادات کیلئے ...'>اسرائیل کا سیاسی تعطل اور حالیہ کشیدگی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/931933/مقبوضہ-بیت-المقدس-کی-تحریک-آزادی-خائن-شکن-انگڑائی'  title='[11 May 2021 01:55] 
اسلام ٹائمز: خائن، مکار، غدار آئرن ڈوم کیجانب سے فلسطینی راکٹ کو ناکارہ بنانے کی خبروں کو پھیلا کر خوش ہو رہے ہیں۔ لیکن انکے گروگھنٹال بنجامن نیتنیاہو،...'>مقبوضہ بیت المقدس کی تحریک آزادی کی خائن شکن انگڑائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932152/ہم-قدس-کی-جنگ-جیت-چکے-ہیں-اسرائیل-آگ-سے-کھیلنا-بند-کر-دے-اسماعیل-ہنیہ'  title='[12 May 2021 05:41] 
فلسطین میں اسلامی مزاحمت کی تنظیم حماس کے اعلی سطحی رہنما نے اسرائیل کی غاصب صہیونی رژیم کو خبردار کرتے ہوئے کہا کہ تم قدس شریف کی جنگ ہار چکے ہو اور ...'>ہم قدس کی جنگ جیت چکے ہیں، اسرائیل آگ سے کھیلنا بند کر دے، اسماعیل ہنیہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932450/زمینی-جنگ-کی-صورت-میں-اسرائیل-کا-بھاری-جانی-نقصان-ہوگا-اسلامک-جہاد-انتباہ'  title='[14 May 2021 06:32] 
فلسطین میں اسلامی مزاحمت کی تنظیم اسلامک جہاد کے ملٹری ونگ نے غاصب صہیونی رژیم کو خبردار کیا ہے کہ غزہ کی پٹی پر زمینی جارحیت کی صورت میں اسے بھاری جانی ...'>زمینی جنگ کی صورت میں اسرائیل کا بھاری جانی نقصان ہوگا، اسلامک جہاد کا انتباہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932396/قدس-شریف-پر-اہل-غزہ-کی-میزائل-شیلڈ'  title='[13 May 2021 18:17] 
اسلام ٹائمز: گذشتہ چند ہفتوں کے دوران غاصب صہیونی رژیم نے بیت المقدس میں اپنے ظالمانہ اقدامات کی شدت میں اضافہ کر دیا ہے۔ مسئلہ فلسطین کی تاریخ میں پہلی ...'>قدس شریف پر اہل غزہ کی میزائل شیلڈ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932609/فلسطینیوں-پر-اسرائیلی-جارحیت-ا-ئی-ایس-او-کے-طلبہ-تنظیموں-سے-رابطے-مشترکہ-بیانیہ-تشکیل-دینے-کا-عزم'  title='[15 May 2021 18:54] 
آئی ایس او کے مرکزی صدر کا کہنا تھا کہ چھ روز سے فلسطین میں صہیونی ریاست کے مظالم قیامت صغریٰ سے کم نہیں ہیں۔ مرکزی صدر نے کہا صیہونیت کے مظالم کیخلاف ...'>فلسطینیوں پر اسرائیلی جارحیت، آئی ایس او کے طلبہ تنظیموں سے رابطے، مشترکہ بیانیہ تشکیل دینے کا عزم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932659/لبنان-حزب-اللہ-کے-وفد-کی-حماس-جہاد-اسلامی-نمائندوں-کیساتھ-ملاقات'  title='[15 May 2021 16:42] 
لبنان میں فلسطینی مزاحمتی تحریکوں جہاد اسلامی و حماس کے نمائندوں کیساتھ ملاقات میں حزب اللہ لبنان کے ڈپٹی سیکرٹری جنرل شیخ نعیم قاسم نے تاکید کی ہے کہ ...'>لبنان، حزب اللہ کے وفد کی حماس و جہاد اسلامی کے نمائندوں کیساتھ ملاقات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932384/فلسطین-عصر-حاضر-کی-کربلا-اور-مدافعین-حرم'  title='[13 May 2021 12:01] 
اسلام ٹائمز: فلسطینی مقاومت کا دن وحدتِ اسلامی کا عظیم دن ہے۔ یہ دن فداء ہو جانے، قربان ہو جانے اور خدا کی راہ میں شہید ہو جانے کا دن ہے، تاکہ مسجد اقصیٰ،...'>فلسطین عصرِ حاضر کی کربلا اور مدافعینِ حرم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932385/ایک-نہتی-لڑکی'  title='[13 May 2021 13:04] 
اسلام ٹائمز: یہ تصویر دنیا کے ان ممالک جو حقوق بشر اور حقوق نسواں پر دوسروں کو لیکچر دیتے ہیں، انکے منہ پر ایک بہت بڑا طمانچہ رسید کرتی ہے اور ساتھ سوال ...'>ایک نہتی لڑکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932108/طاقت-مکالمہ-ا-زادی-فلسطین-کے-نئے-ہتھیار'  title='[11 May 2021 22:30] 
اسلام ٹائمز: پچھلے کچھ عرصے سے فلسطینی مزاحمتی تحریک اور اسکے اتحادیوں نے بین الاقوامی زبان میں بات کرنیوالے بہت اچھے لوگ پیدا کیے ہیں، جو یورپ و امریکہ ...'>طاقت و مکالمہ آزادی فلسطین کے نئے ہتھیار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/932128/کوئٹہ-میں-سہ-روزہ-اعتکاف-اختتام-پذیر'  title='[11 May 2021 23:31] 
اعتکاف کمیٹی کے فعال رکن مبشر حسین نے اسلام ٹائمز کے نمائندے سے گفتگو کے دوران بتایا کہ اعتکاف کمیٹی پچھلے پندرہ سال سے ماہ رمضان المبارک اور ماہ رجب ...'>کوئٹہ میں سہ روزہ اعتکاف اختتام پذیر  <img src="/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932823/اسرائیل-کا-وجود-کورونا-سے-زیادہ-خطرناک-ہے-علامہ-عبدالخالق-اسدی'  title='[16 May 2021 13:36] 
ایم ڈبلیو ایم پنجاب کے سیکرٹری جنرل کا کہنا تھا کہ بیت المقدس اور فلسطینیوں کی بقاء کیلئے برادر اسلامی ملک ایران کا آبرومندانہ اور جراتمندانہ بیانیہ ...'>اسرائیل کا وجود کورونا سے زیادہ خطرناک ہے، علامہ عبدالخالق اسدی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/931808/پاک-بھارت-کشیدگی-میں-کمی-کیلئے-کردار-ادار-کرسکتے-ہیں-سعودی-وزیر-خارجہ'  title='[10 May 2021 12:12] 
پاکستان اور بھارت کے مابین اکثر خراب تعلقات کے بارے میں بات کرتے ہوئے شہزادہ فیصل نے دونوں جوہری طاقتوں کے درمیان لائن آف کنٹرول پر جنگ بندی کی بحالی ...'>پاک بھارت کشیدگی میں کمی کیلئے کردار ادار کرسکتے ہیں، سعودی وزیر خارجہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/931974/کربلا-میں-ایرانی-قونصلیٹ-پر-حملہ'  title='[11 May 2021 08:13] 
اسلام ٹائمز: عراق کا معاشرہ ایک پیچیدہ معاشرہ ہے، اس میں فرقہ وارانہ تقسیم کیساتھ ساتھ صدام کی بعثت پارٹی کے عناصر بھی اچھا خاصا اثرونفوذ رکھتے ہیں اور ...'>کربلا میں ایرانی قونصلیٹ پر حملہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932104/عمران-خان-کا-سعودی-عرب-دورہ-اور-مشترکہ-اعلامیہ-کیا-یہ-گورنمنٹ-بک-گئی-ہے'  title='[12 May 2021 23:02] 
اسلام ٹائمز: مشترکہ اعلامیہ میں پاکستان نے سعودی عرب کے قائدانہ کردار کو بھی تسلیم کر لیا ہے، یوں پاکستان کے لیڈران اور انکے ترجمان دانشوروں کیطرف سے ...'>عمران خان کا سعودی عرب کا دورہ اور مشترکہ اعلامیہ، کیا یہ گورنمنٹ بک گئی ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932520/سیف-القدس-اور-اسرائیلی-جھوٹ'  title='[14 May 2021 16:59] 
اسلام ٹائمز: ایک دوسرا جھوٹ جو اسرائيلی بہت بول رہے ہيں، وہ یہ کہ تل ابیب حکومت نے حماس کی طرف سے پیش کی جانیوالی جنگ بندی کی تجویز کو مسترد کر دیا ہے۔ ...'>سیف القدس اور اسرائیلی جھوٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/931858/وحشیانہ-دہشتگردی'  title='[10 May 2021 17:30] 
ماہ مبارک رمضان میں بے گناہ بچوں اور نوجوانوں کو اس طرح سے دہشتگردی کا نشانہ بنانا ایسے درندہ صفت انسانوں کا بزدلانہ اقدام ہے کہ جنھوں نے اسلام و انسانیت ...'>وحشیانہ دہشتگردی</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/931933/مقبوضہ-بیت-المقدس-کی-تحریک-آزادی-خائن-شکن-انگڑائی'  title='[11 May 2021 01:55] 
اسلام ٹائمز: خائن، مکار، غدار آئرن ڈوم کیجانب سے فلسطینی راکٹ کو ناکارہ بنانے کی خبروں کو پھیلا کر خوش ہو رہے ہیں۔ لیکن انکے گروگھنٹال بنجامن نیتنیاہو،...'>مقبوضہ بیت المقدس کی تحریک آزادی کی خائن شکن انگڑائی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932748/معرکہ-سیف-القدس-نے-اسرائیل-کا-تکبر-خاک-میں-ملا-دیا'  title='[16 May 2021 03:30] 
اسلام ٹائمز: سبھی اہل علم و دانش آگاہ ہیں کہ اسرائیل کی پشت پر یہودی سرمایہ دار اور سرمایہ کار بھی ہیں تو پورا نیٹو بلاک بھی اسرائیل کا پشت پناہ ہے۔ اسرائیل ...'>معرکہ سیف القدس نے اسرائیل کا تکبر خاک میں ملا دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932385/ایک-نہتی-لڑکی'  title='[13 May 2021 13:04] 
اسلام ٹائمز: یہ تصویر دنیا کے ان ممالک جو حقوق بشر اور حقوق نسواں پر دوسروں کو لیکچر دیتے ہیں، انکے منہ پر ایک بہت بڑا طمانچہ رسید کرتی ہے اور ساتھ سوال ...'>ایک نہتی لڑکی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932098/ادارہ-التنزیل-نے-قرا-نی-مشاورتی-کونسل-کے-قیام-کا-اعلان-کر-دیا'  title='[11 May 2021 21:43] 
ادارہ التنزیل کے یوم تاسیس کی مناسبت سے نشست کے شرکاء نے ادارے کی کاوشوں کو سراہا اور مستقبل میں مزید بہتر انداز میں قرآنی خدمات کو انجام دینے کیلئے مفید ...'>ادارہ التنزیل نے "قرآنی مشاورتی کونسل" کے قیام کا اعلان کر دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932694/مغربی-معاشروں-میں-مظلوم-فلسطینی-قوم-کے-حق-بڑھتی-رائے-عامہ'  title='[15 May 2021 22:04] 
اسلام ٹائمز: جرمنی کے مختلف شہروں میں بھی فلسطینیوں کے حق میں عوامی مظاہرے کئے گئے۔ پولیس کی جانب سے مختلف قسم کی رکاوٹیں کھڑی کرنے کے باوجود جرمنی کے ...'>مغربی معاشروں میں مظلوم فلسطینی قوم کے حق میں بڑھتی رائے عامہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/932450/زمینی-جنگ-کی-صورت-میں-اسرائیل-کا-بھاری-جانی-نقصان-ہوگا-اسلامک-جہاد-انتباہ'  title='[14 May 2021 06:32] 
فلسطین میں اسلامی مزاحمت کی تنظیم اسلامک جہاد کے ملٹری ونگ نے غاصب صہیونی رژیم کو خبردار کیا ہے کہ غزہ کی پٹی پر زمینی جارحیت کی صورت میں اسے بھاری جانی ...'>زمینی جنگ کی صورت میں اسرائیل کا بھاری جانی نقصان ہوگا، اسلامک جہاد کا انتباہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932396/قدس-شریف-پر-اہل-غزہ-کی-میزائل-شیلڈ'  title='[13 May 2021 18:17] 
اسلام ٹائمز: گذشتہ چند ہفتوں کے دوران غاصب صہیونی رژیم نے بیت المقدس میں اپنے ظالمانہ اقدامات کی شدت میں اضافہ کر دیا ہے۔ مسئلہ فلسطین کی تاریخ میں پہلی ...'>قدس شریف پر اہل غزہ کی میزائل شیلڈ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932384/فلسطین-عصر-حاضر-کی-کربلا-اور-مدافعین-حرم'  title='[13 May 2021 12:01] 
اسلام ٹائمز: فلسطینی مقاومت کا دن وحدتِ اسلامی کا عظیم دن ہے۔ یہ دن فداء ہو جانے، قربان ہو جانے اور خدا کی راہ میں شہید ہو جانے کا دن ہے، تاکہ مسجد اقصیٰ،...'>فلسطین عصرِ حاضر کی کربلا اور مدافعینِ حرم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/932104/عمران-خان-کا-سعودی-عرب-دورہ-اور-مشترکہ-اعلامیہ-کیا-یہ-گورنمنٹ-بک-گئی-ہے'  title='[12 May 2021 23:02] 
اسلام ٹائمز: مشترکہ اعلامیہ میں پاکستان نے سعودی عرب کے قائدانہ کردار کو بھی تسلیم کر لیا ہے، یوں پاکستان کے لیڈران اور انکے ترجمان دانشوروں کیطرف سے ...'>عمران خان کا سعودی عرب کا دورہ اور مشترکہ اعلامیہ، کیا یہ گورنمنٹ بک گئی ہے؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/931875/کابل-میں-بم-دھماکے-امن-مذاکرات-تعطل-اور-امریکہ-کا-کردار'  title='[10 May 2021 19:02] 
اسلام ٹائمز: افغان حکومت اور طالبان کے مختلف موقف سے ہٹ کر دیکھیں تو یہ نکتہ انتہائی اہم نظر آتا ہے کہ ابھی تک کسی گروہ نے ان دہشت گردانہ بم حملوں کی ...'>کابل میں بم دھماکے، امن مذاکرات میں تعطل اور امریکہ کا کردار</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/932104/عمران-خان-کا-سعودی-عرب-دورہ-اور-مشترکہ-اعلامیہ-کیا-یہ-گورنمنٹ-بک-گئی-ہے'  title='[12 May 2021 23:02] 
اسلام ٹائمز: مشترکہ اعلامیہ میں پاکستان نے سعودی عرب کے قائدانہ کردار کو بھی تسلیم کر لیا ہے، یوں پاکستان کے لیڈران اور انکے ترجمان دانشوروں کیطرف سے ...'>عمران خان کا سعودی عرب کا دورہ اور مشترکہ اعلامیہ، کیا یہ گورنمنٹ بک گئی ہے؟</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='/images/docs/000930/n00930960-b.jpg' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-عنقریب-صیہونیوں-کیخلاف-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='/images/docs/000930/n00930963-b.jpg' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے عنقریب صیہونیوں کیخلاف اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے عنقریب صیہونیوں کیخلاف اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-عنقریب-صیہونیوں-کیخلاف-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے عنقریب صیہونیوں کیخلاف اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'><img src='/images/docs/000853/n00853994-b.jpg' alt='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' title='دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/853994/دشمن-سے-سرزد-ہونیوالی-کوئی-بھی-خطا-ا-سکی-آخری-غلطی-ثابت-ہو-گی-سپاہ-پاسداران-ایران'  title='[1 Apr 2020 12:02]
ایران میں اسلامی انقلاب کی کامیابی کے روز "یوم اللہ" کی مناسبت سے سپاہ پاسداران کی طرف سے جاری ہونیوالے بیان میں کہا گیا ہے کہ شرارتی و بدطینت دشمن کیطرف سے دنیا کے کسی بھی ...'>دشمن سے سرزد ہونیوالی کوئی بھی خطا اُسکی آخری غلطی ثابت ہو گی، سپاہ پاسداران ایران</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'><img src='/images/docs/000843/n00843115-b.jpg' alt='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' title='MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/843115/mq-4-امریکی-ڈرون-طیارے-کی-ٹیکنالوجی-ٹریس-کرلی-ہے-اب-یہ-ایران-کیخلاف-کارآمد-نہیں-رہا-جنرل-حاجی-زادہ'  title='[7 Feb 2020 01:43]
ایرانی سپاہ پاسداران کی ایروسپیس فورس کے کمانڈر نے MQ-4 امریکی ڈرون طیارے کی انتہائی مہنگی اور پیشرفتہ ٹیکنالوجی کیطرف اشارہ کرتے ہوئے، جو اب مکمل طور پر ایرانی انجینئرز ...'>MQ-4 امریکی ڈرون طیارے کی ٹیکنالوجی ٹریس کرلی ہے، اب یہ ایران کیخلاف کارآمد نہیں رہا، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'><img src='/images/docs/000839/n00839113-b.jpg' alt='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' title='امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/839113/امریکی-دہشتگردوں-کی-اصلی-سزا-انہیں-خطے-سے-نکال-باہر-کرنا-ہے-آیت-اللہ-سید-علی-خامنہ'  title='[18 Jan 2020 02:00]
تہران میں نماز جمعہ کے اجتماع سے خطاب میں رہبر انقلاب اسلامی نے امریکی انخلاء کے بارے میں عراقی پارلیمنٹ کے حکم کے سامنے امریکیوں کے گستاخانہ اظہارات کو امریکی فتنہ انگیزیوں ...'>امریکی دہشتگردوں کی اصلی سزا انہیں خطے سے نکال باہر کرنا ہے، آیت اللہ سید علی خامنہ ای</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>