<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔">
<meta name="keywords" content="کورونا,وائرس,انتظامات,بیماریاں,بھارتی,حکومت,مریض,ایران,مودی,سے,تباہ,حال,خاندانوں,کے,حقوق,کو,چھین,رہی,ہے,کانگریس,پارٹی,نے,کہا,کہ,بی,جے,پی,مرنے,والوں,لواحقین,پانچ,لاکھ,روپے,معاوضہ,دے,اور,اموات,اعداد,چھپانے,کی,سازش,بند,کرے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssci.uy2-s2tuu-5b1,ydk.2a2o7psx.8c.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/955528/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس"/>
<meta property="og:title" content="مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/955528/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000955/n00955528-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000955/n00955528-b.jpg" />
<meta name="section" itemprop="articleSection" content="world"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس - اسلام ٹائمز" />
<meta name="twitter:description" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/955528/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000955/n00955528-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس - اسلام ٹائمز" />
<meta itemprop="description" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000955/n00955528-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس - اسلام ٹائمز"/>
<meta name="dc.description" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔"/>
<meta name="dcterms.abstract" content="کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="کورونا,وائرس,انتظامات,بیماریاں,بھارتی,حکومت,مریض,ایران,مودی,سے,تباہ,حال,خاندانوں,کے,حقوق,کو,چھین,رہی,ہے,کانگریس,پارٹی,نے,کہا,کہ,بی,جے,پی,مرنے,والوں,لواحقین,پانچ,لاکھ,روپے,معاوضہ,دے,اور,اموات,اعداد,چھپانے,کی,سازش,بند,کرے۔"/>
<meta name="dc.date" content="2021/09/24"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-09-24 17:39:25 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-09-24 17:39:25 GMT"/>
<script src="https://cdn.islamtimes.org/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/955876/بھارت-کابل-میں-سفارت-خانہ-دوبارہ-کھولے-اور-پاکستان-ہائی-کمشنر-بھیجے-منی-شنکر-ائیر'>بھارت کابل میں سفارت خانہ دوبارہ کھولے اور پاکستان میں ہائی کمشنر بھیجے، منی شنکر ائیر</a>
</li>
<li><a href='/ur/news/955875/کشمیریوں-کے-چھینے-گئے-ا-ئینی-حقوق-بحال-کئے-جائیں-حکیم-یاسین'>کشمیریوں کے چھینے گئے آئینی حقوق بحال کئے جائیں، حکیم یاسین</a>
</li>
<li><a href='/ur/news/955872/مقبوضہ-کشمیر-کی-موجودہ-صورتحال-پر-حریت-کانفرنس-م-تشویش'>مقبوضہ کشمیر کی موجودہ صورتحال پر حریت کانفرنس (م) کی تشویش</a>
</li>
<li><a href='/ur/news/955877/بھارت-کورونا-کے-نئے-کیسز-میں-کمی-باوجود-مسلسل-دوسرے-دن-ایکٹو-اضافہ'>بھارت، کورونا کے نئے کیسز میں کمی کے باوجود مسلسل دوسرے دن ایکٹو کیسز میں اضافہ</a>
</li>
<li><a href='/ur/news/955881/مچھ-ایف-سی-چیک-پوسٹ-پر-حملہ-ایک-جوان-جانبحق-دو-زخمی'>مچھ، ایف سی چیک پوسٹ پر حملہ، ایک جوان جانبحق دو زخمی</a>
</li>
<li><a href='/ur/news/955880/اپوزیشن-لیڈر-کا-سپیکر-جی-بی-اسمبلی-کیخلاف-عدم-اعتماد-کی-تحریک-لانے-اعلان'>اپوزیشن لیڈر کا سپیکر جی بی اسمبلی کیخلاف عدم اعتماد کی تحریک لانے کا اعلان</a>
</li>
<li><a href='/ur/news/955879/عوامی-حکمران-مسائل-کو-طاقت-کے-ذریعے-حل-نہیں-کرتے-ملک-سکندر-ایڈووکیٹ'>عوامی حکمران مسائل کو طاقت کے ذریعے حل نہیں کرتے، ملک سکندر ایڈووکیٹ</a>
</li>
<li><a href='/ur/news/955878/چہلم-کے-موقع-پر-اربعین-واک-ہر-صورت-ہوگی-کسی-پابندی-کو-نہیں-مانتے-علامہ-سبطین-سبزواری'>چہلم کے موقع پر اربعین واک ہر صورت ہوگی، کسی پابندی کو نہیں مانتے، علامہ سبطین سبزواری</a>
</li>
<li><a href='/ur/news/955874/پنجاب-حکومت-نے-اربعین-واک-پر-پابندی-عائد-کر-دی'>پنجاب حکومت نے اربعین واک پر پابندی عائد کر دی</a>
</li>
<li><a href='/ur/video/955862/اربعین-حسینی-ا-فاقی-تحریک-کے-حوالے-سے-مولانا-علی-محمد-جان-کا-خصوصی-انٹرویو'>اربعین حسینیؑ آفاقی تحریک کے حوالے سے مولانا علی محمد جان کا خصوصی انٹرویو</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>26 September 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/world'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/world'>دنیا</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',955528);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(955528,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcdxk0njyt0kk6.432y.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getdxk0njyt0kk6.432y.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/955528/print/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Friday 24 Sep 2021 21:09</div><h1 id='docDiv3TitrMain'>مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/955528/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955528-b.jpg' alt='مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس' title='مودی حکومت کورونا سے تباہ حال خاندانوں کے حقوق کو چھین رہی ہے، کانگریس' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ کانگریس نے کہا ہے کہ مودی حکومت کورونا سے متاثرہ خاندانوں کے تئیں اپنی ذمہ داری سے بچنے کی کوشش کر رہی ہے اور ان لوگوں کے ساتھ انصاف کرنے کے بجائے جن کے خاندان اس وبائی امراض کی وجہ سے اکھڑ گئے ہیں، ان کے حقوق چھینے جا رہے ہیں۔ کانگریس نے اپنے آفیشل پیج پر ٹویٹ کیا اور کہا کہ لاکھوں خاندان کورونا کی وجہ سے برباد ہوچکے ہیں اور ان کی مدد کرنے کے بجائے حکومت ان کے واجب الادا پیسے کو بھی مار رہی ہے۔ ٹویٹ میں کہا گیا ہے کہ کانگریس کے لئے ملک کا ہر فرد ایک خاندان کا رکن ہے، اس لئے خاندان کے افراد کے درد کو سمجھتے ہوئے پارٹی بھارتیہ جنتا پارٹی کی حکومت سے مطالبہ کررہی ہے کہ وہ ان لوگوں کے خاندانوں کو انصاف فراہم کرے جنہوں نے کورونا کی وجہ سے اپنی جانیں گنوائیں۔<br />
<br />
کانگریس پارٹی نے کہا ہے کہ بی جے پی حکومت کورونا سے مرنے والوں کے لواحقین کو پانچ لاکھ روپے معاوضہ دے اور اموات کے اعداد کو چھپانے کی سازش بند کرے۔ پارٹی کا کہنا ہے کہ مودی حکومت کی سیاسی خواہشات اور خود غرضی ملک کی عوام پر بھاری پڑ رہی ہے۔ مودی حکومت کو سیاسی مفاد سے ہٹ کر ملک کے عوام کے سوالات کے جوابات دینے ہوں گے اور کورونا سے مرنے والوں کے لواحقین کو انصاف دینا ہوگا۔ کانگریس نے یہ بھی الزام لگایا کہ ملک کے لوگ وزیر اعظم نریندر مودی کی ترجیح سے غائب ہیں اور ان کی ترجیحات ملک پر بھاری پڑرہی ہیں۔ کانگریس کا کہنا ہے کہ سنٹرل وسٹا پروجیکٹ کے لئے 20 ہزار کروڑ جبکہ وزیر اعظم اور وی وی آئی پیز کے لئے ہوائی جہاز خریدنے پر 8400 کروڑ روپے سے زیادہ خرچ کیے جائیں، حکومت اس ملک میں مالی بحران کا حوالہ دیتے ہوئے کورونا سے موت کے بعد امداد میں کمی کر رہی ہے یہ انتہائی شرمناک صورتحال ہے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 955528</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcdxk0njyt0kk6.432y.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getdxk0njyt0kk6.432y.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/955528/print/مودی-حکومت-کورونا-سے-تباہ-حال-خاندانوں-کے-حقوق-کو-چھین-رہی-ہے-کانگریس' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/955712/بھارت-میں-کورونا-وائرس-کے-301442-فعال-کیسز'  title='[1400-07-03 18:37] 
گزشتہ 24 گھنٹوں کے دوران 28046 مریض صحتیاب ہوئے اور اب تک پورے بھارت میں مجموعی طور پر 32876319 مریض اس وباء سے صحتیاب ہوچکے ہیں۔'>بھارت میں کورونا وائرس کے 301442 فعال کیسز</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955571/امریکا-کی-اسرائیلی-آئرن-ڈوم-میزائل-سسٹم-کیلیے-ایک-ارب-ڈالر-منظوری'  title='[1400-07-02 22:21] 
اسرائیلی وزیراعظم نفتالی بینیٹ نے امریکی ایوان نمائندگان کی جانب سے بل کی منظوری پر شکریہ ادا کرتے ہوئے کہا کہ بل کے حق میں ووٹ دینے والے تمام ارکان کے ...'>امریکا کی اسرائیلی آئرن ڈوم میزائل سسٹم کیلیے ایک ارب ڈالر کی منظوری</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955380/بھارت-میں-کورونا-وائرس-کے-یومیہ-کیسز-ایک-بار-پھر-اضافہ'  title='[1400-07-01 17:29] 
وزارت صحت کیجانب سے جاری کردہ تازہ ترین اعداد و شمار کے مطابق گزشتہ 24 گھنٹوں کے دوران کورونا وائرس کے 31923 نئے کیسز کی تصدیق ہوئی جسکی وجہ سے متاثرہ ...'>بھارت میں کورونا وائرس کے یومیہ کیسز میں ایک بار پھر اضافہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955872/مقبوضہ-کشمیر-کی-موجودہ-صورتحال-پر-حریت-کانفرنس-م-تشویش'  title='[1400-07-04 20:04] 
حریت کانفرنس (م) نے کہا کہ چونکہ جموں و کشمیر کی آبادی کا ایک بڑا طبقہ سرکاری شعبے میں کام کررہا ہے، لہذا ان قوانین کا مقصد انہیں خاموش کراکے اظہار رائے ...'>مقبوضہ کشمیر کی موجودہ صورتحال پر حریت کانفرنس (م) کی تشویش</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955877/بھارت-کورونا-کے-نئے-کیسز-میں-کمی-باوجود-مسلسل-دوسرے-دن-ایکٹو-اضافہ'  title='[1400-07-04 19:26] 
مرکزی وزارت صحت کی جانب سے اتوار کی صبح جاری کردہ اعداد و شمار کے مطابق گزشتہ 24 گھنٹوں کے دوران کورونا کے 28326 نئے کیسز کی تصدیق کی گئی، جس کیوجہ سے ...'>بھارت، کورونا کے نئے کیسز میں کمی کے باوجود مسلسل دوسرے دن ایکٹو کیسز میں اضافہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955713/جمہوریت-پر-کملا-ہیرس-کے-باتیں-سمجھنا-ضروری-ہیں-راہل-گاندھی'  title='[1400-07-03 19:37] 
بھارتی وزیراعظم کیساتھ جمعہ کی رات کی بات چیت کے دوران کملا ہیرس نے کہا کہ پوری دنیا میں جمہوریت خطرے میں ہے اور اگر حالات کو بہتر بنانا ہے تو بھارت کو ...'>جمہوریت پر کملا ہیرس کے باتیں سمجھنا ضروری ہیں، راہل گاندھی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955211/کشمیر-بدترین-معاشی-اور-اقتصادی-صورتحال-سے-دوچار-ہے-ڈاکٹر-فاروق-عبداللہ'  title='[1400-06-31 19:10] 
نیشنل کانفرنس کے صدر نے کہا کہ کشمیر کے موجودہ حالات چیخ چیخ کر اس بات کی گواہی دے رہے ہیں کہ مودی حکومت نے کشمیر سے متعلق 5 اگست 2019ء کو جو فیصلے لئے ...'>کشمیر بدترین معاشی اور اقتصادی صورتحال سے دوچار ہے، ڈاکٹر فاروق عبداللہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/955009/مقبوضہ-کشمیر-کے-50-فیصد-کورونا-کیسز-ضلع-سرینگر-سے-نکل-رہے-ہیں-انتظامیہ'  title='[1400-06-30 19:18] 
ڈی سی نے تاجروں، پیدل چلنے والوں اور ٹرانسپورٹرز کے ساتھ بات چیت کی اور ان سے کہا کہ وہ عوامی تحفظ اور صحت کیلئے حکومتی ہدایات پر سختی سے عمل کریں۔'>مقبوضہ کشمیر کے 50 فیصد کورونا کیسز ضلع سرینگر سے نکل رہے ہیں، انتظامیہ</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1059'>
  <input type='hidden' name='doc_id' value='955528'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/video/955862/اربعین-حسینی-ا-فاقی-تحریک-کے-حوالے-سے-مولانا-علی-محمد-جان-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955862-b.jpg' class='' alt='اربعین حسینیؑ آفاقی تحریک کے حوالے سے مولانا علی محمد جان کا خصوصی انٹرویو  ' title='اربعین حسینیؑ آفاقی تحریک کے حوالے سے مولانا علی محمد جان کا خصوصی انٹرویو  '></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/video/955862/اربعین-حسینی-ا-فاقی-تحریک-کے-حوالے-سے-مولانا-علی-محمد-جان-کا-خصوصی-انٹرویو'  title='[26 Sep 2021 19:15] 
مطہری فکری و ثقافتی مرکز کشمیر کے چیئرمین کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ کشمیری علماء کرام اور نوجوانوں نے قابض قوت کیخلاف جان ...'>اربعین حسینیؑ آفاقی تحریک کے حوالے سے مولانا علی محمد جان کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955833/اسلامی-تہذیب-کے-فروغ-میں-اربعین-حسینی-کا-کردار'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955833-s.jpg' class='zoom_img' width='120' height='85' alt='اسلامی تہذیب کے فروغ میں اربعین حسینی کا کردار' title='اسلامی تہذیب کے فروغ میں اربعین حسینی کا کردار'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955833/اسلامی-تہذیب-کے-فروغ-میں-اربعین-حسینی-کا-کردار'  title='[26 Sep 2021 11:30] 
اسلام ٹائمز: اربعین حسینی کے ذریعے امام زمانہ کے عالمی انقلاب کیلئے راہ ہموار کرنے کی غرض سے تمام ذمہ دار افراد اپنا وظیفہ شرعی سمجھ کر عقیدہ مہدویت کو ...'>اسلامی تہذیب کے فروغ میں اربعین حسینی کا کردار</a>
</div>  <div class='service_date2'>26 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955783/چہلم-امام-اور-عقائد'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955783-s.jpg' class='zoom_img' width='120' height='85' alt='چہلمِ امامؑ اور عقائدِ امامؑ' title='چہلمِ امامؑ اور عقائدِ امامؑ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955783/چہلم-امام-اور-عقائد'  title='[26 Sep 2021 04:26] 
اسلام ٹائمز: داستانِ کربلا کا خلاصہ یہ ہے کہ حضرت امام حسین ؑ نے اپنا سب کچھ قربان کرکے توحید کو بچایا تھا۔ جب توحید بچ گئی تو اسکے ضمن میں نبوّت، امامت،...'>چہلمِ امامؑ اور عقائدِ امامؑ</a>
</div>  <div class='service_date2'>26 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/955723/لاہور-اربعین-واک-کمیٹی-کے-رکن-ڈاکٹر-دانش-نقوی-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955723-s.jpg' class='zoom_img' width='120' height='85' alt='لاہور اربعین واک کمیٹی کے رکن ڈاکٹر دانش نقوی کا خصوصی انٹرویو  ' title='لاہور اربعین واک کمیٹی کے رکن ڈاکٹر دانش نقوی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/955723/لاہور-اربعین-واک-کمیٹی-کے-رکن-ڈاکٹر-دانش-نقوی-کا-خصوصی-انٹرویو'  title='[25 Sep 2021 19:33] 
گذشتہ سال کی طرح امسال بھی لاہور میں اربعین واک ہوگی، جس میں ہزاروں افراد شریک ہوتے ہیں۔ واک کے انتطامی امور اور عوامی جوش و جذبہ کیسا ہے، اربعین واک ...'>لاہور اربعین واک کمیٹی کے رکن ڈاکٹر دانش نقوی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div><div class='majazi-subtitle'><a href='/ur/video/955723/لاہور-اربعین-واک-کمیٹی-کے-رکن-ڈاکٹر-دانش-نقوی-کا-خصوصی-انٹرویو'>اربعین واک لاہور میں ہزاروں افراد شریک ہونگے</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/955878/چہلم-کے-موقع-پر-اربعین-واک-ہر-صورت-ہوگی-کسی-پابندی-کو-نہیں-مانتے-علامہ-سبطین-سبزواری'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955878-s.jpg' class='zoom_img' width='120' height='85' alt='چہلم کے موقع پر اربعین واک ہر صورت ہوگی، کسی پابندی کو نہیں مانتے، علامہ سبطین سبزواری' title='چہلم کے موقع پر اربعین واک ہر صورت ہوگی، کسی پابندی کو نہیں مانتے، علامہ سبطین سبزواری'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/955878/چہلم-کے-موقع-پر-اربعین-واک-ہر-صورت-ہوگی-کسی-پابندی-کو-نہیں-مانتے-علامہ-سبطین-سبزواری'  title='[26 Sep 2021 19:52] 
ایس یو سی پنجاب کے صدر کا کہنا تھا کہ لاہور میں سینکڑوں نہیں ہزاروں چادر جلوس نکلتے ہیں اور داتا صاحب پیدل پہنچتے ہیں، انہیں کوئی نہیں روکتا، مسیحی لاہور ...'>چہلم کے موقع پر اربعین واک ہر صورت ہوگی، کسی پابندی کو نہیں مانتے، علامہ سبطین سبزواری</a>
</div>  <div class='service_date2'>26 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955747/عراق-اور-امریکی-سرپرستی-میں-داعش-کی-دوبارہ-سر-اٹھانے-کوشش'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955747-s.jpg' class='zoom_img' width='120' height='85' alt='عراق اور امریکی سرپرستی میں داعش کی دوبارہ سر اٹھانے کی کوشش' title='عراق اور امریکی سرپرستی میں داعش کی دوبارہ سر اٹھانے کی کوشش'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955747/عراق-اور-امریکی-سرپرستی-میں-داعش-کی-دوبارہ-سر-اٹھانے-کوشش'  title='[25 Sep 2021 21:57] 
اسلام ٹائمز: یہ ایک واضح حقیقت ہے کہ گذشتہ چند سالوں کے دوران تکفیری دہشت گرد گروہ داعش نے امریکہ کو خطے میں اپنی فوجی موجودگی برقرار رکھنے کا بہت اچھا ...'>عراق اور امریکی سرپرستی میں داعش کی دوبارہ سر اٹھانے کی کوشش</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955806/خطے-کے-زمینی-حقائق-اور-عمران-خان-کا-موقف'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955806-s.jpg' class='zoom_img' width='120' height='85' alt='خطے کے زمینی حقائق اور عمران خان کا موقف' title='خطے کے زمینی حقائق اور عمران خان کا موقف'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955806/خطے-کے-زمینی-حقائق-اور-عمران-خان-کا-موقف'  title='[26 Sep 2021 12:30] 
اسلام ٹائمز: افغانستان میں 1989ء سے اب تک کی صورتحال میں عالمی برادری بالخصوص امریکہ نے جو کردار ادا کیا، وقت آگیا ہے کہ اس پر نظرثانی کی جائے۔ ماضی ...'>خطے کے زمینی حقائق اور عمران خان کا موقف</a>
</div>  <div class='service_date2'>26 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955640/اربعین-پیادہ-روی-کی-ثقافت-کا-ارتقاء'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955640-s.jpg' class='zoom_img' width='120' height='85' alt='اربعین و پیادہ روی کی ثقافت کا ارتقاء' title='اربعین و پیادہ روی کی ثقافت کا ارتقاء'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955640/اربعین-پیادہ-روی-کی-ثقافت-کا-ارتقاء'  title='[25 Sep 2021 11:38] 
اسلام ٹائمز: دشمن کو پاکستان میں مشی کے کاروانوں میں عراق و شام کے منظر دکھتے ہیں اور ایثار گری کے یہ نمونے ہماری وحدت و بھائی چارگی اور قربانی کے اعلیٰ ...'>اربعین و پیادہ روی کی ثقافت کا ارتقاء</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955638/مدافعین-حرم-اور-mi6-کے-چیلے'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955638-s.jpg' class='zoom_img' width='120' height='85' alt='مدافعین حرم اور Mi6 کے چیلے' title='مدافعین حرم اور Mi6 کے چیلے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955638/مدافعین-حرم-اور-mi6-کے-چیلے'  title='[25 Sep 2021 08:06] 
اسلام ٹائمز: مدافعینِ حرم ہم ہی میں سے تھے، انہوں نے اپنے پاک لہو کا نذرانہ پیش کرکے پیغام دیا کہ ہر آنیوالے حُر کیلئے راستہ کھلا ہے، مگر یہ بات ہے کہ ...'>مدافعین حرم اور Mi6 کے چیلے</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955719/مذہب-بدلا-ہے-باپ-نہیں'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955719-s.jpg' class='zoom_img' width='120' height='85' alt='مذہب بدلا ہے باپ نہیں' title='مذہب بدلا ہے باپ نہیں'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955719/مذہب-بدلا-ہے-باپ-نہیں'  title='[25 Sep 2021 18:18] 
اسلام ٹائمز: کسی جگہ یہ تحریر دیکھی، انڈونیشیاء کے کرنسی نوٹ پر انکے آباو اجداد کے بتوں کی تصویر بنی ہوئی تھی، کسی نے کہا تم مسلمان ہو، پھر بھی یہ تصویر ...'>مذہب بدلا ہے باپ نہیں</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/955720/حسین-ہی-کی-ضرورت-تھی-کربلا-کیلئے'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955720-s.jpg' class='zoom_img' width='120' height='85' alt='حسین ہی کی ضرورت تھی کربلا کیلئے' title='حسین ہی کی ضرورت تھی کربلا کیلئے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955720/حسین-ہی-کی-ضرورت-تھی-کربلا-کیلئے'  title='[25 Sep 2021 19:30] 
اسلام ٹائمز: بھٹک رہا تھا اندھیروں میں کاروانِ رسول،
اسیرِ دامِ مصائب تھا خاندانِ رسول،
امیر و حاکم و سلطاں تھے دشمنانِ رسول،
تحفظِ حرم و دینِِ مصطفیٰ ...'>حسین ہی کی ضرورت تھی کربلا کیلئے</a>
</div>  <div class='service_date2'>25 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/955477/علماء-ذاکرین-کانفرنس-کے-شرکاء-حیران-کن-تاثرات'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955477-s.jpg' class='zoom_img' width='120' height='85' alt='علماء و ذاکرین کانفرنس کے شرکاء کے حیران کن تاثرات  ' title='علماء و ذاکرین کانفرنس کے شرکاء کے حیران کن تاثرات  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/955477/علماء-ذاکرین-کانفرنس-کے-شرکاء-حیران-کن-تاثرات'  title='[24 Sep 2021 11:58] 
اسلام ٹائمز: کانفرنس کے شرکاء کا کہنا تھا کہ ہم کسی قیمت پر اپنے حقوق سے پیچھے نہیں ہٹیں گے، ہمارے حقوق پامال کئے گئے ہیں، اسکا جواب چند دن بعد سید الشہداء ...'>علماء و ذاکرین کانفرنس کے شرکاء کے حیران کن تاثرات  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>24 Sep 2021 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/955566/سفر-اربعین-ناقابل-فراموش-تجربات-2'><img src='https://cdn.islamtimes.org/images/docs/000955/n00955566-s.jpg' class='zoom_img' width='120' height='85' alt='سفر اربعین ناقابل فراموش تجربات(2)' title='سفر اربعین ناقابل فراموش تجربات(2)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/955566/سفر-اربعین-ناقابل-فراموش-تجربات-2'  title='[24 Sep 2021 21:51] 
اسلام ٹائمز: وہ چند روز جو میں نے عراق میں گزارے، انکا ایک ایک لمحہ قابل بیان ہے، اسکے پیچھے ایک داستان ہے، ایک فلسفہ ہے۔ اگر مختصراً لکھنا چاہوں تو فقط ...'>سفر اربعین ناقابل فراموش تجربات(2)</a>
</div>  <div class='service_date2'>24 Sep 2021 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/955876/بھارت-کابل-میں-سفارت-خانہ-دوبارہ-کھولے-اور-پاکستان-ہائی-کمشنر-بھیجے-منی-شنکر-ائیر'  title='[26 Sep 2021 21:35] 
کانگریس کے سینئر لیڈر نے کہا کہ افغانستان میں کیا ہورہا ہے اور اسکے بارے میں سفارتی معلومات کا کوئی ذریعہ نہیں ہے، ہم یہ بھی نہیں جان پارہے ہیں کہ وہاں ...'>بھارت کابل میں سفارت خانہ دوبارہ کھولے اور پاکستان میں ہائی کمشنر بھیجے، منی شنکر ائیر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955875/کشمیریوں-کے-چھینے-گئے-ا-ئینی-حقوق-بحال-کئے-جائیں-حکیم-یاسین'  title='[26 Sep 2021 21:34] 
کنونشن سے خطاب کرتے ہوئے حکیم محمد یاسین نے مودی حکومت سے تلقین کی کہ وہ کشمیر کے لوگوں کو مین سٹریم کے نزدیک لانے کیلئے انکی اُمنگوں و آرزوں کو پورا ...'>کشمیریوں کے چھینے گئے آئینی حقوق بحال کئے جائیں، حکیم یاسین</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955872/مقبوضہ-کشمیر-کی-موجودہ-صورتحال-پر-حریت-کانفرنس-م-تشویش'  title='[26 Sep 2021 21:34] 
حریت کانفرنس (م) نے کہا کہ چونکہ جموں و کشمیر کی آبادی کا ایک بڑا طبقہ سرکاری شعبے میں کام کررہا ہے، لہذا ان قوانین کا مقصد انہیں خاموش کراکے اظہار رائے ...'>مقبوضہ کشمیر کی موجودہ صورتحال پر حریت کانفرنس (م) کی تشویش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955877/بھارت-کورونا-کے-نئے-کیسز-میں-کمی-باوجود-مسلسل-دوسرے-دن-ایکٹو-اضافہ'  title='[26 Sep 2021 20:56] 
مرکزی وزارت صحت کی جانب سے اتوار کی صبح جاری کردہ اعداد و شمار کے مطابق گزشتہ 24 گھنٹوں کے دوران کورونا کے 28326 نئے کیسز کی تصدیق کی گئی، جس کیوجہ سے ...'>بھارت، کورونا کے نئے کیسز میں کمی کے باوجود مسلسل دوسرے دن ایکٹو کیسز میں اضافہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955881/مچھ-ایف-سی-چیک-پوسٹ-پر-حملہ-ایک-جوان-جانبحق-دو-زخمی'  title='[26 Sep 2021 20:09] 
آئی ایس پی آر کے مطابق نامعلوم مسلح افراد نے سکیورٹی فورسز کی چوکی پر حملہ کیا، جسکا موثر جواب دیا گیا۔ تاہم ایک جوان جانبحق اور دو زخمی ہوگئے ہیں۔'>مچھ، ایف سی چیک پوسٹ پر حملہ، ایک جوان جانبحق دو زخمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955880/اپوزیشن-لیڈر-کا-سپیکر-جی-بی-اسمبلی-کیخلاف-عدم-اعتماد-کی-تحریک-لانے-اعلان'  title='[26 Sep 2021 20:05] 
گلگت میں صحافیوں سے گفتگو کرتے ہوئے امجد حسین ایڈووکیٹ کا کہنا تھا کہ سپیکر گلگت بلتستان اسمبلی کو اصطبل بنانا چاہتے ہیں۔ امجد زیدی مکمل طور پر کٹھ پتلی ...'>اپوزیشن لیڈر کا سپیکر جی بی اسمبلی کیخلاف عدم اعتماد کی تحریک لانے کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955879/عوامی-حکمران-مسائل-کو-طاقت-کے-ذریعے-حل-نہیں-کرتے-ملک-سکندر-ایڈووکیٹ'  title='[26 Sep 2021 19:55] 
اپوزیشن لیڈر آف بلوچستان نے اپنے بیان میں حکومت کو شدید تنقید کا نشانہ بناتے ہوئے کہا ہے کہ جام کمال کے احکامات پر پرامن طلباء و طالبات پر رات کے اندھیرے ...'>عوامی حکمران مسائل کو طاقت کے ذریعے حل نہیں کرتے، ملک سکندر ایڈووکیٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955878/چہلم-کے-موقع-پر-اربعین-واک-ہر-صورت-ہوگی-کسی-پابندی-کو-نہیں-مانتے-علامہ-سبطین-سبزواری'  title='[26 Sep 2021 19:52] 
ایس یو سی پنجاب کے صدر کا کہنا تھا کہ لاہور میں سینکڑوں نہیں ہزاروں چادر جلوس نکلتے ہیں اور داتا صاحب پیدل پہنچتے ہیں، انہیں کوئی نہیں روکتا، مسیحی لاہور ...'>چہلم کے موقع پر اربعین واک ہر صورت ہوگی، کسی پابندی کو نہیں مانتے، علامہ سبطین سبزواری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955874/پنجاب-حکومت-نے-اربعین-واک-پر-پابندی-عائد-کر-دی'  title='[26 Sep 2021 19:33] 
صوبائی انٹیلی جنس سنٹر کے ڈپٹی ڈائریکٹر کیجانب سے تمام ڈویژنل کمشنرز، آر پی اوز اور سی سی پی او لاہور کو مراسلہ بھجوایا گیا ہے۔ مراسلے میں کہا گیا ہے ...'>پنجاب حکومت نے اربعین واک پر پابندی عائد کر دی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/955862/اربعین-حسینی-ا-فاقی-تحریک-کے-حوالے-سے-مولانا-علی-محمد-جان-کا-خصوصی-انٹرویو'  title='[26 Sep 2021 19:15] 
مطہری فکری و ثقافتی مرکز کشمیر کے چیئرمین کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ کشمیری علماء کرام اور نوجوانوں نے قابض قوت کیخلاف جان ...'>اربعین حسینیؑ آفاقی تحریک کے حوالے سے مولانا علی محمد جان کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955795/وحدت-کے-فروغ-سے-ہی-ملی-بقاء-ممکن-ہے-علامہ-جواد-نقوی'  title='[26 Sep 2021 19:06] 
تحریک بیداری امت مصطفیٰ کے سربراہ کا کہنا تھا کہ قومی تنظیمیں اپنے اپنے پلیٹ فارم پر رہ کر بھی باہمی اتحاد سے اچھے نتائج حاصل کر سکتی ہیں۔ انہوں نے کہا ...'>وحدت کے فروغ سے ہی ملی بقاء ممکن ہے، علامہ جواد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955867/کراچی-سانحہ-مہران-ٹاؤن-کے-بعد-غیر-قانونی-تعمیرات-کیخلاف-بڑا-ایکشن'  title='[26 Sep 2021 18:28] 
کے ڈی اے نے 1401 پلاٹس مالکان کو خطوط جاری کر دیئے، جس میں کہا گیا ہے کہ الاٹیز اصل دستاویزات کے ساتھ لینڈ ڈیپارٹمنٹ میں پیش ہوں۔ کے ڈی اے حکام کا کہنا ...'>کراچی، سانحہ مہران ٹاؤن کے بعد غیر قانونی تعمیرات کیخلاف بڑا ایکشن</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955865/گوادر-بانی-پاکستان-کا-مجسمہ-دستی-بم-سے-منہدم'  title='[26 Sep 2021 17:40] 
لیویز کنٹرول روم کے مطابق مجسمہ گوادر کی میرین ڈرائیو پر نصب تھا، جس پر دستی بم حملہ کیا گیا اور قائد اعظم محمد علی جناح کا مجسمہ منہدم ہوگیا۔'>گوادر، بانی پاکستان کا مجسمہ دستی بم سے منہدم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955864/کوئٹہ-احتجاج-کرنیوالی-طالبہ-جانبحق-پولیس-پر-الزام'  title='[26 Sep 2021 17:27] 
بی ایس او کے نمائندے کے مطابق یہ ایک نیچرل ڈیتھ تھی، جبکہ بعض طلباء کا دعویٰ ہے کہ احتجاج کے دوران خواتین کو بھی تشدد کا نشانہ بنایا گیا تھا، جن میں ہانی ...'>کوئٹہ، احتجاج کرنیوالی طالبہ جانبحق، پولیس پر الزام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955857/وزیراعظم-نے-پسماندہ-علاقوں-کی-ترقی-کا-نہ-صرف-وعدہ-کیا-بلکہ-اقدامات-بھی-اٹھائے-مراد-سعید'  title='[26 Sep 2021 15:45] 
وفاقی وزیر نے کہا کہ ماضی کی حکومتوں نے بلوچستان میں صرف تختیاں لگائیں اور منصوبوں کے ٹینڈرز جاری کئے لیکن عملی طور پر کوئی کام نہیں ہوا اور نہ ہی زمین ...'>وزیراعظم نے پسماندہ علاقوں کی ترقی کا نہ صرف وعدہ کیا بلکہ اقدامات بھی اٹھائے، مراد سعید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955856/جبری-مذہب-تبدیلی-بل-سے-مفاہمت-کے-بجائے-منافرت-پھیلے-گی-نور-الحق-قادری'  title='[26 Sep 2021 15:41] 
میڈیا سے بات کرتے ہوئے وزیرمذہبی امور نے کہ پاکستان میں اقلیتیں آزاد ہے، پاکستان میں تہذیبوں کی جو رنگینی ہے دنیا بھر میں کہیں نظر نہیں آتی، وزیراعظم ...'>جبری مذہب تبدیلی بل سے مفاہمت کے بجائے منافرت پھیلے گی، نور الحق قادری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955850/پشاور-ایئرپورٹ-پر-بیرون-ملک-سے-کورونا-کا-شکار-مسافروں-کی-آمد-میں-اضافہ'  title='[26 Sep 2021 15:15] 
ذرائع کے مطابق بغیر کورونا ٹیسٹ کئے مریض پشاور پہنچ جاتے ہیں، کئی بیرون ملک ایئر پورٹس پر کورونا ٹیسٹنگ کا نظام معیاری نہیں، غیر معیاری ٹیسٹ کے باعث خیبرپختونخوا ...'>پشاور ایئرپورٹ پر بیرون ملک سے کورونا کا شکار مسافروں کی آمد میں اضافہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/955839/1/پاراچنار-اراضی-مسئلہ-پر-جرگہ'  title='[26 Sep 2021 14:38] 
ساگو کلے اور شیر جان کلے کے قبائل کے مابین راضی نامہ ہوگیا، فریقین نے باہمی رضامندی سے راضی نامہ پر دستخط جرگہ ممبران کی موجودگی میں کردیئے۔'>پاراچنار، اراضی مسئلہ پر جرگہ  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955835/مقبوضہ-مغربی-کنارے-پر-اسرائیلی-فورسز-کی-فائرنگ-سے-4-فلسطینی-شہید'  title='[26 Sep 2021 14:12] 
فلسطینی حکام کا کہنا ہے کہ صیہونی فورسز کی فائرنگ سے ایک شخص جنین میں شہید ہوا جبکہ یروشلم میں تین فلسطینی شہید ہوئے جن کی لاشیں اسرائیلی فورسز نے اپنی ...'>مقبوضہ مغربی کنارے پر اسرائیلی فورسز کی فائرنگ سے 4 فلسطینی شہید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955828/مسئلہ-کشمیر-حل-کئے-بغیر-خطے-میں-امن-قائم-نہیں-ہوسکتا-گورنر-پنجاب'  title='[26 Sep 2021 14:02] 
چودھری محمد سرور نے صدر آزاد کشمیر سے گفتگو کرتے ہوئے کہا کہ وزیراعظم عمران خان حقیقی معنوں میں کشمیریوں کے سفیر بن کر ان کا مقدمہ لڑ رہے ہیں، بھارت ...'>مسئلہ کشمیر حل کئے بغیر خطے میں امن قائم نہیں ہوسکتا، گورنر پنجاب</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/955401/قومی-وحدت-کے-جذبہ-ساتھ-ہم-آگے-بڑھیں-گے-علماء-ذاکرین-کانفرنس-کا-احوال'  title='[23 Sep 2021 21:53] 
اسلام ٹائمز: اسلام آباد میں منعقدہ قومی کانفرنس سے خطاب کرتے ہوئے علمائے کرام کا کہنا تھا کہ مارے حقوق پامال کئے گئے ہیں، اسکا جواب چند دن بعد سید الشہداءکا ...'>قومی وحدت کے جذبہ کے ساتھ ہم آگے بڑھیں گے، علماء و ذاکرین کانفرنس کا احوال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/955083/ساجد-رضوی-ایک-عہد-تھا-جو-تمام-ہوا'  title='[22 Sep 2021 05:40] 
اسلام ٹائمز: سینیئر اینکر اور صحافی ساجد رضوی نے اپنی عمر اسلامی تعلیمات اور اسلامی انقلاب کی اقدار کی ترویج میں بسر کی، وہ گذشتہ تین دہائیوں سے زیادہ ...'>ساجد رضوی۔۔۔۔ ایک عہد تھا جو تمام ہوا  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954702/جمہوریت-کے-فروغ-لیے-سب-کو-مل-کر-چلنا-ہوگا-شہباز-شریف'  title='[20 Sep 2021 02:27] 
میڈیا سے بات چیت کرتے ہوئے نون لیگی صدر کا کہنا تھا کہ قائد اعظم کے خوابوں کی تعبیر کے لیے تمام صوبوں کو ساتھ لے کر چلنا ہوگا، تمام صوبوں کے عوام کا احترام ...'>جمہوریت کے فروغ کے لیے سب کو مل کر چلنا ہوگا، شہباز شریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/953540/فرانسیسی-سیمنٹ-کمپنی-کے-داعش-سے-روابط-دستاویزات-سامنے-آگئیں'  title='[20 Sep 2021 00:53] 
اسلام ٹائمز: 2016-17ء میں فرانسیسی پریس نے بھی اس بات کی توثیق کی تھی کہ لفارج نے شام کی خانہ جنگی میں دہشتگرد تنظیم داعش کی مالی معاونت کی۔ 18 نومبر ...'>فرانسیسی سیمنٹ کمپنی کے داعش سے روابط، دستاویزات سامنے آگئیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954732/چہلم-شہدائے-کربلا-کے-موقع-پر-سکیورٹی-کیلئے-فوج-طلب'  title='[20 Sep 2021 10:45] 
محکمہ داخلہ نے حضرت امام حسین علیہ السلام اور دیگر شہدائے کربلا کے چہلم کے جلوسوں کی سکیورٹی کیلئے فوج طلب کر لی ہے۔ فوج کی خدمات پنجاب پولیس کی جانب ...'>چہلم شہدائے کربلا کے موقع پر سکیورٹی کیلئے فوج طلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954977/علامہ-محمد-حسین-اکبر-نے-زائرین-کربلا-کا-مسئلہ-حکومت-کے-سامنے-ا-ٹھا-دیا'  title='[21 Sep 2021 15:17] 
این سی او سی کے چیئرمین اسد عمر کو لکھے گئے خط میں ادارہ منہاج الحسینؑ کے سربراہ نے زائرینِ امام حسین کو درپیش مسائل کی نشاندہی کی ہے، خط میں کہا گیا ...'>علامہ محمد حسین اکبر نے زائرینِ کربلا کا مسئلہ حکومت کے سامنے اُٹھا دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/954839/اربعین-حسینی-تحریک-ظہور-مہدی-سے-متعلق-علامہ-سید-صادق-رضا-تقوی-کا-خصوصی-انٹرویو'  title='[20 Sep 2021 19:50] 
اربعین حسینی یعنی کیا؟ اربعین حسینی کیوں اور کیسے منائیں؟ اربعین حسینی کی تاریخ و اہمیت؟ موجودہ ملکی و عالمی صورتحال کے پیش نظر اربعین حسینی منانے کی ...'>اربعین حسینیؑ تحریک ظہورِ مہدیؑ سے متعلق علامہ سید صادق رضا تقوی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954701/افغانستان-میں-انسانی-بحران-کے-ذمہ-دار-امریکا-اور-اتحادی-ممالک-ہیں-چین'  title='[20 Sep 2021 02:24] 
چین کے صدر شی جن پنگ نے افغانستان کی خودمختاری کا احترام کرنے، افغان سربراہی میں امن عمل کو جاری رکھنے اور افغان عوام کو خود اپنے ملک کا مستقبل طے کرنے ...'>افغانستان میں انسانی بحران کے ذمہ دار امریکا اور اتحادی ممالک ہیں، چین</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954699/امام-حسین-محور-اتحاد-جامعہ-کراچی-میں-یوم-21-ستمبر-کو-ہوگا'  title='[20 Sep 2021 00:39] 
یوم حسینؑ کی صدارت شیخ الجامعہ پروفیسر ڈاکٹر خالد محمود عراقی کریں گے جبکہ اس موقع پر مولانا غلام عباس وزیری، مولانا حیدر نقوی، مفتی ارشاد احمد سعیدی،...'>امام حسینؑ محور اتحاد، جامعہ کراچی میں یوم حسینؑ 21 ستمبر کو ہوگا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955312/عظيم-الشان-علماء-ذاكرين-كانفرنس-ا-ج-ہوگی'  title='[23 Sep 2021 11:10] 
کانفرنس کی دعوت بزرگ علمائے کرام علامہ سید ساجد علی نقوی، علامہ حافظ حافظ ریاض حسین اور علامہ شیخ محسن نجفی کی طرف سے دی گئی ہے، جبکہ مجلس وحدت مسلمین،...'>عظيم الشان "علماء و ذاكرين" كانفرنس آج ہوگی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955385/مکتب-تشیع-کیخلاف-ا-ئین-شکن-اقدامات-کو-کسی-صورت-قبول-نہیں-کیا-جا-سکتا-علمائے-شیعہ-پاکستان'  title='[23 Sep 2021 19:45] 
کانفرنس سے خطاب میں علامہ سید ساجد علی نقوعی کا کہنا تھا کہ ولایت امیر المؤمنین حضرت علی علیہ السلام اور عزاداری سید الشہداء کیخلاف ہر سازش کو ناکام ...'>مکتب تشیع کیخلاف آئین شکن اقدامات کو کسی صورت قبول نہیں کیا جا سکتا، علمائے شیعہ پاکستان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/954235/ٹی-پی-کو-معاف-کرنیکا-فیصلہ'  title='[20 Sep 2021 02:11] 
اسلام ٹائمز: اس معاملہ پر دہشتگردی سے متاثرہ جماعت، عوامی نیشنل پارٹی خیبر پختونخوا کے صدر اور اسفندیار ولی خان کے فرزند ایمل ولی خان نے کہا کہ دہشتگردوں ...'>ٹی ٹی پی کو معاف کرنیکا فیصلہ؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955365/جبری-گمشدگیوں-کیخلاف-جامع-قومی-حکمت-عملی-اپنائی-جائے-عارف-حسین-الجانی'  title='[23 Sep 2021 15:35] 
اسلام آباد میں علماء و ذاکرین کانفرنس سے خطاب کرتے ہوئے آئی ایس او پاکستان کے مرکزی صدر کا کہنا تھا کہ ملت تشیع پاکستان کو عزاداری پر پابندیاں، بے بنیاد ...'>جبری گمشدگیوں کیخلاف جامع قومی حکمت عملی اپنائی جائے، عارف حسین الجانی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955241/علماء-ذاکرین-کانفرنس-وقت-کی-اہم-ضرورت-ہے-علامہ-صادق-رضا-تقوی'  title='[22 Sep 2021 22:44] 
ایک بیان میں معروف عالم دین نے کہا کہ اسلام آباد میں منعقد ہونیوالی علماء و ذاکرین کانفرنس ملت کے داخلی اتحاد کی علمبردار ہوگی، یہ کانفرنس عزاداری سیدالشہداء ...'>علماء و ذاکرین کانفرنس وقت کی اہم ضرورت ہے، علامہ صادق رضا تقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/955117/علماء-ذاکرین-کانفرنس-کے-حوالے-سے-علامہ-امین-شہیدی-کا-خصوصی-پیغام'  title='[22 Sep 2021 11:33] 
اسلام ٹائمز سے خصوصی گفتگو میں امت واحدہ پاکستان کے سربراہ کا کہنا تھا کہ علی ولی اللہ کے دفاع اور خلیفة اللہ بلافصل کے قرآنی اور محمدی نعرے اور ایمان ...'>علماء و ذاکرین کانفرنس کے حوالے سے علامہ امین شہیدی کا خصوصی پیغام  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955351/لاہور-چہلم-امام-حسین-پر-اربعین-واک-کے-9-روٹس-کا-اعلان'  title='[23 Sep 2021 14:02] 
پاکستان کے مختلف شہروں کی طرح لاہور میں بھی اربعین امام حسینؑ کے موقع پر شہر بھر سے مرکزی جلوس اربعین میں شرکت کیلئے روانہ ہوں گے۔ اربعین واک (مشی) کی ...'>لاہور، چہلم امام حسینؑ پر اربعین واک کے 9 روٹس کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955077/پاکستان-کا-مستقبل-کوئی-ہے-وہ-نون-لیگ-مریم-نواز'  title='[22 Sep 2021 02:00] 
پارٹی اجلاس سے خطاب کرتے ہوئے مریم نواز نے کہا کہ ہمارے ہر لیڈر کو جبر اور ظلم کا سامنا ہے اس کے باوجود کنٹونمنٹ بورڈ میں شاندار کامیابی ملی، مسلم لیگ ...'>پاکستان کا مستقبل کوئی ہے تو وہ نون لیگ ہے، مریم نواز</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/955331/چودھری-پرویزالہی-کا-مفتی-تقی-عثمانی-کو-ٹیلی-فون-عہدہ-ملنے-پر-مبارکباد-دی'  title='[23 Sep 2021 12:28] 
سپیکر پنجاب اسمبلی چودھری پرویزالہی نے کہا کہ مفتی تقی عثمانی کا انتخاب دینی مدارس کے بہتر مستقبل کی نوید ہے، ان کی صدارت میں وفاق المدارس کی خدمات میں ...'>چودھری پرویزالہیٰ کا مفتی تقی عثمانی کو ٹیلی فون، عہدہ ملنے پر مبارکباد دی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954890/ہنگو-علمدار-ہوٹل-کا-افتتاح-علمائے-کرام-اہم-شخصیات-کی-شرکت'  title='[21 Sep 2021 01:05] 
علامہ حمید حسین امامی صوبائی صدر شیعہ علماء کونسل خیبر پختونخوا، علامہ سید عبدالحسین الحسینی، مولانا سید اعوان علی شاہ، مولانا خمینی، مولانا محمد یاسر ...'>ہنگو، علمدار ہوٹل کا افتتاح، علمائے کرام و اہم شخصیات کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/954893/پی-ٹی-آئی-رکن-اسمبلی-فضل-ال-ہی-کا-واپڈا-اور-گیس-دفاتر-کو-تالے-لگانے-اعلان'  title='[21 Sep 2021 01:51] 
پشاور میں منعقدہ جرگے میں بات کرتے ہوئے فضل الٰہی کا کہنا تھا کہ محکمہ سوئی گیس اور پیسکو افسران پی ٹی آئی حکومت کے خلاف سازشیں کررہے ہیں۔'>پی ٹی آئی رکن اسمبلی فضل الٰہی کا واپڈا اور گیس دفاتر کو تالے لگانے کا اعلان</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/955783/چہلم-امام-اور-عقائد'  title='[26 Sep 2021 04:26] 
اسلام ٹائمز: داستانِ کربلا کا خلاصہ یہ ہے کہ حضرت امام حسین ؑ نے اپنا سب کچھ قربان کرکے توحید کو بچایا تھا۔ جب توحید بچ گئی تو اسکے ضمن میں نبوّت، امامت،...'>چہلمِ امامؑ اور عقائدِ امامؑ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/955747/عراق-اور-امریکی-سرپرستی-میں-داعش-کی-دوبارہ-سر-اٹھانے-کوشش'  title='[25 Sep 2021 21:57] 
اسلام ٹائمز: یہ ایک واضح حقیقت ہے کہ گذشتہ چند سالوں کے دوران تکفیری دہشت گرد گروہ داعش نے امریکہ کو خطے میں اپنی فوجی موجودگی برقرار رکھنے کا بہت اچھا ...'>عراق اور امریکی سرپرستی میں داعش کی دوبارہ سر اٹھانے کی کوشش</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/955431/یمن-میں-انصاراللہ-کی-اہم-اور-اسٹریٹجک-پیشقدمی'  title='[24 Sep 2021 00:30] 
اسلام ٹائمز: اس سے پہلے بھی یمن کی مسلح افواج ایسے علاقے آزاد کروا شکی ہیں جہاں تکفیری دہشت گرد گروہوں القاعدہ اور داعش نے دہشت گردی کے مراکز بنا رکھے ...'>یمن میں انصاراللہ کی اہم اور اسٹریٹجک پیشقدمی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/955344/بے-قرار-دل-کربلا-میں-ہیں'  title='[23 Sep 2021 12:30] 
اسلام ٹائمز: اللہ کا وعدہ ہے کہ جو اسے یاد کریگا، اللہ اسے یاد کریگا۔ کربلا والوں نے اللہ کے ذکر کو زندہ رکھنے کیلئے اپنی جانوں کا نذرانہ پیش کیا تھا،...'>بے قرار دل تو کربلا میں ہیں</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/955083/ساجد-رضوی-ایک-عہد-تھا-جو-تمام-ہوا'  title='[22 Sep 2021 05:40] 
اسلام ٹائمز: سینیئر اینکر اور صحافی ساجد رضوی نے اپنی عمر اسلامی تعلیمات اور اسلامی انقلاب کی اقدار کی ترویج میں بسر کی، وہ گذشتہ تین دہائیوں سے زیادہ ...'>ساجد رضوی۔۔۔۔ ایک عہد تھا جو تمام ہوا  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/955034/یورپ-کی-پشت-میں-امریکی-خنجر'  title='[21 Sep 2021 22:05] 
اسلام ٹائمز: دلچسپ بات یہ ہے کہ امریکہ میں صدر جو بائیڈن کے برسراقتدار آنے کے بعد فرانسیسی حکام یہ سوچ رہے تھے کہ سابق صدر ڈونلڈ ٹرمپ کے دور والا امریکی ...'>یورپ کی پشت میں امریکی خنجر</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='https://cdn.islamtimes.org/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='https://cdn.islamtimes.org/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>