<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔">
<meta name="keywords" content="پیپلزپارٹی,جلسہ,کراچی,بےنظیر,بھٹو,بلاول,عمران,خان,وزیراعظم,پی,ٹی,آئی,گندم,چینی,مہنگائی,؎,کا,17,اکتوبر,کو,میں,عام,اعلان,جلسے,کے,لیے,پاکستان,پیپلز,پارٹی,نے,بھرپور,انداز,تیاریاں,بھی,شروع,کر,دی,ہیں,لئے,سندھ,جنرل,سیکریٹری,سید,وقار,مہدی,ڈپٹی,کمشنر,شرقی,دفتر,درخواست,جمع,کروائی,ہے۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان"/>
<meta property="og:title" content="پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز" />
<meta name="twitter:description" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز" />
<meta itemprop="description" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز"/>
<meta name="dc.description" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔"/>
<meta name="dcterms.abstract" content="جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="پیپلزپارٹی,جلسہ,کراچی,بےنظیر,بھٹو,بلاول,عمران,خان,وزیراعظم,پی,ٹی,آئی,گندم,چینی,مہنگائی,؎,کا,17,اکتوبر,کو,میں,عام,اعلان,جلسے,کے,لیے,پاکستان,پیپلز,پارٹی,نے,بھرپور,انداز,تیاریاں,بھی,شروع,کر,دی,ہیں,لئے,سندھ,جنرل,سیکریٹری,سید,وقار,مہدی,ڈپٹی,کمشنر,شرقی,دفتر,درخواست,جمع,کروائی,ہے۔"/>
<meta name="dc.date" content="2021/10/03"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-10-03 10:36:44 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-10-03 10:36:44 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان - اسلام ٹائمز","url":"https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["پاکستان"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/000957/n00957006-s.jpg",
"datePublished":"2021-10-03 10:36:44 GMT",
"dateModified":"2021-10-03 10:36:44 GMT",
"description":"جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔","keywords": ["جلسہ","کراچی","بےنظیر","بھٹو","بلاول","عمران","خان","وزیراعظم","پی","ٹی","آئی","گندم","چینی","مہنگائی","؎","کا","17","اکتوبر","کو","میں","عام","اعلان","جلسے","کے","لیے","پاکستان","پیپلز","پارٹی","نے","بھرپور","انداز","تیاریاں","بھی","شروع","کر","دی","ہیں","لئے","سندھ","جنرل","سیکریٹری","سید","وقار","مہدی","ڈپٹی","کمشنر","شرقی","دفتر","درخواست","جمع","کروائی","ہے۔"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان",
"name":"پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/article/972480/شہداء-بغداد-اور-بدلتی-دنیا'>شہداء بغداد اور بدلتی دنیا</a>
</li>
<li><a href='/ur/news/972507/خون-ناحق-پر-کسی-کو-ذمہ-دار-ٹھہرایا-جائے-شہباز-شریف'>خون ناحق پر کسی کو تو ذمہ دار ٹھہرایا جائے، شہباز شریف</a>
</li>
<li><a href='/ur/news/972506/بنوں-میں-سی-ٹی-ڈی-کی-کارروائی-2-دہشت-گرد-ہلاک'>بنوں میں سی ٹی ڈی کی کارروائی، 2 دہشت گرد ہلاک</a>
</li>
<li><a href='/ur/news/972499/قازقستان-سکیورٹی-فورسز-کو-مسلح-افراد-پر-بغیر-وارننگ-کے-گولی-چلانے-کا-حکم'>قازقستان، سکیورٹی فورسز کو مسلح افراد پر بغیر وارننگ کے گولی چلانے کا حکم</a>
</li>
<li><a href='/ur/news/972494/مری-میں-گاڑیوں-16-سے-19-افراد-کی-اموات-ہوئیں-شیخ-رشید'>مری میں گاڑیوں میں 16 سے 19 افراد کی اموات ہوئیں، شیخ رشید</a>
</li>
<li><a href='/ur/news/972484/طالبان-کا-پوسٹرز-کے-ذریعے-خواتین-کو-پردہ-کرنے-حکم'>طالبان کا پوسٹرز کے ذریعے خواتین کو پردہ کرنے کا حکم</a>
</li>
<li><a href='/ur/news/972477/مسجد-گرانے-کا-فیصلہ-کوئی-مسلمان-کیسے-برداشت-کر-سکتا-ہے-سعد-رضوی'>مسجد گرانے کا فیصلہ کوئی مسلمان کیسے برداشت کر سکتا ہے، سعد رضوی</a>
</li>
<li><a href='/ur/news/972474/مسلم-لیگ-جنوری-کے-آخری-ہفتے-سے-کنونشنز-کا-آغاز-کرے-گی'>مسلم لیگ جنوری کے آخری ہفتے سے کنونشنز کا آغاز کرے گی</a>
</li>
<li><a href='/ur/news/972472/ٹونی-بلیئر-کو-دیا-گیا-سر-کا-خطاب-واپس-لینے-مطالبہ'>ٹونی بلیئر کو دیا گیا "سر" کا خطاب واپس لینے کا مطالبہ</a>
</li>
<li><a href='/ur/news/972470/اب-اللہ-کے-گھر-جانیوالے-کو-سزا-ملے-گی-سعودی-عرب-کا-انوکھا-فیصلہ'>اب اللہ کے گھر جانیوالے کو سزا ملے گی، سعودی عرب کا انوکھا فیصلہ</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='advertise_div_header hidden-md hidden-sm hidden-xs '  >
  	      <a href='https://www.islamtimes.org/ur/shaheed_Alquds' title='ad' style='text-decoration:none;' target='_blank'><img src='https://cdn.islamtimes.org/images/advertise/b00004826.jpg' border='0' width='100%' style='height:auto;' align='top'></a>
  	      </div><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>8 January 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',957006);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(957006,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcgzu9y3ak9nz4.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgzu9y3ak9nz4.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/957006/print/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Sunday 3 Oct 2021 14:06</div><h1 id='docDiv3TitrMain'>پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/957006/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000957/n00957006-b.jpg' alt='پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان' title='پیپلزپارٹی کا 17 اکتوبر کو کراچی میں جلسہ عام کا اعلان' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ پاکستان پیپلز پارٹی نے باغ جناح میں 17 ستمبر کو بڑے سیاسی جلسے کی تیاریاں شروع کردی ہیں۔ پاکستان پیپلز پارٹی 18 اکتوبر 2007ء کو بے نظیر بھٹو کے قافلے پر ہونے والے خودکش حملوں کی یاد میں 17 ستمبر کو کراچی کے باغ جناح میں جلسہ عام کرے گی۔ جلسے سے پیپلز پارٹی کے چیئرمین بلاول بھٹو زرداری اور دیگر مرکزی قائدین خطاب کریں گے۔ جلسے کے لیے پاکستان پیپلز پارٹی نے بھرپور انداز میں تیاریاں بھی شروع کر دی ہیں، جلسے کے لئے پیپلز پارٹی سندھ کے جنرل سیکریٹری سید وقار مہدی نے ڈپٹی کمشنر کراچی شرقی کے دفتر میں درخواست بھی جمع کروائی ہے۔ پیپلز پارٹی نے درخواست میں لاؤڈ اسپیکرز کے استعمال کی اجازت بھی طلب کی ہے جبکہ پیپلز پارٹی کے صوبائی و مقامی لیڈروں کو جلسے میں کارکنوں کو مکمل ایس او پیز کے تحت لانے کی ہدایت کی گئی ہے۔ واضح رہے کہ 18 اکتوبر 2007ء کو بے نظیر بھٹو طویل خودساختہ جلاوطنی کے بعد وطن لوٹی تھیں، اس دوران ان کے قافلے پر یکے بعد دیگرے 2 خودکش حملے ہوئے تھے جس میں درجوں افراد جاں بحق اور سیکڑوں زخمی ہوگئے تھے۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 957006</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcgzu9y3ak9nz4.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgzu9y3ak9nz4.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/957006/print/پیپلزپارٹی-کا-17-اکتوبر-کو-کراچی-میں-جلسہ-عام-اعلان' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/956959/حکومت-کا-ملزم-کی-گرفتاری-کے-چیئرمین-نیب-اختیارات-ختم-کرنے-پر-غور'  title='[1400-07-11 08:52] 
ذرائع کا کہنا ہے کہ آرڈیننس کے مسودے میں نہ صرف موجودہ چیئرمین کے مسئلے کو حل کیا جائے گا بلکہ احتساب کے نظام میں بہتری کیلئے بڑی تبدیلیاں بھی کی جائیں ...'>حکومت کا ملزم کی گرفتاری کے چیئرمین نیب کے اختیارات ختم کرنے پر غور</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/967640/ا-صف-زرداری-کا-نواز-شریف-کے-بارے-میں-بیان-افسوس-ناک-ہے-شہباز'  title='[1400-09-18 14:14] 
اپنے ٹوئٹ میں صدر مسلم لیگ نون نے پاکستان پیپلز پارٹی کے شریک چیئرمین آصف زرداری کے بیان پر کہا کہ ‏زرداری صاحب کا نواز شریف کے بارے میں بیان افسوس ناک ...'>آصف ‏زرداری کا نواز شریف کے بارے میں بیان افسوس ناک ہے، شہباز شریف</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/967794/شہباز-شریف-اور-حمزہ-کیخلاف-منی-لانڈرنگ-مقدمے-میں-پیش-رفت'  title='[1400-09-19 14:06] 
ذرائع کے مطابق ایف آئی اے نے چالان میں شہباز شریف اور حمزہ شہباز کو مرکزی ملزم نامزد کیا ہے۔ شہباز شریف خاندان کے چند ملازمین سمیت 17 سے زائد افراد کو ...'>شہباز شریف اور حمزہ کیخلاف منی لانڈرنگ مقدمے میں پیش رفت</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/965771/پاکستان-کی-محب-وطن-قوتیں-معاشی-عوامی-تباہی-پر-سوچ-بچار-کریں-شہباز-شریف'  title='[1400-09-06 21:15] 
قائد حزب اختلاف شہباز شریف نے ڈالر کی تاریخی بلندی کو معاشی تباہی کے طوفان کی علامت قرار دیتے ہوئے کہا کہ ڈالر کی تاریخی بلندی اور روپے کی گرتی قدر ملک ...'>پاکستان کی محب وطن قوتیں معاشی و عوامی تباہی پر سوچ بچار کریں، شہباز شریف</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/966094/عمران-خان-کی-حکومت-گرانے-کیلیے-تمام-آئینی-قانونی-راستے-اختیار-کرینگے-پیپلزپارٹی'  title='[1400-09-08 23:54] 
پریس کانفرنس سے خطاب میں رہنما پیپلزپارٹی نے کہا کہ پشاور کی انتظامیہ نے وزیر اعلی کو جلسے کی اجازت دے دی لیکن ہمیں جلسہ کرنے کی اجازت نہیں دی گئی۔ انتظامی ...'>عمران خان کی حکومت گرانے کیلیے تمام آئینی و قانونی راستے اختیار کرینگے، پیپلزپارٹی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/968202/پی-ٹی-ا-ئی-کو-زیادہ-فنڈنگ-بھارتیوں-اور-یہودیوں-نے-کی-پیپلز-پارٹی'  title='[1400-09-21 23:54] 
ترجمان پیپلز پارٹی پارلیمنٹیرینز شازیہ مری نے وفاقی وزرا کی پریس کانفرنس پر رد عمل دیتے ہوئے کہا ہے کہ فواد چودھری اور فرخ حبیب کی نوکری ہی جھوٹ بولنا ...'>پی ٹی آئی کو زیادہ فنڈنگ بھارتیوں اور یہودیوں نے کی، پیپلز پارٹی</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/971306/ٹانک-اور-میر-علی-میں-سیکیورٹی-فورسز-کے-آپریشن-دوران-4-جوان-شہید'  title='[1400-10-10 12:56] 
آئی ایس پی آر کے مطابق ٹانک کے علاقے کوٹ کٹ میں سیکیورٹی فورسز اور خفیہ اداروں کی جانب سے ہائی ویلیو ٹارگٹڈ جوائنٹ آپریشن جاری تھا کہ دہشت گردوں سے مقابلہ ...'>ٹانک اور میر علی میں سیکیورٹی فورسز کے آپریشن کے دوران 4 جوان شہید</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/966549/منی-بجٹ-تیار-ہو-چکا-ہے-سیلز-ٹیکس-چھوٹ-کو-واپس-لیا-جا-رہا-چیئرمین-ایف-بی-آر'  title='[1400-09-11 11:26] 
چیئرمین ایف بی آر نے میڈیا سے غیر رسمی گفتگو کرتے ہوئے کہا کہ منی بجٹ میں سیلز ٹیکس کی چھوٹ کو واپس لیا جا رہا ہے، کھانے پینے کی اشیاء اورادویات پر ٹیکس ...'>منی بجٹ تیار ہو چکا ہے، سیلز ٹیکس چھوٹ کو واپس لیا جا رہا ہے، چیئرمین ایف بی آر</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='957006'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/article/972480/شہداء-بغداد-اور-بدلتی-دنیا'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972480-b.jpg' class='' alt='شہداء بغداد اور بدلتی دنیا' title='شہداء بغداد اور بدلتی دنیا'></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/article/972480/شہداء-بغداد-اور-بدلتی-دنیا'  title='[8 Jan 2022 13:41] 
اسلام ٹائمز: عراق میں آنیوالا امن اور شام میں پایا جانیوالا سکون ان شہداء کے خون کی برکت سے ہے، ورنہ داعش کو عراق، شام اور خطے کے ایک بڑے حصے کا حکمران ...'>شہداء بغداد اور بدلتی دنیا</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972479/فاتح'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972479-s.jpg' class='zoom_img' width='120' height='85' alt='فاتح۔۔۔۔۔!' title='فاتح۔۔۔۔۔!'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972479/فاتح'  title='[8 Jan 2022 08:43] 
اسلام ٹائمز: یہ ہے اصل فاتح، جس نے امریکہ کو ایسی شکست دی ہے، جسکا خمیازہ اسے بہت دیر تک بھگتنا ہوگا، شہید سلیمانی کے راہ کے راہیوں نے امریکہ پر واضح ...'>فاتح۔۔۔۔۔!</a>
</div>  <div class='service_date2'>8 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/972429/قاتلوں-کو-سزا-ملنی-ہے'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972429-s.jpg' class='zoom_img' width='120' height='85' alt='قاتلوں کو سزا ملنی ہے  ' title='قاتلوں کو سزا ملنی ہے  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/972429/قاتلوں-کو-سزا-ملنی-ہے'  title='[7 Jan 2022 10:02] 
اسلام ٹائمز: سابق امریکی صدر ڈونالڈ ٹرمپ، سابق وزیر خارجہ مائیک پمپیو اور سی آئی اے کی چیف ایک تاریخی قتل کے ذمہ دار ہیں۔ حاج قاسم سلیمانی کے قتل کا مقدمہ ...'>قاتلوں کو سزا ملنی ہے  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972476/شہید-قاسم-سلیمانی-کی-فتح-کا-راز-کیا-ہے'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972476-s.jpg' class='zoom_img' width='120' height='85' alt='شہید قاسم سلیمانی کی فتح کا راز کیا ہے؟' title='شہید قاسم سلیمانی کی فتح کا راز کیا ہے؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972476/شہید-قاسم-سلیمانی-کی-فتح-کا-راز-کیا-ہے'  title='[7 Jan 2022 11:10] 
اسلام ٹائمز: جب کربلا4 آپریشن کی رات آٸی، جب دشمن نے اپنی کلاشنکوف، ہینڈ گرینڈ اور توپ خانے سے ساحل پر اندھا دھند حملہ کر دیا اور خون کی چھوٹی چھوٹی ندیاں ...'>شہید قاسم سلیمانی کی فتح کا راز کیا ہے؟</a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972353/شیعہ-قوم-کے-ا-ئینی-قانونی-حقوق-کی-طویل-جدوجہد'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972353-s.jpg' class='zoom_img' width='120' height='85' alt='شیعہ قوم کے آئینی و قانونی حقوق کی طویل جدوجہد' title='شیعہ قوم کے آئینی و قانونی حقوق کی طویل جدوجہد'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972353/شیعہ-قوم-کے-ا-ئینی-قانونی-حقوق-کی-طویل-جدوجہد'  title='[7 Jan 2022 10:58] 
اسلام ٹائمز: علامہ افتخار حسین نقوی نے اس جدوجہد کا آغاز پیپلز پارٹی کے دور اقتدار سے کیا، اس سلسلے میں سربراہان مملکت سے ملاقاتیں، اسلامی نظریاتی کونسل ...'>شیعہ قوم کے آئینی و قانونی حقوق کی طویل جدوجہد</a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/972467/حاج-قاسم-ہم-سے-کیا-چاہتے-ہیں'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972467-s.jpg' class='zoom_img' width='120' height='85' alt='حاج قاسم ہم سے کیا چاہتے ہیں؟  ' title='حاج قاسم ہم سے کیا چاہتے ہیں؟  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/972467/حاج-قاسم-ہم-سے-کیا-چاہتے-ہیں'  title='[8 Jan 2022 09:50] 
اسلام ٹائمز: شہید جنرل قاسم سلیمانی نے دیگر شہداء کی طرح اپنی قربانی پیش کرکے آنیوالوں کیلئے اپنے خون سے استقامت و مقاومت کا چراغ روشن کر دیا ہے۔ اس چراغ ...'>حاج قاسم ہم سے کیا چاہتے ہیں؟  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>8 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972300/امریکہ-اور-اسرائیل-کو-شکست-دینے-میں-ایران-کی-کامیابی'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972300-s.jpg' class='zoom_img' width='120' height='85' alt='امریکہ اور اسرائیل کو شکست دینے میں ایران کی کامیابی' title='امریکہ اور اسرائیل کو شکست دینے میں ایران کی کامیابی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972300/امریکہ-اور-اسرائیل-کو-شکست-دینے-میں-ایران-کی-کامیابی'  title='[6 Jan 2022 20:49] 
اسلام ٹائمز: اگرچہ ایران نے ابھی تک شہید قاسم سلیمانی کی ٹارگٹ کلنگ کا پوری طرح بدلہ نہیں لیا لیکن عراق میں امریکی فوجی اڈے عین الاسد پر بیلسٹک میزائل ...'>امریکہ اور اسرائیل کو شکست دینے میں ایران کی کامیابی</a>
</div>  <div class='service_date2'>6 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972352/اسلامی-سال-کتنا-ہے'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972352-s.jpg' class='zoom_img' width='120' height='85' alt='اسلامی سال۔۔۔ کتنا اسلامی ہے!؟' title='اسلامی سال۔۔۔ کتنا اسلامی ہے!؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972352/اسلامی-سال-کتنا-ہے'  title='[7 Jan 2022 02:55] 
اسلام ٹائمز: ہم ایک مرتبہ پھر یہ بات دہرانا چاہتے ہیں کہ عوام کو حقائق سے کوئی غرض نہیں ہوتی۔ وہ تحقیق نہیں کرتے، کتابیں نہیں چھانٹتے اور مقالہ جات میں ...'>اسلامی سال۔۔۔ کتنا اسلامی ہے!؟</a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/972436/لاہور-یوم-شہادت-دختر-رسول-کا-مرکزی-جلوس-ویڈیو-رپورٹ'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972436-s.jpg' class='zoom_img' width='120' height='85' alt='لاہور، یوم شہادتِ دختر رسول کا مرکزی جلوس(ویڈیو رپورٹ)  ' title='لاہور، یوم شہادتِ دختر رسول کا مرکزی جلوس(ویڈیو رپورٹ)  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/972436/لاہور-یوم-شہادت-دختر-رسول-کا-مرکزی-جلوس-ویڈیو-رپورٹ'  title='[7 Jan 2022 21:42] 
اسلام ٹائمز: موچی گیٹ امام بارگاہ حسینیہ ہال سے ہر سال کہ طرح اس سال بھی ایام فاطمیہ پر جلوس عزاء کا انعقاد کیا گیا۔ موچی گیٹ سے برآمد ہونیوالا جلوس اندرون ...'>لاہور، یوم شہادتِ دختر رسول کا مرکزی جلوس(ویڈیو رپورٹ)  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972302/ملی-تنظیموں-کے-رہنماوں-کا-شہید-سلیمانی-کو-خراج-عقیدت'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972302-s.jpg' class='zoom_img' width='120' height='85' alt='ملی تنظیموں کے رہنماوں کا شہید سلیمانی کو خراج عقیدت' title='ملی تنظیموں کے رہنماوں کا شہید سلیمانی کو خراج عقیدت'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972302/ملی-تنظیموں-کے-رہنماوں-کا-شہید-سلیمانی-کو-خراج-عقیدت'  title='[7 Jan 2022 17:26] 
اسلام ٹائمز: ایم ڈبلیو ایم کے مرکزی ترجمان علامہ مقصود ڈومکی کا ’’اسلام ٹائمز‘‘ کیساتھ بات چیت کرتے ہوئے کہنا تھا کہ یہ جنرل قاسم سلیمانی اور ابو مہدی ...'>ملی تنظیموں کے رہنماوں کا شہید سلیمانی کو خراج عقیدت</a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972236/2021ء-میں-فلسطین-ہونیوالے-اہم-واقعات-2'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972236-s.jpg' class='zoom_img' width='120' height='85' alt='2021ء میں فلسطین میں ہونیوالے اہم واقعات(2)' title='2021ء میں فلسطین میں ہونیوالے اہم واقعات(2)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972236/2021ء-میں-فلسطین-ہونیوالے-اہم-واقعات-2'  title='[7 Jan 2022 00:16] 
اسلام ٹائمز: گذشتہ سال غاصب صیہونی حکومت کو مقبوضہ علاقوں میں اہم چیلنجوں کا سامنا تھا، تاہم بعض عرب ممالک نے صیہونی حکومت کے مفادات میں تعلقات کو معمول ...'>2021ء میں فلسطین میں ہونیوالے اہم واقعات(2)</a>
</div>  <div class='service_date2'>7 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/972268/مجھ-کو-سمجھیں-گے-میرے-بعد-زمانے-والے'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972268-s.jpg' class='zoom_img' width='120' height='85' alt='مجھ کو سمجھیں گے میرے بعد زمانے والے' title='مجھ کو سمجھیں گے میرے بعد زمانے والے'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972268/مجھ-کو-سمجھیں-گے-میرے-بعد-زمانے-والے'  title='[6 Jan 2022 14:51] 
اسلام ٹائمز: انسان کی حقیقت اور اصلیت اسکے دوستوں اور دشمنوں سے پہچانی جاتی ہے۔ یہ دو طبقات ہی انسان کی حقیقت کے آئینہ دار اور شاہد ہوتے ہیں۔ شہید سلیمانی ...'>مجھ کو سمجھیں گے میرے بعد زمانے والے</a>
</div>  <div class='service_date2'>6 Jan 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/972266/گلگت-بلتستان-پر-مسلط-ثقافتی-یلغار-اور-اسکا-راہ-حل'><img src='https://cdn.islamtimes.org/images/docs/000972/n00972266-s.jpg' class='zoom_img' width='120' height='85' alt='گلگت بلتستان پر مسلط ثقافتی یلغار اور اسکا راہ حل' title='گلگت بلتستان پر مسلط ثقافتی یلغار اور اسکا راہ حل'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/972266/گلگت-بلتستان-پر-مسلط-ثقافتی-یلغار-اور-اسکا-راہ-حل'  title='[6 Jan 2022 07:16] 
اسلام ٹائمز: دنیا میں کوئی ایسا مرض نہیں ہے، جسکا علاج نہ ہو۔ کوئی سازش ایسی نہیں ہے، جسکا توڑ نہ ہو۔ لہذا دشمن کئی سالوں کی کوشش و محنت کے بعد آج ان ...'>گلگت بلتستان پر مسلط ثقافتی یلغار اور اسکا راہ حل</a>
</div>  <div class='service_date2'>6 Jan 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/972480/شہداء-بغداد-اور-بدلتی-دنیا'  title='[8 Jan 2022 13:41] 
اسلام ٹائمز: عراق میں آنیوالا امن اور شام میں پایا جانیوالا سکون ان شہداء کے خون کی برکت سے ہے، ورنہ داعش کو عراق، شام اور خطے کے ایک بڑے حصے کا حکمران ...'>شہداء بغداد اور بدلتی دنیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972507/خون-ناحق-پر-کسی-کو-ذمہ-دار-ٹھہرایا-جائے-شہباز-شریف'  title='[8 Jan 2022 13:10] 
اپنے ایک بیان میں اپوزیشن لیڈر کا کہنا ہے کہ جب حکومت کو پتہ تھا کہ شہری اس قیامت خیز سردی میں پھنسے ہوئے ہیں تو انہیں بچانے اور محفوظ مقامات تک پہنچانے ...'>خون ناحق پر کسی کو تو ذمہ دار ٹھہرایا جائے، شہباز شریف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972506/بنوں-میں-سی-ٹی-ڈی-کی-کارروائی-2-دہشت-گرد-ہلاک'  title='[8 Jan 2022 13:00] 
ترجمان سی ٹی ڈی مطابق مصدقہ اطلاعات پر گزشتہ رات ضلع بنوں کے علاقے تھانہ لکی کے حدود امیر وانڈا روڈ پر دہشتگردوں کے خلاف انٹیلی جنس بیسڈ آپریشن کیا گیا۔...'>بنوں میں سی ٹی ڈی کی کارروائی، 2 دہشت گرد ہلاک</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972499/قازقستان-سکیورٹی-فورسز-کو-مسلح-افراد-پر-بغیر-وارننگ-کے-گولی-چلانے-کا-حکم'  title='[8 Jan 2022 12:04] 
قازقستان میں صدر نے کابینہ برطرف کر کے بڑے شہروں میں ہنگامی حالت کا نفاذ کر رکھا ہے۔'>قازقستان، سکیورٹی فورسز کو مسلح افراد پر بغیر وارننگ کے گولی چلانے کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972494/مری-میں-گاڑیوں-16-سے-19-افراد-کی-اموات-ہوئیں-شیخ-رشید'  title='[8 Jan 2022 11:46] 
وزیر داخلہ شیخ رشید احمد نے سوشل میڈیا پر جاری ویڈیو بیان میں بتایا کہ گزشتہ 12 گھنٹے سے محنت کے باوجود ہزاروں سیاح مری میں پھنسے ہوئے ہیں۔'>مری میں گاڑیوں میں 16 سے 19 افراد کی اموات ہوئیں، شیخ رشید</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972484/طالبان-کا-پوسٹرز-کے-ذریعے-خواتین-کو-پردہ-کرنے-حکم'  title='[8 Jan 2022 11:18] 
پوسٹر میں پردے کے حوالہ دیتے ہوئے لکھا گیا ہے کہ شریعت کے مطابق مسلم خواتین پر حجاب پہننا لازم ہے۔'>طالبان کا پوسٹرز کے ذریعے خواتین کو پردہ کرنے کا حکم</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972477/مسجد-گرانے-کا-فیصلہ-کوئی-مسلمان-کیسے-برداشت-کر-سکتا-ہے-سعد-رضوی'  title='[8 Jan 2022 10:32] 
ٹی ایل پی کے سربراہ کا کہنا تھا کہ ریاست مدینہ کی باتیں کرنیوالوں کو اگر گرائونڈ کی اتنی ہی ضرورت ہے تو اس امت میں ابھی دم خم موجود ہے یہ اپنے گھر گرا ...'>مسجد گرانے کا فیصلہ کوئی مسلمان کیسے برداشت کر سکتا ہے، سعد رضوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972474/مسلم-لیگ-جنوری-کے-آخری-ہفتے-سے-کنونشنز-کا-آغاز-کرے-گی'  title='[8 Jan 2022 10:13] 
ذرائع کے مطابق (ن) لیگ کے تنظیمی اجلاس میں نواز شریف نے لانگ مارچ کو کامیاب بنانے کے لیے پارٹی رہنماؤں اور کارکنوں کو ہدایات دیں۔'>مسلم لیگ جنوری کے آخری ہفتے سے کنونشنز کا آغاز کرے گی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972472/ٹونی-بلیئر-کو-دیا-گیا-سر-کا-خطاب-واپس-لینے-مطالبہ'  title='[8 Jan 2022 10:07] 
اعزاز کیخلاف درخواست سابق فوجی نے دائر کی تھی، جس میں دعویٰ کیا گیا تھا کہ ٹونی بلیئر نے برطانیہ کے آئین اور معاشرے کو ناقابل تلافی نقصان پہنچایا ہے۔'>ٹونی بلیئر کو دیا گیا "سر" کا خطاب واپس لینے کا مطالبہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972470/اب-اللہ-کے-گھر-جانیوالے-کو-سزا-ملے-گی-سعودی-عرب-کا-انوکھا-فیصلہ'  title='[8 Jan 2022 10:03] 
سعودی وزارت داخلہ کے مطابق بغیر اجازت حج کرنے پر قید، جرمانہ اور حج سے محرومی کی سزائیں متعین کی گئی ہیں۔ وزارت داخلہ نے کہا ہے کہ بغیر اجازت نامہ منیٰ،...'>اب اللہ کے گھر جانیوالے کو سزا ملے گی، سعودی عرب کا انوکھا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/972467/حاج-قاسم-ہم-سے-کیا-چاہتے-ہیں'  title='[8 Jan 2022 09:50] 
اسلام ٹائمز: شہید جنرل قاسم سلیمانی نے دیگر شہداء کی طرح اپنی قربانی پیش کرکے آنیوالوں کیلئے اپنے خون سے استقامت و مقاومت کا چراغ روشن کر دیا ہے۔ اس چراغ ...'>حاج قاسم ہم سے کیا چاہتے ہیں؟  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972479/فاتح'  title='[8 Jan 2022 08:43] 
اسلام ٹائمز: یہ ہے اصل فاتح، جس نے امریکہ کو ایسی شکست دی ہے، جسکا خمیازہ اسے بہت دیر تک بھگتنا ہوگا، شہید سلیمانی کے راہ کے راہیوں نے امریکہ پر واضح ...'>فاتح۔۔۔۔۔!</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972446/ایران-کے-منجمد-اثاثے-جلد-ہی-جاری-کر-دیئے-جائیں-گے-جنوبی-کوریا'  title='[7 Jan 2022 21:43] 
جنوبی کوریا کی وزارت خارجہ کیجانب سے جاری ہونیوالے ایک بیان میں امید ظاہر کی گئی ہے کہ خریداری شدہ گیس کی مصنوعات کی قیمت، جسکی ادائیگی امریکی پابندیوں ...'>ایران کے منجمد اثاثے جلد ہی جاری کر دیئے جائیں گے، جنوبی کوریا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/972436/لاہور-یوم-شہادت-دختر-رسول-کا-مرکزی-جلوس-ویڈیو-رپورٹ'  title='[7 Jan 2022 21:42] 
اسلام ٹائمز: موچی گیٹ امام بارگاہ حسینیہ ہال سے ہر سال کہ طرح اس سال بھی ایام فاطمیہ پر جلوس عزاء کا انعقاد کیا گیا۔ موچی گیٹ سے برآمد ہونیوالا جلوس اندرون ...'>لاہور، یوم شہادتِ دختر رسول کا مرکزی جلوس(ویڈیو رپورٹ)  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972444/کراچی-بڑی-تباہی-سے-بچ-گیا-دستی-بموں-کی-کھیپ-برآمد'  title='[7 Jan 2022 21:37] 
نامعلوم دہشتگردوں کی جانب سے 20 دستی بموں کو شاپر میں رکھا گیا تھا، بم ڈسپوزل اسکواڈ نے تمام دستی بم کو ناکارہ بنا دیا۔'>کراچی بڑی تباہی سے بچ گیا، دستی بموں کی کھیپ برآمد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972435/خاندان-نبوت-پر-آنے-والے-روح-فرسا-مصائب-کا-ذکر-ہمارے-عقائد-کی-ہے-علامہ-ناصر-عباس-جعفری'  title='[7 Jan 2022 20:45] 
دختر رسول جناب سیدہ (س) کے یوم شہادت کے موقع پر اپنے پیغام میں ایم ڈبلیو ایم سربراہ نے کہا کہ حضرت فاطمہ الزہرا معصومہ، صدیقہ و طاہرہ (س) وہ جرات مند ...'>خاندان نبوت پر آنے والے روح فرسا مصائب کا ذکر ہمارے عقائد کی روح ہے، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972433/شہید-قاسم-سلیمانی-نے-ہمیشہ-امریکہ-کی-سازشوں-کو-ناکام-بنایا-صدر-بشار-اسد'  title='[7 Jan 2022 20:21] 
شام کے صدر نے شہید قاسم سلیمانی کی شہادت کی دوسری سالگرہ کے موقع پر اپنے پیغام میں اس بات پر زور دیا کہ شہید قاسم سلیمانی نے اپنی جدوجہد کے دوران ہمیشہ ...'>شہید قاسم سلیمانی نے ہمیشہ امریکہ کی سازشوں کو ناکام بنایا، صدر بشار اسد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972432/شہید-قاسم-سلیمانی-نے-ہمیشہ-امریکہ-کی-سازشوں-کو-ناکام-بنایا-صدر-بشار-اسد'  title='[7 Jan 2022 20:17] 
شام کے صدر نے شہید قاسم سلیمانی کی شہادت کی دوسری سالگرہ کے موقع پر اپنے پیغام میں اس بات پر زور دیا کہ شہید قاسم سلیمانی نے اپنی جدوجہد کے دوران ہمیشہ ...'>شہید قاسم سلیمانی نے ہمیشہ امریکہ کی سازشوں کو ناکام بنایا، صدر بشار اسد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972431/شہید-قاسم-سلیمانی-نے-ہمیشہ-امریکہ-کی-سازشوں-کو-ناکام-بنایا-صدر-بشار-اسد'  title='[7 Jan 2022 20:15] 
شام کے صدر نے شہید قاسم سلیمانی کی شہادت کی دوسری سالگرہ کے موقع پر اپنے پیغام میں اس بات پر زور دیا کہ شہید قاسم سلیمانی نے اپنی جدوجہد کے دوران ہمیشہ ...'>شہید قاسم سلیمانی نے ہمیشہ امریکہ کی سازشوں کو ناکام بنایا، صدر بشار اسد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972427/لاہور-یوم-شہادت-حضرت-فاطمہ-زہرا-س-کا-مرکزی-جلوس-موچی-گیٹ-سے-برا-مد-ہوا'  title='[7 Jan 2022 20:15] 
موچی گیٹ امام بارگاہ حسینیہ ہال سے ہر سال کہ طرح اس سال بھی ایام فاطمیہ پر جلوس عزاء کا انعقاد کیا گیا۔ موچی گیٹ سے برآمد ہونیوالا جلوس اندرون گوالمنڈی،...'>لاہور، یوم شہادت حضرت فاطمہ زہرا (س) کا مرکزی جلوس موچی گیٹ سے برآمد ہوا</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/971556/مکتب-سلیمانی-کا-ع-رفانی-منہ-ج'  title='[2 Jan 2022 01:30] 
اسلام ٹائمز: ابھی چند سال پہلے جب مشرق و مغرب میں شیطان کی طاقت کا ڈنکا بج رہا تھا اور چاروں سمت سے شیاطین کے تیروں کا مینہ برس رہا تھا تو ایسے میں قاسم ...'>مکتب سلیمانی کا عِرفانی منہَج</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972268/مجھ-کو-سمجھیں-گے-میرے-بعد-زمانے-والے'  title='[6 Jan 2022 14:51] 
اسلام ٹائمز: انسان کی حقیقت اور اصلیت اسکے دوستوں اور دشمنوں سے پہچانی جاتی ہے۔ یہ دو طبقات ہی انسان کی حقیقت کے آئینہ دار اور شاہد ہوتے ہیں۔ شہید سلیمانی ...'>مجھ کو سمجھیں گے میرے بعد زمانے والے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972272/سیدہ-فاطمہ-س-کا-اسوہ-خواتین-عالم-کیلئے-نمونہ-عمل-ہے-علامہ-ساجد-نقوی'  title='[6 Jan 2022 16:19] 
اپنے پیغام میں شیعہ علماء کونسل کے سربراہ نے کہا ہے کہ حضرت فاطمہ (س) کی پاکیزہ گود سے حسن (ع) اور حسین (ع) جیسی شخصیات پیدا ہوئیں، جنہوں نے وقت اور تاریخ ...'>سیدہ فاطمہ (س) کا اسوہ خواتین عالم کیلئے نمونہ عمل ہے، علامہ ساجد نقوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/interview/971469/شہید-جنرل-قاسم-سلیمانی-کی-دوسری-برسی-پر-مولانا-منظور-احمد-ملک-کا-خصوصی-انٹرویو'  title='[1 Jan 2022 17:07] 
اسلام ٹائمز کیساتھ اپنے خصوصی انٹرویو میں مطہری فکری و ثقافتی مرکز کشمیر کے سینیئر رہنماء کا کہنا تھا کہ قاسم سلیمانی کو شہید کرکے دشمن کے ہاتھ کچھ نہیں ...'>شہید جنرل قاسم سلیمانی کی دوسری برسی پر مولانا منظور احمد ملک کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971871/کوئٹہ-قومی-اصلاحی-کمیٹی-کی-جے-یو-آئی-ف-کے-رہنماؤں-سے-ملاقات-ہدایت-خلجی-کیس-پر-تبادلہ-خیال'  title='[3 Jan 2022 21:34] 
ملاقات میں ہدایت خلجی کیس سے متعلق تبادلہ خیال کیا گیا۔ جس کے دوران تمام شرکاء نے اسکے گھناؤنے عمل کی سخت مذمت کی۔'>کوئٹہ، قومی اصلاحی کمیٹی کی جے یو آئی (ف) کے رہنماؤں سے ملاقات، ہدایت خلجی کیس پر تبادلہ خیال</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971973/حیدرا-باد-اصغریہ-تحریک-کے-تحت-مرکزی-کابینہ-کیلئے-مینیجمنٹ-اینڈ-لیڈرشپ-ورکشاپ-کا-انعقاد'  title='[4 Jan 2022 15:58] 
ورکشاپ سے خطاب کرتے ہوئے چیئرمین اصغریہ تحریک سید حسین موسوی نے کہا کہ مرکزی عہدیداران پہلے خود تمام چیزوں میں مہارت حاصل کریں، اس کے بعد وہ میدان عمل ...'>حیدرآباد، اصغریہ تحریک کے تحت ْمرکزی کابینہ کیلئے مینیجمنٹ اینڈ لیڈرشپ ورکشاپ کا انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971545/رئیس-جامعة-المصطفی-العالمیہ-مشہد-مقدس-کی-ڈاکٹر-شفقت-شیرازی-سے-ملاقات'  title='[2 Jan 2022 00:37] 
ملاقات میں ایم ڈبلیو ایم مشہد مقدس کے دیگر مسئولین بھی موجود تھے، ملاقات کے دوران موجودہ ملکی و عالمی صورتحال پر تبادلہ خیال ہوا، ملاقات میں پاکستانی ...'>رئیس جامعة المصطفیٰ العالمیہ مشہد مقدس کی ڈاکٹر شفقت شیرازی سے ملاقات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972149/لاہور-جوہر-ٹاون-بم-دھماکہ-کیس-کی-سماعت-ا-خری-گواہ-طلب'  title='[5 Jan 2022 13:50] 
سکیورٹی خدشات کے پیش نظر جوہر ٹائون بم دھماکے کی سماعت لاہور کی کوٹ لکھپت جیل میں ہوئی۔ انسداد دہشتگردی کی خصوصی عدالت کے ایڈمن جج ارشد حسین بھٹہ نے کیس ...'>لاہور، جوہر ٹاون بم دھماکہ کیس کی سماعت، آخری گواہ طلب</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972302/ملی-تنظیموں-کے-رہنماوں-کا-شہید-سلیمانی-کو-خراج-عقیدت'  title='[7 Jan 2022 17:26] 
اسلام ٹائمز: ایم ڈبلیو ایم کے مرکزی ترجمان علامہ مقصود ڈومکی کا ’’اسلام ٹائمز‘‘ کیساتھ بات چیت کرتے ہوئے کہنا تھا کہ یہ جنرل قاسم سلیمانی اور ابو مہدی ...'>ملی تنظیموں کے رہنماوں کا شہید سلیمانی کو خراج عقیدت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972277/شہید-اعتزاز-حسن-کی-7ویں-برسی-سرکار-اور-ادارے-خاموش-رہے'  title='[6 Jan 2022 18:03] 
15 سالہ اعتزاز حسن نے اپنے سکول کی جانب بڑھنے والے خودکش حملہ آور کو اس وقت دبوچ جب سکول میں اسمبلی جاری تھی اور خودکش حملہ آور سکول کے مرکزی دروازے ...'>شہید اعتزاز حسن کی 7ویں برسی، سرکار اور ادارے خاموش رہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971655/ہم-سب-کو-شہید-قاسم-سلیمانی-کے-نام-سے-عشق-ہے-علامہ-ناصر-عباس-جعفری'  title='[2 Jan 2022 18:38] 
اسلام آباد میں منعقدہ "تکریم شہداء کانفرنس" سے خطاب کرتے ہوئے ایم ڈبلیو ایم کے مرکزی سیکرٹری جنرل کا کہنا تھا کہ تمام شہداء عطر کی شیشی کی مانند ہیں، ...'>ہم سب کو شہید قاسم سلیمانی کے نام سے عشق ہے، علامہ ناصر عباس جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/971606/پاکستان-یا-ناصبستان'  title='[2 Jan 2022 13:09] 
اسلام ٹائمز: ناصبی تنظیم کے اہلکار ریاست کی ناک کے بالکل نیچے اسلام آباد میں فلک شگاف کافر کافر کے نعرے لگا کر توہین مذہب کے مرتکب ہو رہے ہیں، مگر انتظامیہ ...'>پاکستان یا ناصبستان؟؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971536/شہید-قاسم-سلیمانی-کی-شہادت-حریت-پسندوں-کیلئے-ایک-فکری-انقلاب-ہے-اصغریہ-اسٹوڈنٹس'  title='[1 Jan 2022 23:57] 
اپنے ایک بیان میں اے ایس او کے مرکزی صدر ثقلین علی جعفری نے کہا کہ ہمیں چاہیے کہ شہید حاج قاسم سلیمانی کی شخصیت کو دنیا کے کونے کونے بلخصوص وطنِ عزیز ...'>شہید قاسم سلیمانی کی شہادت حریت پسندوں کیلئے ایک فکری انقلاب ہے، اصغریہ اسٹوڈنٹس</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/971971/1/کراچی-اصغریہ-تحریک-اے-ایس-او-کے-تحت-انسان-شناسی-سیمینار'  title='[4 Jan 2022 15:32] 
سیمینار سے چیئرمین اصغریہ تحریک سید حسین موسوی نے خطاب کیا۔ سیمینار میں اصغریہ علم و عمل تحریک کے مرکزی صدر شہزاد رضا بھی خصوصی طور پر شریک ہوئے۔'>کراچی، اصغریہ تحریک و اے ایس او کے تحت انسان شناسی سیمینار  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971876/ہم-ا-پ-کے-اتنے-قریب-ہیں-جس-کا-تصور-بھی-نہیں-کر-سکتے-یروشلم-پوسٹ-کی-ویب-سائٹ-پر-ہیکرز-پیغام'  title='[3 Jan 2022 22:11] 
پیر کے روز یروشلم پوسٹ کی ویب سائٹ ہیک ہو گئی، اس کے ہوم پیج کو ایک تصویر کے ساتھ تبدیل کر دیا گیا جس میں شہید قاسم سلیمانی کی انگوٹھی سے مشابہ انگوٹھی ...'>'' ہم آپ کے اتنے قریب ہیں جس کا آپ تصور بھی نہیں کر سکتے'' یروشلم پوسٹ کی ویب سائٹ پر ہیکرز کا پیغام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/971902/1/شہداء-مقاومت-کی-برسی-کراچی-میں-دعائیہ-تقریب-چراغاں'  title='[4 Jan 2022 00:42] 
شہدائے مقاومت کے دوسرے یوم شہادت کی مناسبت سے مرکزی مسجد جعفر طیار سوسائٹی کے سامنے دعائیہ تقریب و چراغاں کا اہتمام کیا گیا، جس میں خصوصی خطاب علامہ شیخ ...'>شہداء مقاومت کی برسی، کراچی میں دعائیہ تقریب و چراغاں  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972329/گستاخ-مکتب-اہل-بیت-ع-عامر-لیاقت-کو-فی-الفور-گرفتار-کیا-جائے-علامہ-صادق-جعفری'  title='[7 Jan 2022 00:07] 
اپنے مذمتی بیان میں ایم ڈبلیو ایم رہنماء نے کہا کہ مذہبی منافرت پھیلانے والے فرد کا قومی اسمبلی کا ممبر رہنے کا کوئی جواز نہیں ہے، شیعہ مسلمانوں میں اسوقت ...'>گستاخ مکتب اہل بیت (ع) عامر لیاقت کو فی الفور گرفتار کیا جائے، علامہ صادق جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972274/حکومت-کا-منی-بجٹ-کی-منظوری-کیلئے-10-جنوری-کو-قومی-اسمبلی-اجلاس-بلانے-فیصلہ'  title='[6 Jan 2022 15:53] 
اجلاس میں فنانس ایکٹ ترمیمی بل پیش کیا جائے گا، جب کہ سینیٹ کی فنانس ایکٹ ترمیمی بل پر تجاویز کو زیرغور لایا جائے گا۔ بابر اعوان کا کہنا تھا کہ حکومت ...'>حکومت کا منی بجٹ کی منظوری کیلئے 10 جنوری کو قومی اسمبلی کا اجلاس بلانے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971539/مشہد-مقدس-ایم-ڈبلیو-کے-زیراہتمام-شہید-قاسم-سلیمانی-کی-دوسری-برسی-موقع-پر-سیمینار-کا-اہتمام'  title='[2 Jan 2022 00:03] 
سیمینار سے خطاب کرتے ہوئے ایم ڈبلیو ایم شعبہ اُمور خارجہ کے سیکرٹری جنرل علامہ شفقت شیرازی کا کہنا تھا کہ جس مکتب کا شہید قاسم سلیمانی نے ہمیں درس دیا ...'>مشہد مقدس، ایم ڈبلیو ایم کے زیراہتمام شہید قاسم سلیمانی کی دوسری برسی کے موقع پر سیمینار کا اہتمام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972063/عنقریب-متوقع-زیادہ-شدید-انتقام'  title='[5 Jan 2022 00:31] 
اسلام ٹائمز: شہید قاسم سلیمانی کا عرب باشندوں، خاص طور پر فلسطین کے اسلامی مزاحمتی گروہوں پر بھی بہت بڑا احسان ہے، کیونکہ انکی تمام تر استقامت اور پائیداری،...'>عنقریب متوقع زیادہ شدید انتقام</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/972352/اسلامی-سال-کتنا-ہے'  title='[7 Jan 2022 02:55] 
اسلام ٹائمز: ہم ایک مرتبہ پھر یہ بات دہرانا چاہتے ہیں کہ عوام کو حقائق سے کوئی غرض نہیں ہوتی۔ وہ تحقیق نہیں کرتے، کتابیں نہیں چھانٹتے اور مقالہ جات میں ...'>اسلامی سال۔۔۔ کتنا اسلامی ہے!؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972427/لاہور-یوم-شہادت-حضرت-فاطمہ-زہرا-س-کا-مرکزی-جلوس-موچی-گیٹ-سے-برا-مد-ہوا'  title='[7 Jan 2022 20:15] 
موچی گیٹ امام بارگاہ حسینیہ ہال سے ہر سال کہ طرح اس سال بھی ایام فاطمیہ پر جلوس عزاء کا انعقاد کیا گیا۔ موچی گیٹ سے برآمد ہونیوالا جلوس اندرون گوالمنڈی،...'>لاہور، یوم شہادت حضرت فاطمہ زہرا (س) کا مرکزی جلوس موچی گیٹ سے برآمد ہوا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972300/امریکہ-اور-اسرائیل-کو-شکست-دینے-میں-ایران-کی-کامیابی'  title='[6 Jan 2022 20:49] 
اسلام ٹائمز: اگرچہ ایران نے ابھی تک شہید قاسم سلیمانی کی ٹارگٹ کلنگ کا پوری طرح بدلہ نہیں لیا لیکن عراق میں امریکی فوجی اڈے عین الاسد پر بیلسٹک میزائل ...'>امریکہ اور اسرائیل کو شکست دینے میں ایران کی کامیابی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/972277/شہید-اعتزاز-حسن-کی-7ویں-برسی-سرکار-اور-ادارے-خاموش-رہے'  title='[6 Jan 2022 18:03] 
15 سالہ اعتزاز حسن نے اپنے سکول کی جانب بڑھنے والے خودکش حملہ آور کو اس وقت دبوچ جب سکول میں اسمبلی جاری تھی اور خودکش حملہ آور سکول کے مرکزی دروازے ...'>شہید اعتزاز حسن کی 7ویں برسی، سرکار اور ادارے خاموش رہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972266/گلگت-بلتستان-پر-مسلط-ثقافتی-یلغار-اور-اسکا-راہ-حل'  title='[6 Jan 2022 07:16] 
اسلام ٹائمز: دنیا میں کوئی ایسا مرض نہیں ہے، جسکا علاج نہ ہو۔ کوئی سازش ایسی نہیں ہے، جسکا توڑ نہ ہو۔ لہذا دشمن کئی سالوں کی کوشش و محنت کے بعد آج ان ...'>گلگت بلتستان پر مسلط ثقافتی یلغار اور اسکا راہ حل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/972063/عنقریب-متوقع-زیادہ-شدید-انتقام'  title='[5 Jan 2022 00:31] 
اسلام ٹائمز: شہید قاسم سلیمانی کا عرب باشندوں، خاص طور پر فلسطین کے اسلامی مزاحمتی گروہوں پر بھی بہت بڑا احسان ہے، کیونکہ انکی تمام تر استقامت اور پائیداری،...'>عنقریب متوقع زیادہ شدید انتقام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/971864/مکتب-شہید-قاسم-سلیمانی-میں-بصیرت-اور-تبلیغی-جہاد'  title='[3 Jan 2022 20:48] 
اسلام ٹائمز: ملت ایران اور امت مسلمہ آج ہر وقت سے بڑھ کر شہید قاسم سلیمانی کے وجود کو زندہ اور اپنے شانہ بشانہ محسوس کر رہی ہے۔ ایرانی قوم اور مسلمانان ...'>مکتبِ شہید قاسم سلیمانی میں بصیرت اور تبلیغی جہاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/971556/مکتب-سلیمانی-کا-ع-رفانی-منہ-ج'  title='[2 Jan 2022 01:30] 
اسلام ٹائمز: ابھی چند سال پہلے جب مشرق و مغرب میں شیطان کی طاقت کا ڈنکا بج رہا تھا اور چاروں سمت سے شیاطین کے تیروں کا مینہ برس رہا تھا تو ایسے میں قاسم ...'>مکتب سلیمانی کا عِرفانی منہَج</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/972353/شیعہ-قوم-کے-ا-ئینی-قانونی-حقوق-کی-طویل-جدوجہد'  title='[7 Jan 2022 10:58] 
اسلام ٹائمز: علامہ افتخار حسین نقوی نے اس جدوجہد کا آغاز پیپلز پارٹی کے دور اقتدار سے کیا، اس سلسلے میں سربراہان مملکت سے ملاقاتیں، اسلامی نظریاتی کونسل ...'>شیعہ قوم کے آئینی و قانونی حقوق کی طویل جدوجہد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/971556/مکتب-سلیمانی-کا-ع-رفانی-منہ-ج'  title='[2 Jan 2022 01:30] 
اسلام ٹائمز: ابھی چند سال پہلے جب مشرق و مغرب میں شیطان کی طاقت کا ڈنکا بج رہا تھا اور چاروں سمت سے شیاطین کے تیروں کا مینہ برس رہا تھا تو ایسے میں قاسم ...'>مکتب سلیمانی کا عِرفانی منہَج</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/971894/ناصر-حسین-شاہ-کا-دھرنا-ختم-کرانے-کے-لئے-حافظ-نعیم-الرحمن-سے-رابطہ'  title='[3 Jan 2022 23:55] 
حافظ نعیم الرحمن نے ناصر حسین شاہ کو واضح اور دوٹوک جواب دیا کہ جماعت اسلامی اپنے مطالبات سے ہرگز پیچھے نہیں ہٹے گی، ہم بات  چیت کے لئے تیار ہیں لیکن ...'>ناصر حسین شاہ کا دھرنا ختم کرانے کے لئے حافظ نعیم الرحمن سے رابطہ</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='https://cdn.islamtimes.org/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='https://cdn.islamtimes.org/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial/videos' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2021</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>