<!DOCTYPE html>
<html lang="ur">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap-rtl.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔">
<meta name="keywords" content="قمر,جاوید,باجوہ,جنرل,آرمی,چیف,پاک,فوج,کے,سربراہ,آئی,ایس,پی,آر,پاکستانی,پنجگور,بلوچستان,کا,دورہ,فوجی,جوانوں,سے,ملاقات,سپہ,سالار,نے,آج,میں,ساتھ,گزارا۔,پہنچنے,پر,کو,مقامی,کمانڈر,علاقے,سکیورٹی,کی,صورتحال,تفصیلی,بریفنگ,دی,گئی۔">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default/ur/normal/ch01_ur_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="اسلام ٹائمز کے تازہ ترین مطالب" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.qij.dfzfbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات"/>
<meta property="og:title" content="پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز"/>
<meta property="og:url" content="https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات"/>
<meta property="og:site_name" content="اسلام ٹائمز"/>
<meta property="og:description" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg" />
<meta name="section" itemprop="articleSection" content="pakistan"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز" />
<meta name="twitter:description" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔" /><meta name="twitter:url" content="https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز" />
<meta itemprop="description" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔" />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="ur" content="پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز"/>
<meta name="dc.description" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔"/>
<meta name="dcterms.abstract" content="پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="ur"/>
<meta name="dc.publisher" content="اسلام ٹائمز"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="قمر,جاوید,باجوہ,جنرل,آرمی,چیف,پاک,فوج,کے,سربراہ,آئی,ایس,پی,آر,پاکستانی,پنجگور,بلوچستان,کا,دورہ,فوجی,جوانوں,سے,ملاقات,سپہ,سالار,نے,آج,میں,ساتھ,گزارا۔,پہنچنے,پر,کو,مقامی,کمانڈر,علاقے,سکیورٹی,کی,صورتحال,تفصیلی,بریفنگ,دی,گئی۔"/>
<meta name="dc.date" content="2022/02/12"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-02-12 18:57:58 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-02-12 18:57:58 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات - اسلام ٹائمز","url":"https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["پاکستان"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/000978/n00978625-s.jpg",
"datePublished":"2022-02-12 18:57:58 GMT",
"dateModified":"2022-02-12 18:57:58 GMT",
"description":"پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔","keywords": ["جاوید","باجوہ","جنرل","آرمی","چیف","پاک","فوج","کے","سربراہ","آئی","ایس","پی","آر","پاکستانی","پنجگور","بلوچستان","کا","دورہ","فوجی","جوانوں","سے","ملاقات","سپہ","سالار","نے","آج","میں","ساتھ","گزارا۔","پہنچنے","پر","کو","مقامی","کمانڈر","علاقے","سکیورٹی","کی","صورتحال","تفصیلی","بریفنگ","دی","گئی۔"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات",
"name":"پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>تازہ ترین خبریں :</div><ul><li><a href='/ur/news/978649/تاریخ-میں-پہلی-بار-عرب-ممالک-کسی-اسرائیلی-فوجی-افسر-کی-تعیناتی'>تاریخ میں پہلی بار عرب ممالک میں کسی اسرائیلی فوجی افسر کی تعیناتی</a>
</li>
<li><a href='/ur/news/978648/میاں-چنوں-قرآن-مجید-کی-مبینہ-بے-حرمتی-کا-الزام-نامعلوم-کو-تشدد-کر-کے-ہلاک-دیا-گیا'>میاں چنوں، قرآن مجید کی مبینہ بے حرمتی کا الزام، نامعلوم کو تشدد کر کے ہلاک کر دیا گیا</a>
</li>
<li><a href='/ur/news/978647/میانوالی-امام-خمینی-ٹرسٹ-کے-زیر-اہتمام-علماء-کانفرنس-کا-انعقاد-اہم-کی-شرکت'>میانوالی، امام خمینی ٹرسٹ کے زیر اہتمام علماء کانفرنس کا انعقاد، اہم علماء کی شرکت</a>
</li>
<li><a href='/ur/news/978645/مدارس-اسلامی-اقدار-اور-نظریے-کے-محافظ-ادارے-ہیں-مشتاق-خان'>مدارس، اسلامی اقدار اور نظریے کے محافظ ادارے ہیں، مشتاق خان</a>
</li>
<li><a href='/ur/news/978642/حضرت-امام-محمد-تقی-کے-یوم-ولادت-پر-علامہ-ساجد-نقوی-کا-پیغام'>حضرت امام محمد تقیؑ کے یوم ولادت پر علامہ ساجد نقوی کا پیغام</a>
</li>
<li><a href='/ur/news/978641/چہروں-سے-نہیں-بلکہ-نظام-کی-تبدیلی-ملک-قوم-تقدیر-بدل-سکتی-ہے-جماعت-اسلامی'>چہروں سے نہیں بلکہ نظام کی تبدیلی سے ملک و قوم کی تقدیر بدل سکتی ہے، جماعت اسلامی</a>
</li>
<li><a href='/ur/news/978639/وحدت-ایمپلائز-ونگ-کے-زیر-اہتمام-ڈویژنل-عزم-انقلاب-کنونشن-کا-لاڑکانہ-میں-شاندار-انعقاد'>وحدت ایمپلائز ونگ کے زیر اہتمام ڈویژنل عزم انقلاب ایمپلائز کنونشن کا لاڑکانہ میں شاندار انعقاد</a>
</li>
<li><a href='/ur/news/978638/پشاور-میں-وکیل-کے-قتل-کا-معمہ-حل-قاتل-بہن-اور-بھائی-نکلے'>پشاور میں وکیل کے قتل کا معمہ حل، قاتل بہن اور بھائی نکلے</a>
</li>
<li><a href='/ur/news/978635/ملک-بھر-کی-پریشان-عوام-اب-عمران-خان-کو-کرنے-تیار-ہیں-نوید-قمر'>ملک بھر کی پریشان عوام اب عمران خان کو پریشان کرنے کو تیار ہیں، نوید قمر</a>
</li>
<li><a href='/ur/news/978633/جیکب-آباد-پولیس-مقابلے-میں-مطلوب-ڈاکو-جانبحق'>جیکب آباد، پولیس مقابلے میں مطلوب ڈاکو جانبحق</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-md hidden-sm'><div> <span dir='ltr'>12 February 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar' ><a href='/en/'>English</a>
<a href='/id/'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/' class='active'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='head-social-icons hidden-xs'><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico1'></a>
</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/ur/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script>
<div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated' >
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/ur/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/ur' class='nav_li' target='_self'>صفحہ اول</a>
</li><li class='dropdown'><a href='/ur/Day_of_Qods' class='nav_li' target='_self'>یوم القدس</a>
</li><li class='dropdown'><a href='/ur/pakistan' class='nav_li' target='_self'>پاکستان</a>
</li><li class='dropdown'><a href='/ur/iran' class='nav_li' target='_self'>ایران</a>
</li><li class='dropdown'><a href='/ur/islamic-movements' class='nav_li' target='_self'>اسلامی تحریکیں</a>
</li><li class='dropdown'><a href='/ur/world' class='nav_li' target='_self'>دنیا</a>
</li><li class='dropdown'><a href='/ur/islamic_world' class='nav_li' target='_self'>عالم اسلام</a>
</li><li class='dropdown'><a href='/ur/shaheed_Alquds' class='nav_li' target='_self'>شہید القدس</a>
</li><li class='dropdown'><a href='/ur/live' class='nav_li' target='_self'>لائیو</a>
</li><li class='dropdown'><a href='/ur/videos' class='nav_li' target='_self'>ویڈیوز</a>
</li><li class='dropdown'><a href='/ur/pictorial_report' class='nav_li' target='_self'>گیلری</a>
</li><li class='dropdown'><a href='/ur/cartoons' class='nav_li' target='_self'>کارٹونز</a>
</li><li class='dropdown'><a href='/ur/special-essays' class='nav_li' target='_self'>اسپیشل</a>
</li><li class='dropdown'><a href='/ur/conversation' class='nav_li' target='_self'>انٹرویوز</a>
</li><li class='dropdown'><a href='/ur/articals' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li class='dropdown'><a href='/ur/Editorial' class='nav_li' target='_self'>اداریہ</a>
</li><li class='dropdown'><a href='/vtpdfm2t.74cgy6342y.html' class='nav_li' target='_self'>آرکائیو <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpcsyab.gcdu22a,s72bq.8c.html' class='nav_li' target='_self'>خبریں</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html' class='nav_li' target='_self'>نقطہ نظر</a>
</li><li  ><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html' class='nav_li' target='_self'>انٹرویوز</a>
</li><li  ><a href='/vtpjv2fq.0351uufwoluqe.z3.html' class='nav_li' target='_self'>کارٹون</a>
</li><li  ><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html' class='nav_li' target='_self'>گیلری</a>
</li><li  ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html' class='nav_li' target='_self'>ویڈیوز</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  <script>
$('.menu-container').affix({
      offset: {
        top: $('header.header').height()
      }
});</script>	</div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/ur/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='ur' name='lang'> 
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">تلاش</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'ur/pakistan'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='col-lg-22 col-md-36 col-sm-36 col-xs-36 pull-left doc_inner_first'><div class='first-doc-detail'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail1'><div class='doc-top-part1 clearfix'><div class='doc-top-part2'></div><div class='doc-section-info'><div class='dsinfo-p1'><a href='/ur/'>صفحہ اول</a>
</div><div><a href='/ur/pakistan'>پاکستان</a>
</div></div></div></div><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('ur',978625);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(978625,'ur')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default/ur/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default/ur/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/sdcgx79ynak9u34.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgx79ynak9u34.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/978625/print/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div></div><div class='clearfix'></div><div class='doc_title'><div class='service_date'>Saturday 12 Feb 2022 22:27</div><h1 id='docDiv3TitrMain'>پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات</h1></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978625-b.jpg' alt='پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات' title='پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات' class='img-responsive'></a>
</div></figure></div>
            </div><div class='row' style='margin-bottom:2px;'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 padding_doc'><aside id='docDivp3'>پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔</aside></div></div><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'><a href='https://www.islamtimes.org' target='_blank'>اسلام ٹائمز</a></a></a></a>۔ فوج کے شعبہ تعلقات عامہ کے مطابق چیف آف آرمی اسٹاف جنرل قمر جاوید باجوہ نے بلوچستان کے علاقے پنجگور کا دورہ کیا اور دہشت گردوں کے حملے پسپا کرنے والے فوجی جوانوں کے ساتھ سارا دن گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ دی گئی۔ جس پر سپہ سالار نے دہشت گردی کے خلاف فوج کی پیشہ وارانہ مہارت اور موثر ردعمل کو سراہا۔ آرمی چیف نے بلوچستان کو غیر مستحکم کرنے اور مقامی آبادی کے تحفظ&nbsp;کو یقینی بنانے کی یاد دہانی کرائی اور آپریشنل تیاری کے اعلیٰ معیار کو برقرار رکھنے پر زور دیا۔ آرمی چیف نے مادر وطن کے دفاع کے لیے فرض شناسی میں عظیم قربانیاں دینے پر شہدا کو خراج تحسین پیش کیا۔<br />
&nbsp;<br />
بعد ازاں آرمی چیف کی پنجگور کے معززین اور قبائلی عمائدین کے ساتھ &nbsp;ملاقات ہوئی۔ جس میں مقامی رہنماؤں نے دہشت گردی کی لعنت سے لڑنے پر سکیورٹی فورسز کی تعریف کی۔ عمائدین سے گفتگو کرتے ہوئے آرمی چیف کا کہنا تھا کہ دہشت گردوں اور ان کے ہمدردوں کے درمیان رابطوں کو توڑنا دہشت گردی کو شکست دینے کے لیے ناگزیر ہے۔ آرمی چیف نے عمائدین کو علاقے کی خوشحالی اور ترقی کے لیے ماحول پیدا کرنے کے لیے فوج کے ہر ممکن تعاون کا یقین دلایا اور علاقے میں جاری سماجی اقتصادی منصوبوں کی بروقت تکمیل کو یقینی بنانے کی ہدایت کی۔
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-13 col-md-9 col-sm-15 col-xs-36 pull-left didxs' style='text-align:left;'><div id='docDocID'><span class='date_titr'> خبر کا کوڈ : </span> 978625</div></div><div class='col-lg-8 col-md-17 col-sm-11 col-xs-36 pull-left'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/sdcgx79ynak9u34.,0ra.html' class='send-icon'  title='دوستوں کوارسال کریں'></a>
<a href='/getgx79ynak9u34.,0ra.html' class='get-icon'  title='عبارت کی فائل کا حصول'></a>
<a href='/ur/news/978625/print/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات' class='print-icon'  title='پرنٹ کریں' target='_blank'></a>
</div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-8 col-md-10 col-sm-10 col-xs-36 pull-right'><div class='share-place'>
  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'><img src='/skins/default/ur/normal/share_save.gif'  border='0' alt='Share'/></a>
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg'><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='sec-bg1'><div class='sec-bg2'>متعلقہ مطالب</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='rooyekhat-items1'><div><a href='/ur/news/977838/آرمی-چیف-جنرل-قمر-جاوید-باجوہ-نوشکی-پہنچ-گئے'  title='[1400-11-19 10:50] 
بتایا جارہا ہے کہ پاک فوج کے سربراہ ان فوجیوں سے ملاقات کریں گے جنہوں نے 2 فروری کو دہشت گردانہ حملے کو پسپا کرنے میں حصہ لیا تھا۔'>آرمی چیف جنرل قمر جاوید باجوہ نوشکی پہنچ گئے</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/977051/پنجگور-اور-نوشکی-میں-سکیورٹی-فورسز-کی-کارروائیاں-13-دہشتگرد-ہلاک'  title='[1400-11-14 21:04] 
آئی ایس پی آر کے مطابق دہشت گردوں کے سکیورٹی فورسز کے کیمپوں پر حملے کی کوشش ناکام بنا دی گئی۔ پنجگور اور نوشکی میں دہشتگردوں نے سکیورتی فورسز کے کیمپوں ...'>پنجگور اور نوشکی میں سکیورٹی فورسز کی کارروائیاں، 13 دہشتگرد ہلاک</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/977212/سکیورٹی-فورسز-نے-2-ہائی-پروفائل-دہشتگردوں-کو-ہلاک-کردیا-آئی-ایس-پی-آر'  title='[1400-11-15 20:17] 
آئی ایس پی آر کے مطابق ہوشاب، پنجگور، کیچ اور مختلف علاقوں میں سکیورٹی فورسز کے خلاف متعدد کارروائیوں میں ملوث 3 دہشتگردوں کو سکیورٹی فورسز نے کارروائی ...'>سکیورٹی فورسز نے 2 ہائی پروفائل دہشتگردوں کو ہلاک کردیا، آئی ایس پی آر</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/976113/جنرل-قمر-جاوید-باجوہ-کا-کور-ہیڈ-کواٹرز-لاہور-دورہ-تعلیمی-اداروں-کے-سربراہان-سے-بھی-ملاقات'  title='[1400-11-09 08:12] 
لاہور میں تعلیمی اداروں کے چانسلرز اور طلبہ سے خطاب کرتے ہوئے آرمی چیف کا کہنا تھا کہ پاکستانی نوجوان انتہائی باصلاحیت، پرعزم اور کاروباری سوچ کے حامل ...'>جنرل قمر جاوید باجوہ کا کور ہیڈ کواٹرز لاہور کا دورہ، تعلیمی اداروں کے سربراہان سے بھی ملاقات</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/977905/وزیراعظم-اور-آرمی-چیف-کا-نوشکی-دورہ-فوجی-جوانوں-سے-ملاقات'  title='[1400-11-19 19:30] 
اپنے دورے کے دوران وزیراعظم، آرمی چیف اور وفاقی و صوبائی وزراء نے پاک فوج کے جوانوں اور علاقہ کے عمائدین سے ملاقاتیں کیں۔ اسکے علاوہ انہیں سکیورٹی کے ...'>وزیراعظم اور آرمی چیف کا نوشکی کا دورہ، فوجی جوانوں سے ملاقات</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/977843/کوئٹہ-وزیراعظم-اور-وفاقی-وزراء-کیلئے-روانہ'  title='[1400-11-19 11:12] 
عمران خان شاہ محمود قریشی، شیخ رشید، عبدالقدوس بزنجو اور سید ظہور آغا کے ہمراہ کوئٹہ سے نوشکی جائینگے۔ آرمی چیف جنرل قمر جاوید باجوہ نوشکی پہنچ چکے ہیں۔...'>کوئٹہ، وزیراعظم اور وفاقی وزراء کوئٹہ کیلئے روانہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/975223/پنجگور-سکیورٹی-فورسز-کے-چیک-پوسٹ-پر-دستی-بم-حملہ'  title='[1400-11-03 19:58] 
ذرائع کے مطابق نامعلوم شرپسند عناصر نے پاکستانی فورسز کے چیک پوسٹ پر دستی بم حملہ کیا ہے۔ جس سے جانی نقصان کا خدشہ ہے۔ البتہ اب تک سکیورٹی فورسز نے کسی ...'>پنجگور، سکیورٹی فورسز کے چیک پوسٹ پر دستی بم حملہ</a>
</div></div><div class='rooyekhat-items1'><div><a href='/ur/news/975892/پنجگور-پورے-ضلع-کو-گذشتہ-8-دنوں-سے-بجلی-کی-سپلائی-معطل'  title='[1400-11-07 19:19] 
بعض ذرائع کا کہنا ہے کہ ایران نے مکران کو بجلی کی سپلائی محدود کردی ہے۔ پہلے ایران کی جانب سے پورے مکران کو 100 میگاواٹ بجلی دی جارہی تھی، مگر بعض وجوہات ...'>پنجگور، پورے ضلع کو گذشتہ 8 دنوں سے بجلی کی سپلائی معطل</a>
</div></div>
      </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'> رائے ارسال کرنا</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='177'>
  <input type='hidden' name='doc_id' value='978625'>
  <input type='hidden' name='lang' value='ur'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-18 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <div class='comments-form-titles'>آپ کا نام</div>
  <input type='text' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <div class='comments-form-titles'> آپکا ایمیل ایڈریس</div>
  <input type='text' name='email' id='feedback1' class='comments-form-fields'>
  </div>
  <div class='clearfix'></div>
  <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36' id='feedback-form-col2'>
  <div class='comments-form-titles'> آپکی رائے</div>
  <textarea name='idea_content' dir='rtl' id='feedback3' class='comments-form-fields'></textarea></br>
  <button type='button' class='comments-button btneffect' onclick='submitME();'>بھیجیں</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],' آپکا تحریر کیا گیا ایمیل ایـڈریس صحیح نہیں ہے.',' برائے مہربانی اس مطلب کے بارے میں اپنی رائے تحریر کریں.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><div class='col-lg-14 col-md-36 col-sm-36 col-xs-36 pull-right doc_inner_first'><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='sec-bg1'> <div class='sec-bg2'>منتخب</div></div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/ur/video/978461/انقلاب-اسلامی-ایران-کی-43ویں-سالگرہ-جماعت-کے-مرکزی-نائب-امیر-اسداللہ-بھٹو-کا-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978461-b.jpg' class='' alt='انقلاب اسلامی ایران کی 43ویں سالگرہ، جماعت اسلامی کے مرکزی نائب امیر اسداللہ بھٹو کا انٹرویو  ' title='انقلاب اسلامی ایران کی 43ویں سالگرہ، جماعت اسلامی کے مرکزی نائب امیر اسداللہ بھٹو کا انٹرویو  '></a>

                            <figcaption class='big_img_text'>
                                <a href='/ur/video/978461/انقلاب-اسلامی-ایران-کی-43ویں-سالگرہ-جماعت-کے-مرکزی-نائب-امیر-اسداللہ-بھٹو-کا-انٹرویو'  title='[11 Feb 2022 23:37] 
جماعت اسلامی پاکستان کے مرکزی نائب امیر اسداللہ بھٹو کا ”اسلام ٹائمز“ کو خصوصی انٹرویو دیتے ہوئے کہنا تھا کہ امام خمینیؒ کو اللہ تعالیٰ نے کامیابی عطا ...'>انقلاب اسلامی ایران کی 43ویں سالگرہ، جماعت اسلامی کے مرکزی نائب امیر اسداللہ بھٹو کا انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/978544/یکساں-قومی-نصاب-مشترکات-کی-بجائے-اختلافات-کوشش-ہے-علامہ-شبیر-میثمی'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978544-s.jpg' class='zoom_img' width='120' height='85' alt='یکساں قومی نصاب مشترکات کی بجائے اختلافات کی کوشش ہے، علامہ شبیر میثمی' title='یکساں قومی نصاب مشترکات کی بجائے اختلافات کی کوشش ہے، علامہ شبیر میثمی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/978544/یکساں-قومی-نصاب-مشترکات-کی-بجائے-اختلافات-کوشش-ہے-علامہ-شبیر-میثمی'  title='[12 Feb 2022 12:46] 
خوشاب میں فروغ امن سیمینار سے خطاب میں ایس یو سی کے مرکزی سیکرٹری جنرل کا کہنا تھا کہ یکساں قومی نصاب کے حوالے سے بھی مسلمان یکجا ہو کر ان سازشوں کو بھی ...'>یکساں قومی نصاب مشترکات کی بجائے اختلافات کی کوشش ہے، علامہ شبیر میثمی</a>
</div>  <div class='service_date2'>12 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978456/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-3'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978456-s.jpg' class='zoom_img' width='120' height='85' alt='امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل(3)' title='امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل(3)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978456/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-3'  title='[11 Feb 2022 22:42] 
اسلام ٹائمز: امام خمینی (رہ) اس طرز فکر کی روشنی میں اپنی شرعی ذمہ داری انسانی معاشرے کو الہی کرنے کے طور پر بیان کرتے ہیں اور فرماتے ہیں: "ہم انقلاب ...'>امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل(3)</a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/978303/نصاب-اور-انقلاب-اسلامی-ایران-کی-سالگرہ-مناسبت-سے-سید-ناصر-عباس-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978303-s.jpg' class='zoom_img' width='120' height='85' alt='نصاب اور انقلاب اسلامی ایران کی سالگرہ کی مناسبت سے سید ناصر عباس کا خصوصی انٹرویو  ' title='نصاب اور انقلاب اسلامی ایران کی سالگرہ کی مناسبت سے سید ناصر عباس کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/978303/نصاب-اور-انقلاب-اسلامی-ایران-کی-سالگرہ-مناسبت-سے-سید-ناصر-عباس-کا-خصوصی-انٹرویو'  title='[11 Feb 2022 19:07] 
ایم ڈبلیو ایم کے مرکزی رہنماء کا اپنے خصوصی انٹرویو میں کہنا تھا کہ ایک سازش کے تحت مسلکی نصاب کو دوسروں پر مسلط کرنے کی کوشش کی جا رہی ہے، جس کی ہر محاذ ...'>نصاب اور انقلاب اسلامی ایران کی سالگرہ کی مناسبت سے سید ناصر عباس کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978395/انقلاب-خمینی-خمینیون'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978395-s.jpg' class='zoom_img' width='120' height='85' alt='انقلاب، خمینی و خمینیون' title='انقلاب، خمینی و خمینیون'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978395/انقلاب-خمینی-خمینیون'  title='[11 Feb 2022 12:42] 
اسلام ٹائمز: امام خمینی کی رہبری میں آنیوالا ایران کا اسلامی انقلاب اس صدی میں دنیا کا واحد انقلاب ہے کہ جسکی حقانیت اور صداقت پر بے شمار دلائل موجود ...'>انقلاب، خمینی و خمینیون</a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/news/978463/ایران-کیخلاف-ٹرمپ-کی-سیاست-کا-تسلسل-پاگل-پن-جبکہ-پابندیاں-غیر-موثر-ہوچکی-ہیں-کرس-مرفی'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978463-s.jpg' class='zoom_img' width='120' height='85' alt='ایران کیخلاف ٹرمپ کی سیاست کا تسلسل پاگل پن جبکہ پابندیاں غیر موثر ہوچکی ہیں، کرس مرفی' title='ایران کیخلاف ٹرمپ کی سیاست کا تسلسل پاگل پن جبکہ پابندیاں غیر موثر ہوچکی ہیں، کرس مرفی'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/news/978463/ایران-کیخلاف-ٹرمپ-کی-سیاست-کا-تسلسل-پاگل-پن-جبکہ-پابندیاں-غیر-موثر-ہوچکی-ہیں-کرس-مرفی'  title='[11 Feb 2022 23:54] 
اپنے ایک کالم میں امریکی سینیٹر نے ایران کیجانب سے اپنے عہدوپیمان کی مکمل پابندی کا اعتراف کیا اور سابق امریکی حکومت کی ایرانی جوہری معاہدے (JCPOA) سے ...'>ایران کیخلاف ٹرمپ کی سیاست کا تسلسل پاگل پن جبکہ پابندیاں غیر موثر ہوچکی ہیں، کرس مرفی</a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/978314/انقلاب-اسلامی-ایران-نے-دنیا-بھر-کے-مستضعفین-دلوں-میں-امید-کا-دیا-جلایا-ڈاکٹر-سمیحہ-راحیل-قاضی'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978314-s.jpg' class='zoom_img' width='120' height='85' alt='انقلاب اسلامی ایران نے دنیا بھر کے مستضعفین کے دلوں میں امید کا دیا جلایا، ڈاکٹر سمیحہ راحیل قاضی  ' title='انقلاب اسلامی ایران نے دنیا بھر کے مستضعفین کے دلوں میں امید کا دیا جلایا، ڈاکٹر سمیحہ راحیل قاضی  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/978314/انقلاب-اسلامی-ایران-نے-دنیا-بھر-کے-مستضعفین-دلوں-میں-امید-کا-دیا-جلایا-ڈاکٹر-سمیحہ-راحیل-قاضی'  title='[11 Feb 2022 02:04] 
جماعت اسلامی پاکستان کے سابق امیر مرحوم قاضی حسین احمد کی بیٹی محترمہ سمعیہ راحیل قاضی نے مزید کہا کہ ہمارا اور خصوصاً ہمارے والد کا انقلاب اسلامی سے ...'>انقلاب اسلامی ایران نے دنیا بھر کے مستضعفین کے دلوں میں امید کا دیا جلایا، ڈاکٹر سمیحہ راحیل قاضی  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978312/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-2'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978312-s.jpg' class='zoom_img' width='120' height='85' alt='امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل (2)' title='امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل (2)'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978312/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-2'  title='[11 Feb 2022 01:13] 
اسلام ٹائمز: قیام لِلّہ ہی وہ چیز ہے، جس نے موسیٰ کلیم اللہ کو ایک عصا کے ذریعے فرعون اور اسکے حامیوں پر غالب کر دیا اور انکی تمام طاقت ختم کر دی نیز ...'>امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل (2)</a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978296/اسلامی-انقلاب-ایک-نیا-زاویہ'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978296-s.jpg' class='zoom_img' width='120' height='85' alt='اسلامی انقلاب ایک نیا زاویہ' title='اسلامی انقلاب ایک نیا زاویہ'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978296/اسلامی-انقلاب-ایک-نیا-زاویہ'  title='[10 Feb 2022 22:30] 
اسلام ٹائمز: بڑی کامیابیاں اشرافیہ اور قوموں کی توجہ مبذول کراتی ہیں اور انکے لیے نمونہ بن جاتی ہیں۔ ایران کا اسلامی انقلاب بھی خطہ کا ایک اہم واقعہ تھا ...'>اسلامی انقلاب ایک نیا زاویہ</a>
</div>  <div class='service_date2'>10 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/video/978224/دہہ-فجر-انقلاب-اسلامی-ایران-کی-مناسبت-سے-ڈاکٹر-مولانا-سید-مدثر-رضوی-کا-خصوصی-انٹرویو'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978224-s.jpg' class='zoom_img' width='120' height='85' alt='دہہ فجر و انقلاب اسلامی ایران کی مناسبت سے ڈاکٹر مولانا سید مدثر رضوی کا خصوصی انٹرویو  ' title='دہہ فجر و انقلاب اسلامی ایران کی مناسبت سے ڈاکٹر مولانا سید مدثر رضوی کا خصوصی انٹرویو  '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/video/978224/دہہ-فجر-انقلاب-اسلامی-ایران-کی-مناسبت-سے-ڈاکٹر-مولانا-سید-مدثر-رضوی-کا-خصوصی-انٹرویو'  title='[10 Feb 2022 16:16] 
اسار لٹریری فاؤندیشن کشمیر کے سربراہ کا ’’اسلام ٹائمز‘‘ کیساتھ خصوصی انٹرویو میں کہنا تھا کہ انقلاب اسلامی ایران نے پوری دنیا کے مستضعفین کو ایک امید ...'>دہہ فجر و انقلاب اسلامی ایران کی مناسبت سے ڈاکٹر مولانا سید مدثر رضوی کا خصوصی انٹرویو  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div>  <div class='service_date2'>10 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978337/طفل-رضیع-حضرت-علی-اصغر-علیہ-السلام'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978337-s.jpg' class='zoom_img' width='120' height='85' alt='طفلِ رضیع حضرت علی اصغر علیہ السلام' title='طفلِ رضیع حضرت علی اصغر علیہ السلام'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978337/طفل-رضیع-حضرت-علی-اصغر-علیہ-السلام'  title='[11 Feb 2022 05:13] 
اسلام ٹائمز: اگر کوئی پوچھے کہ حضرت اسماعیل اور علی اصغر علیہم السلام کی قربانی میں کیا فرق ہے تو میں یہی کہوں گی کہ حضرت اسماعیل علیہ السلام کو قربان ...'>طفلِ رضیع حضرت علی اصغر علیہ السلام</a>
</div>  <div class='service_date2'>11 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/ur/article/978147/یکساں-قومی-نصاب-پر-اہل-تشیع-کے-اعتراضات'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978147-s.jpg' class='zoom_img' width='120' height='85' alt='یکساں قومی نصاب پر اہل تشیع کے اعتراضات' title='یکساں قومی نصاب پر اہل تشیع کے اعتراضات'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978147/یکساں-قومی-نصاب-پر-اہل-تشیع-کے-اعتراضات'  title='[10 Feb 2022 08:43] 
اسلام ٹائمز: ہم نے تقریبا ڈیڑھ سو سے زیادہ کتابوں کو حرف بحرف پڑھا اور جہاں جہاں ہمیں اعتراضات نظر آئے، ہم نے انکو باقاعدہ الگ سے لکھا اور انکے متبادل ...'>یکساں قومی نصاب پر اہل تشیع کے اعتراضات</a>
</div>  <div class='service_date2'>10 Feb 2022 </div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/ur/article/978255/کون-ہیں-سید-وصال-حیدر-نقوی'><img src='https://cdn.islamtimes.org/images/docs/000978/n00978255-s.jpg' class='zoom_img' width='120' height='85' alt='کون ہیں سید وصال حیدر نقوی؟' title='کون ہیں سید وصال حیدر نقوی؟'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/ur/article/978255/کون-ہیں-سید-وصال-حیدر-نقوی'  title='[10 Feb 2022 19:01] 
اسلام ٹائمز: سید وصال حیدر نقوی جو کہ ہاؤس بلڈنگ فائننس کارپوریشن میں انتہائی دیانتدار افسر ہیں اور گذشتہ تیس سال سے بے داغ ماضی کے ساتھ کام کر رہے ہیں ...'>کون ہیں سید وصال حیدر نقوی؟</a>
</div>  <div class='service_date2'>10 Feb 2022 </div>
            </div>
            </div></div>
      </div>
      </div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section></section><section> <div class='row'>
	        <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
		<div class='panel-group' id='comments_accordion'><div class='panel panel-default'>
        <div class='panel-heading actives accordion-toggle '  data-toggle='collapse' data-parent='#comments_accordion' href='#date'>
            <h4 class='panel-title'>
                <a> تازہ ترین</a>
            </h4>
        </div>
        <div id='date' class='panel-collapse collapse in'>
        <div class='panel-body '><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/news/978649/تاریخ-میں-پہلی-بار-عرب-ممالک-کسی-اسرائیلی-فوجی-افسر-کی-تعیناتی'  title='[13 Feb 2022 00:38] 
بحرین کی وزارت خارجہ کی جانب سے جاری بیان میں کہا گیا ہے کہ اسرائیلی افسر کی تعیناتی خطے میں محفوظ اور آزادنہ جہاز رانی کے لیے 34 سے زائد ممالک کے اتحاد ...'>تاریخ میں پہلی بار عرب ممالک میں کسی اسرائیلی فوجی افسر کی تعیناتی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978648/میاں-چنوں-قرآن-مجید-کی-مبینہ-بے-حرمتی-کا-الزام-نامعلوم-کو-تشدد-کر-کے-ہلاک-دیا-گیا'  title='[13 Feb 2022 00:37] 
وزیراعلیٰ پنجاب سردار عثمان بزدار اور آئی جی پنجاب نے واقعہ کی رپورٹ طلب کر لی ہے، وزیراعلیٰ پنجاب نے کہا ہے کہ افسوسناک واقعہ میں ملوث عناصر کے خلاف ...'>میاں چنوں، قرآن مجید کی مبینہ بے حرمتی کا الزام، نامعلوم کو تشدد کر کے ہلاک کر دیا گیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978647/میانوالی-امام-خمینی-ٹرسٹ-کے-زیر-اہتمام-علماء-کانفرنس-کا-انعقاد-اہم-کی-شرکت'  title='[13 Feb 2022 00:26] 
شیعہ علماء کونسل پاکستان کے مرکزی سیکرٹری جنرل علامہ ڈاکٹر شبیر حسن میثمی نے اپنے خطاب میں وطن عزیز پاکستان میں علمائے حقہ کے کردار کو واضح کرتے ہوئے ...'>میانوالی، امام خمینی ٹرسٹ کے زیر اہتمام علماء کانفرنس کا انعقاد، اہم علماء کی شرکت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978645/مدارس-اسلامی-اقدار-اور-نظریے-کے-محافظ-ادارے-ہیں-مشتاق-خان'  title='[13 Feb 2022 00:09] 
سوات میں تقریب سے خطاب کرتے ہوئے جماعت اسلامی کے صوبائی امیر کا کہنا تھا کہ 5 عالمی طاقتوں نے دنیا کے 7 ارب سے زائد انسانو ں کو اپنا غلام بنا ر کھا ہے،...'>مدارس، اسلامی اقدار اور نظریے کے محافظ ادارے ہیں، مشتاق خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978642/حضرت-امام-محمد-تقی-کے-یوم-ولادت-پر-علامہ-ساجد-نقوی-کا-پیغام'  title='[12 Feb 2022 23:53] 
ایس یو سی کے سربراہ کا کہنا تھا کہ آپؑ کو اپنے اجداد اور سابقہ آئمہ کے مشن اور تعلیمات کو اگرچہ مختصر عرصے کے لیے آگے بڑھانے کا موقع ملا لیکن یہ مختصر ...'>حضرت امام محمد تقیؑ کے یوم ولادت پر علامہ ساجد نقوی کا پیغام</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978641/چہروں-سے-نہیں-بلکہ-نظام-کی-تبدیلی-ملک-قوم-تقدیر-بدل-سکتی-ہے-جماعت-اسلامی'  title='[12 Feb 2022 23:46] 
اجلاس سے خطاب کرتے ہوئے صوبائی امیر محمد حسین محنتی نے کہا کہ چوری ڈاکہ زنی، اغوا برائے تاوان کے واقعات اور سندھ کے تعلیمی اداروں میں بچیوں کے ساتھ زیادتی ...'>چہروں سے نہیں بلکہ نظام کی تبدیلی سے ملک و قوم کی تقدیر بدل سکتی ہے، جماعت اسلامی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978639/وحدت-ایمپلائز-ونگ-کے-زیر-اہتمام-ڈویژنل-عزم-انقلاب-کنونشن-کا-لاڑکانہ-میں-شاندار-انعقاد'  title='[12 Feb 2022 23:27] 
شرکاء سے خطاب میں ملک اقرار حسین نے کہا کہ وحدت ایمپلائز ونگ کا ہدف مختلف شعبہ زندگی میں کام کرنے والے مومنین کو ایک لڑی میں پرونا ہے، اس طرح ملت کی مضبوطی ...'>وحدت ایمپلائز ونگ کے زیر اہتمام ڈویژنل عزم انقلاب ایمپلائز کنونشن کا لاڑکانہ میں شاندار انعقاد</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978638/پشاور-میں-وکیل-کے-قتل-کا-معمہ-حل-قاتل-بہن-اور-بھائی-نکلے'  title='[12 Feb 2022 23:26] 
ایس ایس پی آپریشنز ہارون الرشید کے مطابق 14 لاکھ روپے کے تنازع پر بہن اور بھائی نے قتل کا منصوبہ بنایا، طائف خان کو ایک خاتون کی مدد سے بلایا گیا اور ...'>پشاور میں وکیل کے قتل کا معمہ حل، قاتل بہن اور بھائی نکلے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978635/ملک-بھر-کی-پریشان-عوام-اب-عمران-خان-کو-کرنے-تیار-ہیں-نوید-قمر'  title='[12 Feb 2022 23:16] 
ٹنڈو محمد خان میں جلسے سے خطاب کرتے ہوئے پیپلز پارٹی کے رہنما نے کہا کہ مہنگائی بے روزگاری سے نجات حاصل کرنا ہے تو لانگ مارچ کرنا ہوگا، ٹنڈو محمد خان ...'>ملک بھر کی پریشان عوام اب عمران خان کو پریشان کرنے کو تیار ہیں، نوید قمر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978633/جیکب-آباد-پولیس-مقابلے-میں-مطلوب-ڈاکو-جانبحق'  title='[12 Feb 2022 23:05] 
ایس ایچ او مولاداد پولیس اسٹیشن کے مطابق مبینہ ڈاکو کیخلاف مختلف تھانوں میں 25 سے زائد قتل، اغوا، ڈکیتی، لوٹ مار سمیت بلوچستان میں پولیس کے جوان کو شہید ...'>جیکب آباد، پولیس مقابلے میں مطلوب ڈاکو جانبحق</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978626/پاکستان-نے-امریکا-کے-فیصلے-پر-سوال-اٹھا-دیا'  title='[12 Feb 2022 22:33] 
دفتر خارجہ کے ترجمان عاصم افتخار نے محتاط الفاظ میں کہا کہ پاکستان نے افغان اثاثوں کو غیر منجمد کرنے کے امریکی فیصلے کو دیکھا ہے جس میں افغانستان میں ...'>پاکستان نے امریکا کے فیصلے پر سوال اٹھا دیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978625/پنجگور-آرمی-چیف-کا-دورہ-فوجی-جوانوں-سے-ملاقات'  title='[12 Feb 2022 22:27] 
پاک فوج کے سپہ سالار نے آج پنجگور میں فوجی جوانوں کے ساتھ گزارا۔ پنجگور پہنچنے پر آرمی چیف کو مقامی کمانڈر نے علاقے میں سکیورٹی کی صورتحال تفصیلی بریفنگ ...'>پنجگور، آرمی چیف کا دورہ، فوجی جوانوں سے ملاقات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978624/ا-ئی-ایم-ایف-یا-دیگر-ممالک-سے-قرض-لینے-کا-سلسلہ-بند-ہونا-چاہیے-شوکت-ترین'  title='[12 Feb 2022 22:27] 
وفاقی وزیر نے کہا کہ وفاقی حکومت عوام کو پیٹرولیم مصنوعات پر ٹیکسوں کی چھوٹ کی وجہ سے ماہانہ 22 سے 24 ارب روپے کا بوجھ برداشت کررہی ہے۔ وفاقی وزیر خزانہ ...'>آئی ایم ایف یا دیگر ممالک سے قرض لینے کا سلسلہ بند ہونا چاہیے، شوکت ترین</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978623/پی-ڈی-ایم-کی-اپنی-صفوں-کے-اندر-ابھی-تک-یکسوئی-نہیں-ہے-شاہ-محمود-قریشی'  title='[12 Feb 2022 22:19] 
اپوزیشن کی جانب سے تحریک عدم اعتماد کے اعلان پر ردعمل میں وزیرخارجہ کا کہنا تھا کہ تحریک عدم اعتماد لانا ان کا آئینی استحقاق ہے اور اس کا مقابلہ کرنا ...'>پی ڈی ایم کی اپنی صفوں کے اندر ابھی تک یکسوئی نہیں ہے، شاہ محمود قریشی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978621/لاہور-سٹوڈنٹس-یونین-کی-بحالی-کیلئے-طلبہ-کا-دھرنا-چوتھے-روز-بھی-جاری'  title='[12 Feb 2022 22:10] 
پروگریسو سٹوڈنٹس کلیکٹو کے زیر اہتمام چار روز سے دھرنا دیئے بیٹھے طلبہ سے اب تک کسی بھی سرکاری یا حکومتی شخصیت نے کوئی رابطہ نہیں کیا۔ احتجاجی طلبہ کا ...'>لاہور، سٹوڈنٹس یونین کی بحالی کیلئے طلبہ کا دھرنا چوتھے روز بھی جاری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978622/سبی-اجتماع-میں-فوڈ-اتھارٹی-کا-دورہ-متعدد-دکانداروں-کو-جرمانہ'  title='[12 Feb 2022 22:08] 
سالانہ تین روز اجتماع گاہ میں فوڈ اتھارٹی نے متعدد دکانداروں کو ناقص اشیاء رکھنے، غیر معیاری کھانے، ایکسپائر منرل واٹر فروخت کرنے والوں کو ہزاروں روپے ...'>سبی، اجتماع میں فوڈ اتھارٹی کا دورہ، متعدد دکانداروں کو جرمانہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978513/مولانا-فضل-الرحمان-نے-تحریک-عدم-اعتماد-پر-ق-لیگ-سے-تعاون-مانگ-لیا'  title='[12 Feb 2022 21:56] 
مولانا فضل الرحمان نے چودھری شجاعت حسین کی مکمل صحتیابی کیلئے نیک خواہشات کا اظہار کیا۔ ذرائع کے مطابق غیر رسمی گفتگو میں مولانا فضل الرحمان نے ق لیگ ...'>مولانا فضل الرحمان نے تحریک عدم اعتماد پر  (ق) لیگ سے تعاون مانگ لیا</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978601/ہر-شہری-کو-اپنی-پسند-کے-کسی-بھی-مذہب-کی-پیروی-کرنیکا-حق-ہے-کرناٹک-ہائی-کورٹ'  title='[12 Feb 2022 21:53] 
عدالت نے تسلیم کیا کہ کسی بھی شخص کو مذہب، ثقافت یا کسی اور بنیاد پر ایسی سرگرمیاں کرنیکی اجازت نہیں دی جائیگی جس سے امن خراب ہو۔ عدالت نے کہا کہ طلباء ...'>ہر شہری کو اپنی پسند کے کسی بھی مذہب کی پیروی کرنیکا حق ہے، کرناٹک ہائی کورٹ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978600/حجاب-معاملہ-پر-دوسرے-ممالک-کے-تبصرے-ناقابل-قبول-ہیں-بھارت'  title='[12 Feb 2022 21:52] 
اسلام ٹائمز۔ بھارت نے کرناٹک میں حجاب تنازعہ پر بعض ممالک کے تبصروں کو ملک کے اندرونی معاملات میں ناپسندیدہ مداخلت قرار دیتے ہوئے کہا ہے کہ ہندوستان کے ...'>حجاب معاملہ پر دوسرے ممالک کے تبصرے ناقابل قبول ہیں، بھارت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978613/وزیر-اعظم-کا-گزشتہ-سال-کی-حل-شدہ-2-لاکھ-اڑتیس-ہزار-شکایات-کو-دوبارہ-کھولنے-حکم'  title='[12 Feb 2022 21:35] 
وزیر اعظم آفس کے مطابق حکومت خیبر پختونخواہ کے ماتحت اداروں کی 27 ہزار شکایات کو کھولا جائے گا۔ پی ایم آفس کے مطابق صوبہ سندھ کی 15ہزار، بلوچستان کی ...'>وزیر اعظم کا گزشتہ سال کی حل شدہ 2 لاکھ اڑتیس ہزار شکایات کو دوبارہ کھولنے کا حکم</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#view'>
            <h4 class='panel-title'>
                <a>مقبول ترین</a>
            </h4>
        </div>
        <div id='view' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/gallery/978495/1/قم-المقدس-میں-کتاب-مکتب-سلیمانی-کی-تقریب-رونمائی'  title='[11 Feb 2022 23:51] 
مدرسہ حجتیہ کے شہید مطہری ہال میں آیت اللہ تلخابی (رکن مجلس خبرگان) کے دستِ مبارک سے کتاب ''مکتبِ سلیمانی'' کی تقریب رونمائی ہوئی، جس سے خطاب کرتے ہوئے ...'>قم المقدس میں کتاب ''مکتب سلیمانی'' کی تقریب رونمائی  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977738/انقلاب-اسلامی-ایران-اور-پاکستان-وحدت'  title='[7 Feb 2022 21:41] 
اسلام ٹائمز: پاکستان میں غربت اور مہنگائی کے بڑے اسباب میں سے بجلی، پٹرول، ڈیزل اور گیس کا مہنگا ہونا ہے۔ خوش قسمتی سے ان تینوں اشیاء کیلئے ایران پاکستان ...'>انقلاب اسلامی ایران اور پاکستان ایران وحدت</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/978255/کون-ہیں-سید-وصال-حیدر-نقوی'  title='[10 Feb 2022 19:01] 
اسلام ٹائمز: سید وصال حیدر نقوی جو کہ ہاؤس بلڈنگ فائننس کارپوریشن میں انتہائی دیانتدار افسر ہیں اور گذشتہ تیس سال سے بے داغ ماضی کے ساتھ کام کر رہے ہیں ...'>کون ہیں سید وصال حیدر نقوی؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977873/مشرب-امام-خمینی'  title='[8 Feb 2022 15:33] 
اسلام ٹائمز: یہاں یہ امر واضح کرنا ضروری ہے کہ حوزہ ہای علمیہ میں فلسفۂ اشراق کا کوئی اثر دکھائی نہیں دیتا، لیکن امام خمینیؒ نے فلسفۂ اشراق کے مشرب ...'>مشرب امام خمینیؒ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977908/بلتستان-میں-6-میڈیکل-کالجز-بنانے-کا-فیصلہ'  title='[8 Feb 2022 21:35] 
سکردو میں ڈائریکٹر صحت سید صادق شاہ نے سینیئر وزیر راجہ زکریا و دیگر حکام کو بریفنگ دیتے ہوئے بتایا کہ کالجوں میں وسیع تجربات کے حامل پروفیسرز تعینات ...'>بلتستان میں 6 میڈیکل کالجز بنانے کا فیصلہ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/978314/انقلاب-اسلامی-ایران-نے-دنیا-بھر-کے-مستضعفین-دلوں-میں-امید-کا-دیا-جلایا-ڈاکٹر-سمیحہ-راحیل-قاضی'  title='[11 Feb 2022 02:04] 
جماعت اسلامی پاکستان کے سابق امیر مرحوم قاضی حسین احمد کی بیٹی محترمہ سمعیہ راحیل قاضی نے مزید کہا کہ ہمارا اور خصوصاً ہمارے والد کا انقلاب اسلامی سے ...'>انقلاب اسلامی ایران نے دنیا بھر کے مستضعفین کے دلوں میں امید کا دیا جلایا، ڈاکٹر سمیحہ راحیل قاضی  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/978147/یکساں-قومی-نصاب-پر-اہل-تشیع-کے-اعتراضات'  title='[10 Feb 2022 08:43] 
اسلام ٹائمز: ہم نے تقریبا ڈیڑھ سو سے زیادہ کتابوں کو حرف بحرف پڑھا اور جہاں جہاں ہمیں اعتراضات نظر آئے، ہم نے انکو باقاعدہ الگ سے لکھا اور انکے متبادل ...'>یکساں قومی نصاب پر اہل تشیع کے اعتراضات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977755/حکومت-کیجانب-سے-متنازعہ-یکساں-نصاب-تعلیم-کو-کلی-طور-پر-مسترد-کرتے-ہیں-علماء-عمائدین-ملتان'  title='[7 Feb 2022 23:58] 
ملتان میں پریس کانفرنس کرتے ہوئے رہنمائوں نے کہا کہ حکومت وقت کو دو آپشن دیتے ہیں کہ یا تو وہ ضیاء الحق سے قبل جس طرح شیعہ سنی کی دینیات الگ الگ تھیں،...'>حکومت کیجانب سے متنازعہ یکساں نصاب تعلیم کو کلی طور پر مسترد کرتے ہیں، علماء و عمائدین ملتان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978400/ضلع-جھنگ-سے-صوبائی-نشستوں-کے-7-مزید-امیدوار-مسلم-لیگ-نون-میں-شامل'  title='[11 Feb 2022 16:43] 
گذشتہ ہفتے شورکوٹ سے کالعدم سپاہ صحابہ کے صوبائی سیٹ کے امیدوار آصف معاویہ کو (ن) لیگ میں شامل کر لیا تھا۔ اب رانا ثناء اللہ نے لاہور میں ضلع جھنگ کے ...'>ضلع جھنگ سے صوبائی نشستوں کے 7 مزید امیدوار مسلم لیگ نون میں شامل</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978184/وزیراعظم-پاکستان-نے-امریکہ-کی-اصلیت-بے-نقاب-کر-دی'  title='[10 Feb 2022 11:38] 
چینی یونیورسٹی کو ورچوئل انٹرویو میں وزیراعظم پاکستان کا کہنا تھا کہ امریکہ افغان صورتحال کا ذمہ دار پاکستان کو ٹھہراتا رہا، میں روزِ اول سے افغانستان ...'>وزیراعظم پاکستان نے امریکہ کی اصلیت بے نقاب کر دی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977498/اصغریہ-تحریک-کا-20-فروری-10-مارچ-شجرکاری-مہم-اعلان'  title='[6 Feb 2022 13:05] 
ترجمان اصغریہ تحریک سجاد علی ساجدی نے عوام سے اپیل کرتے ہوئے کہا کہ وہ بلاتفریق اس شجرکاری مہم میں بڑھ چڑھ کر حصہ لیں اور سندھ سمیت پورے ملک کو سرسبز ...'>اصغریہ تحریک کا 20 فروری تا 10 مارچ شجرکاری مہم کا اعلان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977647/علی-امین-گنڈا-پور-کے-بھائی-عمر-نااہل-قرار'  title='[7 Feb 2022 12:33] 
وفاقی وزیر علی امین گنڈا پور نے الیکشن کمیشن سے ضلع بدر نہ کرنے کی درخواست کی۔ الیکشن کمیشن نے علی امین گنڈاپور کو ڈیرہ اسماعیل خان میں داخل ہونے کی اجازت ...'>علی امین گنڈا پور کے بھائی عمر امین نااہل قرار</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977666/یمنی-فورسز-نے-4-بیلسٹک-میزائلوں-کیساتھ-حملہ-کیا-ہے-جارح-سعودی-فوجی-اتحاد-کا-دعوی'  title='[7 Feb 2022 20:15] 
جارح سعودی فوجی اتحاد نے یہ دعوی کرتے ہوئے کہ یمنی مسلح افواج و عوامی مزاحمتی فورسز نے صوبہ حجہ کے بعض مقامات پر قابض جارح سعودی اتحادی فورسز کو 4 بیلسٹک ...'>یمنی فورسز نے 4 بیلسٹک میزائلوں کیساتھ حملہ کیا ہے، جارح سعودی فوجی اتحاد کا دعوی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977810/نصابی-سازش-اسلام-خطرے-میں-ہے'  title='[8 Feb 2022 10:03] 
اسلام ٹائمز: اگر اہلسنت اس معاملے میں خاموش رہے تو یہ ناصبی کل کو مزاروں کو غیر اسلامی قرار دیکر انہیں منہدم کرنے کا اعلان کر دینگے۔ یہ مناظر ہم عراق ...'>نصابی سازش، اسلام خطرے میں ہے</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977915/شناختی-کارڈ-پر-علاج-کی-سہولت-شروع-ہوچکی-ہے-فتح-اللہ-خان'  title='[8 Feb 2022 21:56] 
اپنے ایک بیان میں وزیر اطلاعات گلگت بلتستان کا کہنا تھا کہ ملک بھر میں معیاری اور بڑے ہسپتالوں میں آج غریب اپنا علاج کرواتے ہوئے مشکل محسوس نہیں کرتا۔ ...'>شناختی کارڈ پر علاج کی سہولت شروع ہوچکی ہے، فتح اللہ خان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977804/اسلامی-انقلاب-کا-نیا-مرحلہ-2'  title='[9 Feb 2022 08:13] 
اسلام ٹائمز: انقلاب اسلامی ایران اپنی کامیابی کی تیتالیسویں سالگرہ منا رہا ہے، جسکے بارے میں اگرچہ اسکے نافہم دشمنوں نے شروع سے ہی غلط اندازے لگائے اور ...'>اسلامی انقلاب کا نیا مرحلہ(2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/video/977479/کشمیر-کون-ا-زاد-کروائے-گا-سعد-رضوی-نے-کیا-دعوی-ویڈیو-رپورٹ'  title='[6 Feb 2022 22:40] 
اسلام ٹائمز: حافظ سعد رضوی نے خطاب کرتے ہوئے کشمیر کی بیٹیوں کو یقین دہانی کروائی کہ بہت جلد ہم کشمیر پہنچیں گے اور آپ دف بجا کر ’’طلع البدر علینا‘‘ ...'>کشمیر کون آزاد کروائے گا، سعد رضوی نے کیا دعویٰ کیا؟؟ (ویڈیو رپورٹ)  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977545/دشمن-کی-سازشوں-کا-مقابلہ-کرنے-کیلئے-قوم-کو-بیداری-مظاہرہ-کرنا-ہوگا-علامہ-محمد-حسین-اکبر'  title='[6 Feb 2022 19:59] 
لاہور میں مجلس عزاء سے خطاب میں ادارہ منہاج الحسینؑ کے سربراہ کا کہنا تھا کہ جنگ خندق میں رسول اللہ(ص) نے فرمایا تھا کُل کا کُل ایمان کُل کے کُل کفر کے ...'>دشمن کی سازشوں کا مقابلہ کرنے کیلئے قوم کو بیداری کا مظاہرہ کرنا ہوگا، علامہ محمد حسین اکبر</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977960/سابق-ڈی-آئی-جی-آپریشنز-لاہور-ڈاکٹر-حیدر-اشرف-نوکری-سے-برطرف'  title='[9 Feb 2022 08:40] 
ڈاکٹر حیدر اشرف کو اس حوالے سے گذشتہ سال ستمبر کے مہینے میں شوکاز نوٹس بھی جاری کیا گیا تھا۔ نوٹیفکیشن کے مطابق ڈاکٹر حیدر اشرف اس فیصلے کیخلاف 30 دن ...'>سابق ڈی آئی جی آپریشنز لاہور ڈاکٹر حیدر اشرف نوکری سے برطرف</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977901/گلوبل-ویمن-میڈیا-کی-ارکان-کا-دورہ-خانہ-فرہنگ-قونصل-جنرل-اور-ڈی-جی-سے-ملاقات'  title='[8 Feb 2022 20:50] 
وفد نے قونصل جنرل اور ڈی جی خانہ فرہنگ کو انقلاب اسلامی ایران کی 43ویں سالگرہ پر مبارکباد پیش کی۔ انہوں نے دونوں ہمسایہ ممالک کے درمیان میڈیا  کے تعلقات ...'>گلوبل ویمن میڈیا کی ارکان کا دورہ خانہ فرہنگ، قونصل جنرل اور ڈی جی سے ملاقات</a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#rate'>
            <h4 class='panel-title'>
                <a>ہاٹ نیوز</a>
            </h4>
        </div>
        <div id='rate' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll3'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/978456/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-3'  title='[11 Feb 2022 22:42] 
اسلام ٹائمز: امام خمینی (رہ) اس طرز فکر کی روشنی میں اپنی شرعی ذمہ داری انسانی معاشرے کو الہی کرنے کے طور پر بیان کرتے ہیں اور فرماتے ہیں: "ہم انقلاب ...'>امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل(3)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978394/انقلاب-اسلامی-فقط-ایران-کیلئے-نہیں-بلکہ-تمام-ممالک-مشعل-راہ-ہے-ثقلین-جعفری'  title='[11 Feb 2022 15:53] 
انقلاب اسلامی ایران کی 43ویں سالگرہ پر اپنے پیغام میں اصغریہ اسٹوڈنٹس آرگنائزیشن کے مرکزی صدر نے کہا کہ نوجوانانِ امت کو انقلاب اسلامی کے اس عظیم قائد ...'>انقلابِ اسلامی فقط ایران کیلئے نہیں بلکہ تمام اسلامی ممالک کیلئے مشعل راہ ہے، ثقلین جعفری</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/978312/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-2'  title='[11 Feb 2022 01:13] 
اسلام ٹائمز: قیام لِلّہ ہی وہ چیز ہے، جس نے موسیٰ کلیم اللہ کو ایک عصا کے ذریعے فرعون اور اسکے حامیوں پر غالب کر دیا اور انکی تمام طاقت ختم کر دی نیز ...'>امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل (2)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/978116/امام-خمینی-رہ-کی-انقلابی-جدوجہد-کا-ماڈل-1'  title='[9 Feb 2022 23:42] 
اسلام ٹائمز: امام خمینی (رہ) کی انقلابی تحریک نے ایران کے اندر گہرے اثرات باقی چھوڑنے کے ساتھ ساتھ علاقائی اور بین الاقوامی سطح پر بھی گہرے اثرات ڈالے۔ ...'>امام خمینی (رہ) کی انقلابی جدوجہد کا ماڈل(1)</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977933/شہید-بہشتی-کی-نظر-میں-انقلاب-اسلامی-ایران-خصوصیات'  title='[9 Feb 2022 00:31] 
اسلام ٹائمز: ایران میں رونما ہونے والا انقلاب جس کیلئے انقلابی تحریک 1963ء میں امام خمینی رح کی قیادت میں آغاز ہوئی تھی "مکتب اسلام" کی بنیاد پر استوار ...'>شہید بہشتی کی نظر میں انقلاب اسلامی ایران کی خصوصیات</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977937/کتاب-تین-منٹ-قیامت-میں'  title='[8 Feb 2022 23:34] 
اسلام ٹائمز: اس کتاب کے مطالعہ کے بعد علم ہوا کہ خدا کے ہاں نامحرم سے روابط کی کس قدر سخت سزا معین کی گئی ہے۔ ایک نگاہ نامحرم انسان کو روحانی طور پر سو ...'>کتاب: تین منٹ قیامت میں </a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll3').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script><div class='panel panel-default'>
        <div class='panel-heading  accordion-toggle collapsed'  data-toggle='collapse' data-parent='#comments_accordion' href='#comment'>
            <h4 class='panel-title'>
                <a>پربحث ترین</a>
            </h4>
        </div>
        <div id='comment' class='panel-collapse collapse '>
        <div class='panel-body '><div id='scrolll4'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/ur/article/978395/انقلاب-خمینی-خمینیون'  title='[11 Feb 2022 12:42] 
اسلام ٹائمز: امام خمینی کی رہبری میں آنیوالا ایران کا اسلامی انقلاب اس صدی میں دنیا کا واحد انقلاب ہے کہ جسکی حقانیت اور صداقت پر بے شمار دلائل موجود ...'>انقلاب، خمینی و خمینیون</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/977755/حکومت-کیجانب-سے-متنازعہ-یکساں-نصاب-تعلیم-کو-کلی-طور-پر-مسترد-کرتے-ہیں-علماء-عمائدین-ملتان'  title='[7 Feb 2022 23:58] 
ملتان میں پریس کانفرنس کرتے ہوئے رہنمائوں نے کہا کہ حکومت وقت کو دو آپشن دیتے ہیں کہ یا تو وہ ضیاء الحق سے قبل جس طرح شیعہ سنی کی دینیات الگ الگ تھیں،...'>حکومت کیجانب سے متنازعہ یکساں نصاب تعلیم کو کلی طور پر مسترد کرتے ہیں، علماء و عمائدین ملتان</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/977873/مشرب-امام-خمینی'  title='[8 Feb 2022 15:33] 
اسلام ٹائمز: یہاں یہ امر واضح کرنا ضروری ہے کہ حوزہ ہای علمیہ میں فلسفۂ اشراق کا کوئی اثر دکھائی نہیں دیتا، لیکن امام خمینیؒ نے فلسفۂ اشراق کے مشرب ...'>مشرب امام خمینیؒ</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/article/978255/کون-ہیں-سید-وصال-حیدر-نقوی'  title='[10 Feb 2022 19:01] 
اسلام ٹائمز: سید وصال حیدر نقوی جو کہ ہاؤس بلڈنگ فائننس کارپوریشن میں انتہائی دیانتدار افسر ہیں اور گذشتہ تیس سال سے بے داغ ماضی کے ساتھ کام کر رہے ہیں ...'>کون ہیں سید وصال حیدر نقوی؟</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/news/978297/ایم-ڈبلیو-ملتان-کے-وفد-کی-علامہ-سید-محمد-تقی-نقوی-سے-ملاقات-عیادت-بھی'  title='[10 Feb 2022 23:35] 
وفد میں ممبر صوبائی تربیتی کونسل علامہ امیر حسین ساقی، ضلعی ڈپٹی سیکرٹری جنرل مرزا وجاہت علی، ضلعی سیکرٹری تعلیم عاصم نقوی، ضلعی سیکرٹری تنظیم سازی فخر ...'>ایم ڈبلیو ایم ملتان کے وفد کی علامہ سید محمد تقی نقوی سے ملاقات، عیادت بھی کی</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/ur/gallery/978418/1/یعقوب-حسینی-کا-سوئم'  title='[11 Feb 2022 18:59] 
مجلس عزا سے علامہ ناصر عباس جعفری، علامہ احمد اقبال رضوی، علامہ مختار احمد امامی، علامہ اعجاز حسین بہشتی، علامہ باقر عباس زیدی اور علامہ مبشر حسن سمیت ...'>یعقوب حسینی کا سوئم  <img src="https://cdn.islamtimes.org/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div></div></div></div></div> <script>
    $(document).ready(function () {        
      $('#scrolll4').slimScroll({
				  size: '8px',
				  height: '330px',
				  alwaysVisible: true,
                                  position: 'left',
                                  railVisible: true,
                          });
    });
    </script></div></div></div><script>
 jQuery('#comments_accordion .panel-heading h4').click(function() {
    $('#comments_accordion .panel-heading').removeClass('actives');
    $(this).parents('.panel-heading').addClass('actives');
});

</script><script>  
$('#comments_accordion .panel-heading').on('click',function(e){
    if($(this).parents('.panel').children('.panel-collapse').hasClass('in')){
        e.stopPropagation();
    }
});
</script></section><section>
       <div class='various-bg1'>ہماری پیشکش</div>
       <div class='box_relative3 pishnehad'><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'><img src='https://cdn.islamtimes.org/images/docs/000949/n00949826-b.jpg' alt='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' title='امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/949826/امریکی-سفارتخانہ-موجودہ-بحران-کو-آگے-بڑھا-رہا-ہے-ایران-سے-ملکی-ضرورت-کی-ہر-چیز-درآمد-کرینگے-سید-مقاومت'  title='[22 Aug 2021 23:59]
مزاحمتی محاذ کے شہید کمانڈر حاج عباس اليتامی کی شہادت کے حوالے سے اپنے خطاب میں لبنانی مزاحمتی تحریک حزب اللہ کے سیکرٹری جنرل نے خطے سمیت ملک کے اندرونی مسائل پر سیرحاصل ...'>امریکی سفارتخانہ موجودہ بحران کو آگے بڑھا رہا ہے، ایران سے ملکی ضرورت کی ہر چیز درآمد کرینگے، سید مقاومت</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938406-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938406/عراقی-مزاحمتی-محاذ-کیجانب-سے-قدس-شریف-کے-دفاع-میں-عملی-شرکت-کا-اعلان'  title='[16 Jun 2021 22:41]
عراقی مزاحمتی فورس کتائب حزب اللہ نے اپنے تازہ ترین بیان میں سید مقاومت کی پکار پر لبیک کہتے ہوئے فلسطینی محاذ میں اپنی عملی شرکت کا اعلان کیا اور تاکید کی ہے کہ حقیقی اسلام ...'>عراقی مزاحمتی محاذ کیجانب سے قدس شریف کے دفاع میں عملی شرکت کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'><img src='https://cdn.islamtimes.org/images/docs/000938/n00938242-b.jpg' alt='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' title='قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/938242/قابض-امریکی-فوج-کے-مکمل-انخلاء-تک-اس-کیخلاف-عسکری-کارروائیاں-جاری-رکھیں-گے-عصائب-اہل-الحق'  title='[15 Jun 2021 22:46]
میڈیا سے گفتگو میں عراقی مزاحمتی تحریک عصائب اہل الحق کے سیکرٹری جنرل شیخ قید الخزعلی نے تاکید کی ہے کہ عراقی مزاحمتی محاذ، غیر قانونی طور پر قابض امریکی افواج کے اپنی سرزمین ...'>قابض امریکی فوج کے مکمل انخلاء تک اس کیخلاف عسکری کارروائیاں جاری رکھیں گے، عصائب اہل الحق</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930960-b.jpg' alt='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' title='فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930960/فلسطینی-جدوجہد-نے-حجت-تمام-کر-دی-مزاحمتی-محاذ-میدان-میں-اتر-پڑے-سید-حسن-نصراللہ'  title='[5 May 2021 22:15]
لبنانی مزاحمتی فورس حزب اللہ کے سیکرٹری جنرل نے عالمی یوم القدس کے حوالے سے عرب چینل المیادین کیساتھ گفتگو میں تاکید کی ہے کہ آج خطے کی نئی صورتحال اور دشمن کیجانب سے شکست ...'>فلسطینی جدوجہد نے حجت تمام کر دی، مزاحمتی محاذ میدان میں اتر پڑے، سید حسن نصراللہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'><img src='https://cdn.islamtimes.org/images/docs/000930/n00930963-b.jpg' alt='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' title='خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/930963/خدا-پر-بھروسہ-رکھنے-اور-اسکی-راہ-میں-مخلصانہ-قدم-بڑھانیوالے-صیہونیوں-کیخلاف-عنقریب-اٹھ-کھڑے-ہونگے-سید-عبدالملک-الحوثی'  title='[5 May 2021 22:33]
یمنی مزاحمتی فورس انصاراللہ کے سربراہ نے عالمی یوم القدس کے حوالے سے المیادین کیساتھ گفتگو میں تاکید کی ہے کہ یوم القدس ایک انتہائی اہم مناسبت ہے جس پر امتِ مسلمہ کو اٹھ ...'>خدا پر بھروسہ رکھنے اور اسکی راہ میں مخلصانہ قدم بڑھانیوالے، صیہونیوں کیخلاف عنقریب اٹھ کھڑے ہونگے ، سید عبدالملک الحوثی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'><img src='https://cdn.islamtimes.org/images/docs/000919/n00919843-b.jpg' alt='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' title='عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/919843/عراقی-مزاحمتی-محاذ-کیجانب-سے-قابض-قوتوں-کیخلاف-مسلح-جدوجہد-کا-اعلان'  title='[5 Mar 2021 20:55]
عراق میں غیر قانونی طور پر موجود غیر ملکی قابض فورسز کو عوامی مزاحمتی محاذ کیجانب سے انخلاء کیلئے دی گئی مہلت کے اختتام پر عراقی مزاحمتی محاذ نے اعلان کیا ہے کہ اب ملک میں ...'>عراقی مزاحمتی محاذ کیجانب سے قابض قوتوں کیخلاف مسلح جدوجہد کا اعلان</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'><img src='https://cdn.islamtimes.org/images/docs/000898/n00898232-b.jpg' alt='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' title='جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/898232/جنرل-قاسم-سلیمانی-کی-ٹارگٹ-کلنگ-پر-امریکہ-سے-انتقام-کا-لیا-جانا-حتمی-ہے-حاجی-زادہ'  title='[16 Nov 2020 22:28]
تہران میں عراقی وزیر دفاع اور انکے ہمراہ عراق کی اعلیٰ دفاعی کمان کیساتھ ملاقات میں ایرانی ایروسپیس فورس کے کمانڈر کا کہنا تھا کہ ایرانی و عراقی قوم کبھی نہیں بھولیں گی کہ ...'>جنرل قاسم سلیمانی کی ٹارگٹ کلنگ پر امریکہ سے انتقام کا لیا جانا "حتمی" ہے، جنرل حاجی زادہ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'><img src='https://cdn.islamtimes.org/images/docs/000891/n00891338-b.jpg' alt='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' title='امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/891338/امریکہ-نے-انخلاء-میں-لیت-لعل-سے-کام-لیا-ا-سے-پیشرفتہ-فوجی-مقابلے-کا-سامنا-کرنا-پڑیگا-عراقی-مزاحمتی-محاذ'  title='[10 Oct 2020 22:42]
عراقی پارلیمنٹ کیجانب سے امریکی فورسز کو فی الفور ملک چھوڑ دینے کے واضح حکم کے باوجود عراقی سرزمین پر قابض امریکی فوج کی غیرقانونی موجودگی کے حوالے سے عراقی مزاحمتی محاذ ...'>امریکہ نے انخلاء میں لیت و لعل سے کام لیا تو اُسے پیشرفتہ فوجی مقابلے کا سامنا کرنا پڑیگا، عراقی مزاحمتی محاذ</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'><img src='https://cdn.islamtimes.org/images/docs/000887/n00887276-b.jpg' alt='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' title='امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/887276/امریکی-جان-لیں-جنرل-سلیمانی-کی-ٹارگٹ-کلنگ-میں-ملوث-ہر-شخص-کو-نشانہ-بنائینگے-میجر-حسین-سلامی'  title='[19 Sep 2020 22:58]
"ہفتۂ دفاع" کی مناسبت سے منعقد ہونیوالی ایک تقریب سے خطاب کرتے ہوئے سپاہ پاسداران ایران کے سربراہ نے امریکی صدر کی حالیہ ہرزہ سرائی کے جواب میں ڈونلڈ ٹرمپ کو مخاطب کرتے ...'>امریکی جان لیں! جنرل سلیمانی کی ٹارگٹ کلنگ میں ملوث ہر شخص کو نشانہ بنائینگے، میجر جنرل حسین سلامی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div><div class='padding-bg'><div class='hover01 column'>
                        <figure><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'><img src='https://cdn.islamtimes.org/images/docs/000854/n00854728-b.jpg' alt='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' title='امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی' ></a>

                            <figcaption class='block_text'>
                                <div><a href='/ur/news/854728/امریکہ-کو-اپنی-سرزمین-پر-مزید-قبضہ-برقرار-رکھنے-کی-اجازت-ہرگز-نہیں-دیں-گے-حشد-الشعبی'  title='[5 Apr 2020 02:48]
تمام مزاحمتی فورسز کے ہمراہ حشد الشعبی کے مشترکہ بیان میں قابض امریکی فورسز کو مخاطب کر کے کہا گیا ہے کہ آج کیبعد تمہارے ساتھ تمہارے مزاج کیمطابق سلوک کیا جائیگا! امریکیو ...'>امریکہ کو اپنی سرزمین پر مزید قبضہ برقرار رکھنے کی اجازت ہرگز نہیں دیں گے، حشد الشعبی</a>
</div>
                            </figcaption>
                        </figure>
                        
                    </div></div></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/ur'>صفحہ اول</a>
</div><div class='foot-menu-items'><a href='/ur/Day_of_Qods'>یوم القدس</a>
</div><div class='foot-menu-items'><a href='/ur/pakistan'>پاکستان</a>
</div><div class='foot-menu-items'><a href='/ur/iran'>ایران</a>
</div><div class='foot-menu-items'><a href='/ur/islamic-movements'>اسلامی تحریکیں</a>
</div><div class='foot-menu-items'><a href='/ur/world'>دنیا</a>
</div><div class='foot-menu-items'><a href='/ur/islamic_world'>عالم اسلام</a>
</div><div class='foot-menu-items'><a href='/ur/shaheed_Alquds'>شہید القدس</a>
</div><div class='foot-menu-items'><a href='/ur/live'>لائیو</a>
</div><div class='foot-menu-items'><a href='/ur/videos'>ویڈیوز</a>
</div><div class='foot-menu-items'><a href='/ur/pictorial_report'>گیلری</a>
</div><div class='foot-menu-items'><a href='/ur/cartoons'>کارٹونز</a>
</div><div class='foot-menu-items'><a href='/ur/special-essays'>اسپیشل</a>
</div><div class='foot-menu-items'><a href='/ur/conversation'>انٹرویوز</a>
</div><div class='foot-menu-items'><a href='/ur/articals'>نقطہ نظر</a>
</div><div class='foot-menu-items'><a href='/ur/Editorial'>اداریہ</a>
</div><div class='foot-menu-items'><a href='/vtpdfm2t.74cgy6342y.html'>آرکائیو</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-11 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdc}7q87a-2k,8.c75a2.html'>ہمارے بارے میں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conhdl4t2.html'>ہم سے رابطہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=ur'>ہمارا صحافی</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=ur'>سائٹ میپ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdjw2eeqf9u13z.b9u22nwf3l.html'>اشتہار</a>
</div>

      </div>
</div><div class='col-lg-13 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=ur'>خصوصی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subhdl4t2.html'>عمومی خبرنامہ</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>ماہنامہ اسلام ٹائمز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhhdl4t2.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdil1ae.8it2d27sct.html'>موبائل سافٹ ویئر</a>
</div>

      </div>
</div><div class='col-lg-12 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpcsyab.gcdu22a,s72bq.8c.html'>خبریں</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hx3yt0.64.html'>نقطہ نظر</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpfy7i6.sk34wwipj-w6d.ak.html'>انٹرویوز</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwoluqe.z3.html'>کارٹون</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvn0ak9.4,.html'>گیلری</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpizlc1.msn,ttcxy7t1a.2s.html'>ویڈیوز</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search',' برائے مہربانی تلاش کیلئے مطلوبہ لفظ تحریر کریں');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='ur' name='lang'>
    
    <input type='text' placeholder=' عبارت یہاں ٹائپ کریں...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value==' عبارت یہاں ٹائپ کریں...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value=' عبارت یہاں ٹائپ کریں...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/ur/' class='footer-logo'></a>
<br></div><div class='foot-social-icons '><a href='https://www.facebook.com/Islamtimesurdu' class='lysprites2 facebook-ico2'></a>
<a href='https://www.youtube.com/c/IslamtimesurOfficial' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_ur' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/joinchat/AAAAAFUYQGJU7HhraTStYw' class='lysprites2 telegram-ico2'></a>
<a href='/vfhhdl4t2.html' class='lysprites2 rss-ico2'></a>
<a href='https://chat.whatsapp.com/Gi9SkvfFoqa7vXhMqSEC6F' class='whatsapp-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm col-xs-36 '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='newsletter-title'>خصوصی خبرنامہ</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','اپنا یوزر نیم اور پاسورڈ تحریر کریں .','اپنا یوزر نیم تحریر کریں.','اپنا پاسورڈ تحریر کریں.');">
    <input type='hidden' name='lang' value='ur'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='left' nowrap class='news_titr2'> یوزر نیم :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='left' nowrap class='news_titr2'> پاس ورڈ :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='left'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>