<!DOCTYPE html>
<html lang="id">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat - Islam Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=ltr"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat.">
<meta name="keywords" content="Ansarullah,Momen,Menentukan,Pertempuran,Marib,Yaman,Sudah,Dekat,IslamTimes,Anggota,biro,politik,gerakan,perlawanan,Muhammed,al,Bukhaiti,mengatakan,momen,menentukan,pertempuran,sudah,dekat,karena,sumber,provinsi,itu,akan,sepenuhnya,dibebaskan,dalam,waktu">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default_ltr/id/normal/ch01_id_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Berita Terbaru Islam Times" href="https://cdn.islamtimes.org/rssew.skj1zjyss1rhx2k4m.hij.8ooxbj.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat"/>
<meta property="og:title" content="Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat - Islam Times"/>
<meta property="og:url" content="https://www.islamtimes.org/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat"/>
<meta property="og:site_name" content="Islam Times"/>
<meta property="og:description" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/000967/n00967643-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/000967/n00967643-b.jpg" />
<meta name="section" itemprop="articleSection" content="Yaman"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat - Islam Times" />
<meta name="twitter:description" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat." /><meta name="twitter:url" content="https://www.islamtimes.org/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/000967/n00967643-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat - Islam Times" />
<meta itemprop="description" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/000967/n00967643-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="id" content="Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat - Islam Times"/>
<meta name="dc.description" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat."/>
<meta name="dcterms.abstract" content="IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah &quot;dekat&quot;, karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="id"/>
<meta name="dc.publisher" content="Islam Times"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="Ansarullah,Momen,Menentukan,Pertempuran,Marib,Yaman,Sudah,Dekat,IslamTimes,Anggota,biro,politik,gerakan,perlawanan,Muhammed,al,Bukhaiti,mengatakan,momen,menentukan,pertempuran,sudah,dekat,karena,sumber,provinsi,itu,akan,sepenuhnya,dibebaskan,dalam,waktu"/>
<meta name="dc.date" content="2021/12/09"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2021-12-09 14:28:12 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2021-12-09 14:28:12 GMT"/>
<script src="https://cdn.islamtimes.org/script/jwplayer/jwplayer.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>Breaking News : </div><ul><li><a href='/id/news/967673/puluhan-pemukim-zionis-serang-masjid-al-aqsa'>Puluhan Pemukim Zionis Serang Masjid Al-Aqsa</a>
</li>
<li><a href='/id/news/967666/karantina-diperpanjang-untuk-pembawa-omicron'>Karantina Diperpanjang untuk Pembawa Omicron</a>
</li>
<li><a href='/id/news/967653/inflasi-tinggi-menghancurkan-keseharian-orang-amerika'>Inflasi Tinggi "Menghancurkan" Keseharian Orang Amerika </a>
</li>
<li><a href='/id/news/967652/pentagon-china-kemungkinan-mempersiapkan-invasi-di-taiwan'>Pentagon: China 'Kemungkinan' Mempersiapkan Invasi di Taiwan</a>
</li>
<li><a href='/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat'>Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat</a>
</li>
<li><a href='/id/news/967638/iran-mendesak-p4-1-untuk-memberikan-tanggapan-terdokumentasi-beralasan-terhadap-proposal-di-wina'>Iran Mendesak P4+1 untuk Memberikan Tanggapan “Terdokumentasi, Beralasan” terhadap Proposal di Wina</a>
</li>
<li><a href='/id/news/967636/borrell-ue-mendesak-kemajuan-cepat-dalam-pembicaraan-wina'>Borrell UE Mendesak Kemajuan Cepat dalam Pembicaraan Wina</a>
</li>
<li><a href='/id/news/967635/perunding-utama-bagheri-tiba-di-wina-untuk-pembicaraan-dengan-p4-1'>Perunding Utama Bagheri Tiba di Wina untuk Pembicaraan dengan P4+1</a>
</li>
<li><a href='/id/news/967633/polisi-di-iran-barat-daya-membongkar-kelompok-teroris-yang-didukung-asing'>Polisi di Iran Barat Daya Membongkar Kelompok Teroris yang Didukung Asing</a>
</li>
<li><a href='/id/news/967631/ketua-pentagon-austin-menolak-garis-merah-di-ukraina-dan-taiwan-saat-as-menarik-sendiri'>Ketua Pentagon Austin Menolak 'Garis Merah' di Ukraina dan Taiwan Saat AS Menarik Sendiri</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-sm'><div><span dir='ltr'>9 December 2021</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/id/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated'>
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/id/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/id' class='nav_li' target='_self'>Home Page</a>
</li><li class='dropdown'><a href='/id/indonesia' class='nav_li' target='_self'>Indonesia</a>
</li><li class='dropdown'><a href='/id/timteng' class='nav_li' target='_self'>Timur Tengah <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/timteng/iran' class='nav_li' target='_self'>Iran</a>
</li><li  ><a href='/id/timteng/saudi-arabia' class='nav_li' target='_self'>Saudi Arabia</a>
</li><li  ><a href='/id/timteng/bahrain' class='nav_li' target='_self'>Bahrain</a>
</li><li  ><a href='/id/timteng/Suriah' class='nav_li' target='_self'>Suriah</a>
</li><li  ><a href='/id/timteng/irak' class='nav_li' target='_self'>Irak</a>
</li><li  ><a href='/id/timteng/palestina' class='nav_li' target='_self'>Palestina</a>
</li><li  ><a href='/id/timteng/Yaman' class='nav_li' target='_self'>Yaman</a>
</li><li  ><a href='/id/timteng/lebanon' class='nav_li' target='_self'>Lebanon</a>
</li><li  ><a href='/id/timteng/zionis' class='nav_li' target='_self'>Zionis</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/amerikaserikat' class='nav_li' target='_self'>Amerika Serikat <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/amerikaserikat/latin' class='nav_li' target='_self'>Amerika Latin</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/eropa' class='nav_li' target='_self'>Eropa <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/eropa/jerman' class='nav_li' target='_self'>Jerman</a>
</li><li  ><a href='/id/eropa/prancis' class='nav_li' target='_self'>Prancis</a>
</li><li  ><a href='/id/eropa/inggris' class='nav_li' target='_self'>Inggris</a>
</li><li  ><a href='/id/eropa/rusia' class='nav_li' target='_self'>Rusia</a>
</li><li  ><a href='/id/eropa/turki' class='nav_li' target='_self'>Turki</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/asiaoseania' class='nav_li' target='_self'>Asia Oseania <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/asiaoseania/China' class='nav_li' target='_self'>China</a>
</li><li  ><a href='/id/asiaoseania/india' class='nav_li' target='_self'>India</a>
</li><li  ><a href='/id/asiaoseania/afghanistan' class='nav_li' target='_self'>Afganistan</a>
</li><li  ><a href='/id/asiaoseania/pakistan' class='nav_li' target='_self'>Pakistan</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/afrika' class='nav_li' target='_self'>Afrika <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/afrika/Mesir' class='nav_li' target='_self'>Mesir</a>
</li><li  ><a href='/id/afrika/libya' class='nav_li' target='_self'>Libya</a>
</li><li  ><a href='/id/afrika/sudan' class='nav_li' target='_self'>Sudan</a>
</li><li  ><a href='/id/afrika/maroko' class='nav_li' target='_self'>Maroko</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/editorial' class='nav_li' target='_self'>Editorial <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/editorial/kajian' class='nav_li' target='_self'>Kajian</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/Syahid-AlQuds' class='nav_li' target='_self'>Syahid Al Quds</a>
</li><li class='dropdown'><a href='/id/release' class='nav_li' target='_self'>Rilis Pers</a>
</li><li class='dropdown'><a href='/vtphz1t3.h4gc2d3nt2.html' class='nav_li' target='_self'>Arsip <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpgqjrk.2,odaarvqkak9.49.html' class='nav_li' target='_self'>Berita</a>
</li><li  ><a href='/vtphz1t3.h4gc22tui323n.dn.html' class='nav_li' target='_self'>Viewpoint</a>
</li><li  ><a href='/vtpjv2fq.0351uufwxquqe.ze.html' class='nav_li' target='_self'>wawancara</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html' class='nav_li' target='_self'>kartun</a>
</li><li  ><a href='/vtpa6gk9.pzcd44k,m949n.1n.html' class='nav_li' target='_self'>Gallery</a>
</li><li  ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html' class='nav_li' target='_self'>Video</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conbphbur.html'>Kontak Kami</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  </div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/id/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','Please Enter Keywords.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='id' name='lang'> 
    <input type='text' placeholder='Search Phrase ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">Search</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'id/timteng/Yaman'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='first-doc-detail'><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('id',967643);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(967643,'id')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default_ltr/id/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/id/news/967643/print/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/geti5ya3pt1aqq2.a1ct.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdci5ya3pt1aqq2.a1ct.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><div class='service_date'>Thursday 9 December 2021 - 17:58  </div></div><div class='clearfix'></div><div class='doc_title'><div id='docDiv3TitrRou'>Invasi Saudi Arabia di Yaman:</div><h1 id='docDiv3TitrMain'>Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat</h1><div id='docid'>Story Code : 967643</div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div style='font-size:16.5px;'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967643-b.jpg' alt='Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat' title='Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat' class='img-responsive'></a>
</div></figure></div>
            </div><aside id='docDivp3' style='font-size:16.5px;'>IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah "dekat", karena sumber mengatakan provinsi itu akan sepenuhnya dibebaskan dalam waktu dekat.</aside>Al-Bukhaiti mengatakan kepada jaringan al-Mayadin yang berbasis di Beirut pada hari Rabu (8/12) bahwa &ldquo;jam-jam yang menentukan sudah dekat di Marib.&rdquo;<br />
<br />
Pejabat Ansarullah mencatat bahwa pasukan Yaman berada di bawah tekanan rakyat untuk membebaskan provinsi dari militan yang didukung Saudi.<br />
<br />
Sebelumnya pada hari Rabu, sumber lapangan mengatakan kepada al-Mayadin bahwa tentara Yaman dan pejuang sekutu dari Komite Populer menguasai pegunungan al-Balaq timur, yang terletak di dekat Kota Marib.<br />
<br />
Menurut sumber, al-Balaq timur adalah &quot;ketinggian terakhir untuk mempertahankan Kota Marib dari sisi tenggara.&quot;<br />
<br />
Memperhatikan bahwa banyak gerilyawan yang didukung Saudi telah melarikan diri dari medan pertempuran, sumber-sumber itu mengatakan &ldquo;hanya beberapa hari sampai tentara Yaman dan Komite Populer akan sepenuhnya membebaskan Kota Marib.&rdquo;<br />
<br />
Di tempat lain dalam sambutannya, al-Bukhaiti mengatakan bahwa kekalahan pasukan yang didukung Saudi di Marib &ldquo;berarti kekalahan mereka di front yang tersisa,&rdquo; menggambarkan pembebasan provinsi yang akan segera terjadi sebagai &ldquo;skenario terburuk&rdquo; bagi koalisi pimpinan Saudi yang melancarkan serangan. perang di Yaman.<br />
<br />
Menurut pejabat itu, pembebasan Provinsi Marib akan membuka jalan untuk mengakhiri pengepungan yang diberlakukan di Yaman, mencatat bahwa negara-negara anggota koalisi yang dipimpin Saudi tidak dapat lagi memaksakan blokade mereka di Yaman dan melancarkan serangan ke negara miskin itu. dari lokasi yang aman.<br />
<br />
Marib, yang terletak tepat di tengah-tengah sejumlah provinsi Yaman lainnya, telah berubah menjadi fokus operasi pembebasan tentara Yaman sejak tahun lalu.<br />
<br />
Perebutan kembali provinsi itu, ke arah mana banyak kemajuan telah dibuat sejauh ini, diperkirakan akan membuka jalan bagi kemenangan militer lebih lanjut bagi angkatan bersenjata Yaman.<br />
<br />
Arab Saudi, yang didukung oleh AS dan sekutu regionalnya, melancarkan perang terhadap Yaman pada Maret 2015, dengan tujuan membawa pemerintahan mantan presiden Yaman Abd Rabbuh Mansur Hadi kembali berkuasa dan menghancurkan gerakan Ansarullah.<br />
<br />
Perang telah menyebabkan ratusan ribu orang Yaman tewas, dan jutaan lainnya mengungsi. Itu juga telah menghancurkan infrastruktur Yaman dan menyebarkan kelaparan dan penyakit menular di sana.<br />
<br />
Terlepas dari pengeboman bersenjata berat dan terus menerus oleh Arab Saudi di negara miskin itu, angkatan bersenjata Yaman dan Komite Populer telah tumbuh dengan mantap dalam kekuatan melawan penjajah yang dipimpin Saudi dan membuat Riyadh dan sekutunya terperosok di negara itu. [IT/r]
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-10 col-md-10 col-sm-10 col-xs-36'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/id/news/967643/print/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/geti5ya3pt1aqq2.a1ct.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdci5ya3pt1aqq2.a1ct.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-26 col-md-26 col-sm-26 col-xs-36'><div class='share-place'><!-- AddToAny BEGIN -->
    
<div class='a2a_kit a2a_kit_size_32 a2a_default_style'>
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<a class='a2a_button_facebook'></a>
<a class='a2a_button_twitter'></a>
<a class='a2a_button_google_plus'></a>
<a class='a2a_button_telegram'></a>
<a class='a2a_button_youtube'></a>
</div><div class='shareit'>Share Berita : </div>  
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-left no-right'><div class='other-bg2'>Artikel Terkait</div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 related_box'><div class='col-lg-21 col-md-18 col-sm-18 col-xs-36 no-left top_box rleft'><div class='col-lg-17 col-md-36 col-sm-36 col-xs-36'><div class='section_img'><a href='/id/news/967564/pasukan-yaman-maju-di-marib'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967564-b.jpg' title='Pasukan Yaman Maju di Marib' class='zoom_img' align='top' vspace='0' hspace='0' ></a>
</div></div><div class='col-lg-19 col-md-36 col-sm-36 col-xs-36 left_pad'><div class='rel-title'><a href='/id/news/967564/pasukan-yaman-maju-di-marib'>Pasukan Yaman Maju di Marib</a>
</div><div class='section_abs'>IslamTimes - Pertahanan Yaman berhasil menembak jatuh pesawat mata-mata untuk pasukan agresi yang dipimpin Saudi saat melakukan tindakan permusuhan di Kota Marib.</div></div></div><div class='col-lg-15 col-md-18 col-sm-18 col-xs-36 no-right no-xs-padding'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 right_related rleft no-right'><div class='rooyekhat-items1'><div><a href='/id/news/967288/operasi-perlawanan-yaman-menargetkan-kedalaman-wialayah-saudi'  title=''>Operasi Perlawanan Yaman Menargetkan 'Kedalaman' Wialayah Saudi</a>
</div></div></div></div></div><script>
                  $(document).ready(function () {        
                    $('.rleft').matchHeight({ byRow:false });
                  });
                </script></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg no-padd'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>Comment</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='939'>
  <input type='hidden' name='doc_id' value='967643'>
  <input type='hidden' name='lang' value='id'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-15 col-md-15 col-sm-15 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' placeholder='Your Name' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <input type='text'  placeholder='Your Email Address' name='email' id='feedback1' class='comments-form-fields'>
  <button type='button' class='comments-button hidden-xs' onclick='submitME();'>Send</button>
  </div>
  <div class='col-lg-21 col-md-21 col-sm-21 col-xs-36' id='feedback-form-col2'>
  <textarea name='idea_content' dir='ltr' placeholder='Your Comment' id='feedback3' class='comments-form-fields'></textarea></br>
   <button type='button' class='comments-button hidden-lg hidden-md hidden-sm' onclick='submitME();'>Send</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'Email Address not Corecct.','Please Enter your Comment.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I تحت آراء الزوار -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="1618842191"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section><div class='row'>
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      
         <div class='sec-bg5'>Sesuai</div>
       
       <div class='box_relative2'><div class='rooyekhat-items1'><div><a href='/id/news/967357/tentara-yaman-menargetkan-saudi-aramco-kementerian-pertahanan-dalam-operasi-pembalasan'  title='IslamTimes - Juru bicara Angkatan Bersenjata Yaman telah mengungkapkan rincian operasi skala besar sebagai pembalasan atas kampanye pengeboman Saudi di ...'>Tentara Yaman Menargetkan Saudi Aramco, Kementerian Pertahanan dalam Operasi Pembalasan</a>
</div></div></div>
      </div>
      </div></section><section> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='lastyear-frame'>
      <div id='view-tab' class='lastyear-tab'>
        <ul class='nav nav-tabs part2'><li class='active f'><a data-toggle='tab' href='#date' id='date-tab-button'>Latest News</a></li><li><a data-toggle='tab' href='#view' id='view-tab-button'>Most Populer</a></li></ul>
        <div class='tab-content'><div id='date' class='tab-pane active'>
      <div class='lastyear-sameh'><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/967673/puluhan-pemukim-zionis-serang-masjid-al-aqsa'  title='[9 Dec 2021 19:41] 
IslamTimes - Puluhan pemukim Zionis, yang didukung oleh pasukan pendudukan Zionis Israel, menyerbu Masjid Al-Aqsa pada hari Kamis (9/12).'>Puluhan Pemukim Zionis Serang Masjid Al-Aqsa</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967666/karantina-diperpanjang-untuk-pembawa-omicron'  title='[9 Dec 2021 19:26] 
IslamTimes - Zionis Israel telah meningkatkan periode karantina untuk orang yang terinfeksi dengan varian 'super-mutan' Omikron dari virus corona karena ...'>Karantina Diperpanjang untuk Pembawa Omicron</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967653/inflasi-tinggi-menghancurkan-keseharian-orang-amerika'  title='[9 Dec 2021 18:37] 
IslamTimes - Tingginya tingkat inflasi di Amerika Serikat sangat menghancurkan orang Amerika sehari-hari, seorang ahli telah memperingatkan, menyerukan ...'>Inflasi Tinggi "Menghancurkan" Keseharian Orang Amerika </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967652/pentagon-china-kemungkinan-mempersiapkan-invasi-di-taiwan'  title='[9 Dec 2021 18:25] 
IslamTimes - Tampaknya ketegangan AS-China telah mencapai klimaksnya ketika seorang pejabat Pentagon mengumumkan bahwa mempertahankan Taiwan dari invasi ...'>Pentagon: China 'Kemungkinan' Mempersiapkan Invasi di Taiwan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat'  title='[9 Dec 2021 17:58] 
IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah "dekat",...'>Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967638/iran-mendesak-p4-1-untuk-memberikan-tanggapan-terdokumentasi-beralasan-terhadap-proposal-di-wina'  title='[9 Dec 2021 17:14] 
IslamTimes - Kepala perunding Iran telah menggambarkan proposal "terdokumentasi dan beralasan" yang diajukan kepada lima penandatangan lain dari kesepakatan ...'>Iran Mendesak P4+1 untuk Memberikan Tanggapan “Terdokumentasi, Beralasan” terhadap Proposal di Wina</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967636/borrell-ue-mendesak-kemajuan-cepat-dalam-pembicaraan-wina'  title='[9 Dec 2021 16:57] 
IslamTimes - Kepala kebijakan luar negeri Uni Eropa menekankan perlunya pihak-pihak yang terlibat dalam pembicaraan JCPOA di Wina untuk “maju lebih cepat” ...'>Borrell UE Mendesak Kemajuan Cepat dalam Pembicaraan Wina</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967635/perunding-utama-bagheri-tiba-di-wina-untuk-pembicaraan-dengan-p4-1'  title='[9 Dec 2021 16:49] 
IslamTimes - Perunding nuklir utama Iran Ali Bagheri Kani tiba di ibukota Austria, Wina pada Kamis (9/12) pagi untuk membahas penghapusan sanksi ilegal....'>Perunding Utama Bagheri Tiba di Wina untuk Pembicaraan dengan P4+1</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967633/polisi-di-iran-barat-daya-membongkar-kelompok-teroris-yang-didukung-asing'  title='[9 Dec 2021 16:23] 
IslamTimes - Pasukan Polisi Penegakan Hukum Iran membubarkan tim teroris di provinsi barat daya Khuzestan, menangkap anggotanya.'>Polisi di Iran Barat Daya Membongkar Kelompok Teroris yang Didukung Asing</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967631/ketua-pentagon-austin-menolak-garis-merah-di-ukraina-dan-taiwan-saat-as-menarik-sendiri'  title='[9 Dec 2021 16:11] 
IslamTimes - Ketika Washington bersikap "berdiri" terhadap Presiden Rusia Vladimir Putin dan Presiden China Xi Jinping, Menteri Pertahanan AS Lloyd Austin ...'>Ketua Pentagon Austin Menolak 'Garis Merah' di Ukraina dan Taiwan Saat AS Menarik Sendiri</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967630/laporan-as-dan-israel-mempertimbangkan-latihan-untuk-menyerang-situs-nuklir-iran'  title='[9 Dec 2021 15:31] 
IslamTimes - Zionis Israel dan AS akan membahas kemungkinan latihan militer bersama untuk mempersiapkan serangan terhadap situs nuklir Iran, menurut beberapa ...'>Laporan: AS dan Israel Mempertimbangkan Latihan untuk Menyerang Situs Nuklir Iran </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967629/serangan-pisau-simpatisan-ni-dicegah-polisi-prancis'  title='[9 Dec 2021 15:09] 
IslamTimes - Layanan keamanan Prancis telah mencegah rencana penusukan di tempat-tempat umum selama musim Natal. Dua tersangka simpatisan Negara Islam,...'>Serangan Pisau Simpatisan NI Dicegah Polisi Prancis</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967627/wartawan-yahudi-diselidiki-karena-tweet-holocaust'  title='[9 Dec 2021 14:47] 
IslamTimes - Seorang jurnalis dan sejarawan telah dipanggil untuk diinterogasi di Polandia setelah men-tweet bahwa Nazi tidak ingin memusnahkan orang ...'>Wartawan Yahudi Diselidiki Karena Tweet Holocaust</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967622/menlu-ri-serukan-pentingnya-nilai-nilai-demokrasi-dalam-pemulihan'  title='[9 Dec 2021 14:20] 
IslamTimes - Menteri Luar Negeri RI Retno LP Marsudi menyerukan pentingnya penerapan nilai-nilai dasar demokrasi dalam pemulihan pascapandemi COVID-19,...'>Menlu RI Serukan Pentingnya Nilai-nilai Demokrasi dalam Pemulihan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967621/iran-peringatkan-tindakan-pembajakan-berbahaya-yang-menargetkan-minyaknya-di-laut'  title='[9 Dec 2021 14:07] 
IslamTimes - Seorang utusan Iran untuk PBB telah mengeluarkan peringatan keras terhadap tindakan pembajakan yang menargetkan kapal tanker yang membawa ...'>Iran Peringatkan Tindakan Pembajakan “Berbahaya” yang Menargetkan Minyaknya di Laut</a>
</div></div></div></div></div>
      </div><div id='view' class='tab-pane'>
      <div class='lastyear-sameh'><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/967023/ehud-barak-menyerukan-pejabat-israel-untuk-menghentikan-ancaman-kosong-terhadap-iran-netanyahu-melakukan-kesalahan-mematikan'  title='[5 Dec 2021 21:44] 
IslamTimes - Mantan Perdana Menteri Zionis Ehud Barak mengkritik para pejabat Zionis Israel yang membuat ancaman kosong dan arogan terhadap Iran, menyerukan ...'>Ehud Barak Menyerukan Pejabat Israel untuk Menghentikan Ancaman Kosong terhadap Iran: Netanyahu Melakukan Kesalahan Mematikan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967064/wakil-menteri-pertahanan-israel-menghindari-pertanyaan-tentang-keterlibatan-tel-aviv-dalam-ledakan-natanz'  title='[6 Dec 2021 03:30] 
IslamTimes - Wakil Menteri Pertahanan Zionis Israel Alon Schuster menyatakan bahwa dia "tidak bisa mengatakan" apa yang menyebabkan ledakan 4 Desember ...'>Wakil Menteri Pertahanan Israel Menghindari Pertanyaan Tentang Keterlibatan Tel Aviv dalam Ledakan Natanz</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967344/iran-mencari-cadangan-gas-baru-di-lapangan-raksasa'  title='[7 Dec 2021 19:40] 
IslamTimes - Anak perusahaan Perusahaan Minyak Nasional Iran telah melakukan operasi pengeboran di ladang gas Pars Selatan di Teluk Persia untuk mencari ...'>Iran Mencari Cadangan Gas Baru di Lapangan Raksasa</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967195/pasukan-as-diserang-di-suriah-dan-irak'  title='[6 Dec 2021 23:01] 
IslamTimes - Dua pangkalan militer yang digunakan oleh pasukan pendudukan AS di Suriah dan konvoi pasukan Amerika di Irak telah diserang, di tengah meningkatnya ...'>Pasukan AS Diserang di Suriah dan Irak</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967357/tentara-yaman-menargetkan-saudi-aramco-kementerian-pertahanan-dalam-operasi-pembalasan'  title='[7 Dec 2021 22:32] 
IslamTimes - Juru bicara Angkatan Bersenjata Yaman telah mengungkapkan rincian operasi skala besar sebagai pembalasan atas kampanye pengeboman Saudi di ...'>Tentara Yaman Menargetkan Saudi Aramco, Kementerian Pertahanan dalam Operasi Pembalasan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967103/iran-menyalahkan-kekeraskepalaan-as-pada-sanksi-untuk-menggagalkan-pembicaraan-nuke-wina'  title='[6 Dec 2021 13:02] 
IslamTimes - Iran menyalahkan penolakan Washington untuk mencabut sanksi sebagai kegagalan dalam putaran terakhir pembicaraan mengenai kembalinya kesepakatan ...'>Iran Menyalahkan Kekeraskepalaan AS pada Sanksi untuk Menggagalkan Pembicaraan Nuke Wina</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967099/pemimpin-kunci-mundur-dari-pemerintah-sementara-venezuela-yang-didukung-as'  title='[6 Dec 2021 12:45] 
IslamTimes - Julio Borges berhenti dari jabatannya sebagai menteri luar negeri "pemerintah sementara" Venezuela yang didukung AS, dengan mengatakan bahwa ...'>Pemimpin Kunci Mundur dari 'Pemerintah Sementara' Venezuela yang Didukung AS</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/966955/ketegangan-as-rusia-meningkat-biden-ancam'  title='[5 Dec 2021 13:32] 
IslamTimes - Presiden AS Biden mengancam Rusia dengan mengatakan bahwa inisiatif baru yang datang dari pemerintahannya dimaksudkan untuk mencegah agresi ...'>Ketegangan AS-Rusia Meningkat, Biden Ancam Rusia</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967342/shamkhani-peringatkan-rencana-as-israel-untuk-menciptakan-krisis-keamanan-di-suriah'  title='[7 Dec 2021 19:28] 
IslamTimes - Sekretaris Dewan Keamanan Nasional Tertinggi Iran Ali Shamkhani memperingatkan terhadap plot yang dibuat oleh AS dan rezim Zionis untuk memprovokasi ...'>Shamkhani Peringatkan Rencana AS-Israel untuk Menciptakan Krisis Keamanan di Suriah</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967462/kemenlu-iran-menggandakan-sanksi-tidak-akan-menciptakan-pengaruh-bagi-as-dalam-pembicaraan-wina'  title='[8 Dec 2021 15:20] 
IslamTimes - Juru bicara Kementerian Luar Negeri Iran mengecam sanksi baru AS terhadap sejumlah pejabat dan entitas Iran atas tuduhan hak asasi manusia,...'>Kemenlu Iran: Menggandakan Sanksi Tidak Akan Menciptakan Pengaruh bagi AS dalam Pembicaraan Wina</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967564/pasukan-yaman-maju-di-marib'  title='[9 Dec 2021 02:54] 
IslamTimes - Pertahanan Yaman berhasil menembak jatuh pesawat mata-mata untuk pasukan agresi yang dipimpin Saudi saat melakukan tindakan permusuhan di ...'>Pasukan Yaman Maju di Marib</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967461/pasukan-pendudukan-as-lakukan-airdrop-di-desa-hasaka'  title='[8 Dec 2021 15:07] 
IslamTimes - Pasukan pendudukan AS melakukan serangan udara di kota al-Shuhail, pedesaan Deir Ezzor dan menculik beberapa warga sipil.'>Pasukan Pendudukan AS Lakukan Airdrop di Desa Hasaka</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/video/967341/video-tahanan-palestina-dari-pengadilan-israel-kami-berterima-kasih-kepada-sayyid-nasrallah'  title='[7 Dec 2021 19:26] 
IslamTimes - Tahanan Palestina berterima kasih kepada Sekretaris Jenderal Hizbullah Sayyid Hasan Nasrallah saat mereka muncul di pengadilan Israel di ...'>Video: Tahanan Palestina dari Pengadilan Israel: Kami Berterima Kasih kepada Sayyid Nasrallah   <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/967453/kesepakatan-rahasia-apple-senilai-275-miliar-dengan-china-terungkap'  title='[8 Dec 2021 14:32] 
IslamTimes - CEO Apple Tim Cook dilaporkan menandatangani kesepakatan "rahasia" $ 275 miliar dengan otoritas China untuk melewati pembatasan pada operasi ...'>Kesepakatan 'Rahasia' Apple Senilai $275 Miliar dengan China Terungkap</a>
</div></div></div></div></div>
      </div></div>
      </div>
    </div>
    
    </div>
    </div>
    <script>
    $(document).ready(function () {        
      $('.lastyear-sameh').matchHeight({ byRow:false });
    });
    </script></section><section><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      <div class='sec-bg5'>Most Populer</div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/id/news/967673/puluhan-pemukim-zionis-serang-masjid-al-aqsa'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967673-b.jpg' class='' alt='Puluhan Pemukim Zionis Serang Masjid Al-Aqsa' title='Puluhan Pemukim Zionis Serang Masjid Al-Aqsa'></a>

                            <figcaption class='big_img_text'>
                                <a href='/id/news/967673/puluhan-pemukim-zionis-serang-masjid-al-aqsa'  title='IslamTimes - Puluhan pemukim Zionis, yang didukung oleh pasukan pendudukan Zionis Israel, menyerbu Masjid Al-Aqsa pada hari Kamis (9/12).'>Puluhan Pemukim Zionis Serang Masjid Al-Aqsa</a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967666/karantina-diperpanjang-untuk-pembawa-omicron'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967666-s.jpg' class='zoom_img' width='80' height='57' alt='Karantina Diperpanjang untuk Pembawa Omicron' title='Karantina Diperpanjang untuk Pembawa Omicron'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967666/karantina-diperpanjang-untuk-pembawa-omicron'  title='IslamTimes - Zionis Israel telah meningkatkan periode karantina untuk orang yang terinfeksi dengan varian 'super-mutan' Omikron dari virus corona karena ...'>Karantina Diperpanjang untuk Pembawa Omicron</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967653/inflasi-tinggi-menghancurkan-keseharian-orang-amerika'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967653-s.jpg' class='zoom_img' width='80' height='57' alt='Inflasi Tinggi "Menghancurkan" Keseharian Orang Amerika ' title='Inflasi Tinggi "Menghancurkan" Keseharian Orang Amerika '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967653/inflasi-tinggi-menghancurkan-keseharian-orang-amerika'  title='IslamTimes - Tingginya tingkat inflasi di Amerika Serikat sangat menghancurkan orang Amerika sehari-hari, seorang ahli telah memperingatkan, menyerukan ...'>Inflasi Tinggi "Menghancurkan" Keseharian Orang Amerika </a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967652/pentagon-china-kemungkinan-mempersiapkan-invasi-di-taiwan'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967652-s.jpg' class='zoom_img' width='80' height='57' alt='Pentagon: China 'Kemungkinan' Mempersiapkan Invasi di Taiwan' title='Pentagon: China 'Kemungkinan' Mempersiapkan Invasi di Taiwan'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967652/pentagon-china-kemungkinan-mempersiapkan-invasi-di-taiwan'  title='IslamTimes - Tampaknya ketegangan AS-China telah mencapai klimaksnya ketika seorang pejabat Pentagon mengumumkan bahwa mempertahankan Taiwan dari invasi ...'>Pentagon: China 'Kemungkinan' Mempersiapkan Invasi di Taiwan</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967643-s.jpg' class='zoom_img' width='80' height='57' alt='Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat' title='Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967643/ansarullah-momen-menentukan-pertempuran-marib-yaman-sudah-dekat'  title='IslamTimes - Anggota biro politik gerakan perlawanan Ansarullah Yaman Muhammed al-Bukhaiti mengatakan momen menentukan pertempuran Marib sudah "dekat",...'>Ansarullah: Momen Menentukan Pertempuran Marib Yaman Sudah Dekat</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967638/iran-mendesak-p4-1-untuk-memberikan-tanggapan-terdokumentasi-beralasan-terhadap-proposal-di-wina'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967638-s.jpg' class='zoom_img' width='80' height='57' alt='Iran Mendesak P4+1 untuk Memberikan Tanggapan “Terdokumentasi, Beralasan” terhadap Proposal di Wina' title='Iran Mendesak P4+1 untuk Memberikan Tanggapan “Terdokumentasi, Beralasan” terhadap Proposal di Wina'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967638/iran-mendesak-p4-1-untuk-memberikan-tanggapan-terdokumentasi-beralasan-terhadap-proposal-di-wina'  title='IslamTimes - Kepala perunding Iran telah menggambarkan proposal "terdokumentasi dan beralasan" yang diajukan kepada lima penandatangan lain dari kesepakatan ...'>Iran Mendesak P4+1 untuk Memberikan Tanggapan “Terdokumentasi, Beralasan” terhadap Proposal di Wina</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967636/borrell-ue-mendesak-kemajuan-cepat-dalam-pembicaraan-wina'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967636-s.jpg' class='zoom_img' width='80' height='57' alt='Borrell UE Mendesak Kemajuan Cepat dalam Pembicaraan Wina' title='Borrell UE Mendesak Kemajuan Cepat dalam Pembicaraan Wina'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967636/borrell-ue-mendesak-kemajuan-cepat-dalam-pembicaraan-wina'  title='IslamTimes - Kepala kebijakan luar negeri Uni Eropa menekankan perlunya pihak-pihak yang terlibat dalam pembicaraan JCPOA di Wina untuk “maju lebih cepat” ...'>Borrell UE Mendesak Kemajuan Cepat dalam Pembicaraan Wina</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967635/perunding-utama-bagheri-tiba-di-wina-untuk-pembicaraan-dengan-p4-1'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967635-s.jpg' class='zoom_img' width='80' height='57' alt='Perunding Utama Bagheri Tiba di Wina untuk Pembicaraan dengan P4+1' title='Perunding Utama Bagheri Tiba di Wina untuk Pembicaraan dengan P4+1'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967635/perunding-utama-bagheri-tiba-di-wina-untuk-pembicaraan-dengan-p4-1'  title='IslamTimes - Perunding nuklir utama Iran Ali Bagheri Kani tiba di ibukota Austria, Wina pada Kamis (9/12) pagi untuk membahas penghapusan sanksi ilegal....'>Perunding Utama Bagheri Tiba di Wina untuk Pembicaraan dengan P4+1</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967633/polisi-di-iran-barat-daya-membongkar-kelompok-teroris-yang-didukung-asing'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967633-s.jpg' class='zoom_img' width='80' height='57' alt='Polisi di Iran Barat Daya Membongkar Kelompok Teroris yang Didukung Asing' title='Polisi di Iran Barat Daya Membongkar Kelompok Teroris yang Didukung Asing'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967633/polisi-di-iran-barat-daya-membongkar-kelompok-teroris-yang-didukung-asing'  title='IslamTimes - Pasukan Polisi Penegakan Hukum Iran membubarkan tim teroris di provinsi barat daya Khuzestan, menangkap anggotanya.'>Polisi di Iran Barat Daya Membongkar Kelompok Teroris yang Didukung Asing</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967631/ketua-pentagon-austin-menolak-garis-merah-di-ukraina-dan-taiwan-saat-as-menarik-sendiri'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967631-s.jpg' class='zoom_img' width='80' height='57' alt='Ketua Pentagon Austin Menolak 'Garis Merah' di Ukraina dan Taiwan Saat AS Menarik Sendiri' title='Ketua Pentagon Austin Menolak 'Garis Merah' di Ukraina dan Taiwan Saat AS Menarik Sendiri'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967631/ketua-pentagon-austin-menolak-garis-merah-di-ukraina-dan-taiwan-saat-as-menarik-sendiri'  title='IslamTimes - Ketika Washington bersikap "berdiri" terhadap Presiden Rusia Vladimir Putin dan Presiden China Xi Jinping, Menteri Pertahanan AS Lloyd Austin ...'>Ketua Pentagon Austin Menolak 'Garis Merah' di Ukraina dan Taiwan Saat AS Menarik Sendiri</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967630/laporan-as-dan-israel-mempertimbangkan-latihan-untuk-menyerang-situs-nuklir-iran'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967630-s.jpg' class='zoom_img' width='80' height='57' alt='Laporan: AS dan Israel Mempertimbangkan Latihan untuk Menyerang Situs Nuklir Iran ' title='Laporan: AS dan Israel Mempertimbangkan Latihan untuk Menyerang Situs Nuklir Iran '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967630/laporan-as-dan-israel-mempertimbangkan-latihan-untuk-menyerang-situs-nuklir-iran'  title='IslamTimes - Zionis Israel dan AS akan membahas kemungkinan latihan militer bersama untuk mempersiapkan serangan terhadap situs nuklir Iran, menurut beberapa ...'>Laporan: AS dan Israel Mempertimbangkan Latihan untuk Menyerang Situs Nuklir Iran </a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/967629/serangan-pisau-simpatisan-ni-dicegah-polisi-prancis'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967629-s.jpg' class='zoom_img' width='80' height='57' alt='Serangan Pisau Simpatisan NI Dicegah Polisi Prancis' title='Serangan Pisau Simpatisan NI Dicegah Polisi Prancis'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967629/serangan-pisau-simpatisan-ni-dicegah-polisi-prancis'  title='IslamTimes - Layanan keamanan Prancis telah mencegah rencana penusukan di tempat-tempat umum selama musim Natal. Dua tersangka simpatisan Negara Islam,...'>Serangan Pisau Simpatisan NI Dicegah Polisi Prancis</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/id/news/967627/wartawan-yahudi-diselidiki-karena-tweet-holocaust'><img src='https://cdn.islamtimes.org/images/docs/000967/n00967627-s.jpg' class='zoom_img' width='80' height='57' alt='Wartawan Yahudi Diselidiki Karena Tweet Holocaust' title='Wartawan Yahudi Diselidiki Karena Tweet Holocaust'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/967627/wartawan-yahudi-diselidiki-karena-tweet-holocaust'  title='IslamTimes - Seorang jurnalis dan sejarawan telah dipanggil untuk diinterogasi di Polandia setelah men-tweet bahwa Nazi tidak ingin memusnahkan orang ...'>Wartawan Yahudi Diselidiki Karena Tweet Holocaust</a>
</div>  <div class='service_date2'>9 December 2021</div>
            </div>
            </div></div>
      </div>
      </div></section><section></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/id'>Home Page</a>
</div><div class='foot-menu-items'><a href='/id/indonesia'>Indonesia</a>
</div><div class='foot-menu-items'><a href='/id/timteng'>Timur Tengah</a>
</div><div class='foot-menu-items'><a href='/id/amerikaserikat'>Amerika Serikat</a>
</div><div class='foot-menu-items'><a href='/id/eropa'>Eropa</a>
</div><div class='foot-menu-items'><a href='/id/asiaoseania'>Asia Oseania</a>
</div><div class='foot-menu-items'><a href='/id/afrika'>Afrika</a>
</div><div class='foot-menu-items'><a href='/id/editorial'>Editorial</a>
</div><div class='foot-menu-items'><a href='/id/Syahid-AlQuds'>Syahid Al Quds</a>
</div><div class='foot-menu-items'><a href='/id/release'>Rilis Pers</a>
</div><div class='foot-menu-items'><a href='/vtphz1t3.h4gc2d3nt2.html'>Arsip</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-13 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conbphbur.html'>Kontak Kami</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=id'>Titular Reporters</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=id'>Sitemap</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsddhm00t2eyg46.leymmph20t.html'>Iklan</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/search.html?p=dt6h.00y22y'>Search</a>
</div>

      </div>
</div><div class='col-lg-15 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=id'>Report Privat</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subbphbur.html'>Newsletter</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>Majalah</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/id/index.txt'>Versi Telex</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhbphbur.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdcybqk.f-2838bqa2.html'>News via Mobile</a>
</div>

      </div>
</div><div class='col-lg-8 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvqkak9.49.html'>Berita</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtphz1t3.h4gc22tui323n.dn.html'>Viewpoint</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwxquqe.ze.html'>wawancara</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html'>kartun</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpa6gk9.pzcd44k,m949n.1n.html'>Gallery</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html'>Video</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/id/' class='footer-logo'></a>
<br></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='foot-social-icons '><a href='https://www.instagram.com/islamtimes.id/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/id.IslamTimes/' class='lysprites2 facebook-ico2'></a>
<a href='/Youtube' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_id' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/islamtimes_id' class='lysprites2 telegram-ico2'></a>
<a href='/vfhbphbur.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm hidden-xs '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>laporan Privat</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','Please Enter your Username and Password.','Please Enter your username.','Please Enter your Password.');">
    <input type='hidden' name='lang' value='id'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='right' nowrap class='news_titr2'>Username :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='right' nowrap class='news_titr2'>Password :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='right'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2020</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>