<!DOCTYPE html>
<html lang="id">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<script type="text/javascript" src="/pack/?g=vidoc&dir=ltr"></script>
<link href="https://cdn.islamtimes.org/script/bootstrap/css/bootstrap.min.css" rel="stylesheet">
<script src="https://cdn.islamtimes.org/script/bootstrap/js/bootstrap.min.js"></script>
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="">
<meta name="copyright" content="Copyright (c) Islamtimes">
<meta name="description" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka.">
<meta name="keywords" content="Kelompok,HAM,Peringatkan,Eksekusi,Massal,Tahanan,Politik,di,Arab,Saudi,IslamTimes,Sebuah,organisasi,hak,asasi,manusia,yang,berbasis,Eropa,menyatakan,keprihatinan,atas,eksekusi,puluhan,tahanan,politik,karena,pengadilan,terus,memberikan,hukuman,berat,kepada,aktivis,mengekspresikan,pendapat,mereka">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="https://cdn.islamtimes.org/skins/default_ltr/id/normal/ch01_id_style.css" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
   <script src="https://cdn.islamtimes.org/script/html5shiv.min.js"></script>
   <script src="https://cdn.islamtimes.org/script/respond.min.js"></script>
   <![endif]-->
<link rel="alternate" type="application/rss+xml" title="Berita Terbaru Islam Times" href="https://cdn.islamtimes.org/rssau.dg4t64qddth9e,gc7.914.nemok4.xml">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-8384791-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8384791-1');
</script>
<link rel="canonical" href="https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi"/>
<meta property="og:title" content="Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times"/>
<meta property="og:url" content="https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi"/>
<meta property="og:site_name" content="Islam Times"/>
<meta property="og:description" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg"/>
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="665" />
<link rel="image_src" href="https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg" />
<meta name="section" itemprop="articleSection" content="saudi-arabia"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times" />
<meta name="twitter:description" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka." /><meta name="twitter:url" content="https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi" />
<meta name="twitter:image" content="https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg" />
<meta name="medium" itemprop="genre" content="news"/>
<meta itemprop="name" content="Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times" />
<meta itemprop="description" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka." />
<meta itemprop="image" content="https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="dc.title" lang="id" content="Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times"/>
<meta name="dc.description" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka."/>
<meta name="dcterms.abstract" content="IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="id"/>
<meta name="dc.publisher" content="Islam Times"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="Kelompok,HAM,Peringatkan,Eksekusi,Massal,Tahanan,Politik,di,Arab,Saudi,IslamTimes,Sebuah,organisasi,hak,asasi,manusia,yang,berbasis,Eropa,menyatakan,keprihatinan,atas,eksekusi,puluhan,tahanan,politik,karena,pengadilan,terus,memberikan,hukuman,berat,kepada,aktivis,mengekspresikan,pendapat,mereka"/>
<meta name="dc.date" content="2022/09/10"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2022-09-09 22:34:30 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2022-09-09 22:34:30 GMT"/>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"NewsArticle",
"name":"Islamtimes",
"headline":"Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi - Islam Times","url":"https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi",
"publisher":
{"@type":"NewsMediaOrganization",
"name":"Islamtimes",
"logo":"https://cdn.islamtimes.org/images/site_logo.gif"},
"articleSection":["Saudi Arabia"],"image":{
"@context":"https://schema.org",
"@type":"ImageObject",
"height":665,"width":925,
"url":"https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg"},"thumbnailUrl":"https://cdn.islamtimes.org/images/docs/001013/n01013608-s.jpg",
"datePublished":"2022-09-09 22:34:30 GMT",
"dateModified":"2022-09-09 22:34:30 GMT",
"description":"IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka.","keywords": ["HAM","Peringatkan","Eksekusi","Massal","Tahanan","Politik","di","Arab","Saudi","IslamTimes","Sebuah","organisasi","hak","asasi","manusia","yang","berbasis","Eropa","menyatakan","keprihatinan","atas","eksekusi","puluhan","tahanan","politik","karena","pengadilan","terus","memberikan","hukuman","berat","kepada","aktivis","mengekspresikan","pendapat","mereka"]
}
</script>
<script type="application/ld+json">
{
"@context":"https://schema.org",
"@type":"BreadcrumbList",
"itemListElement":[{
"@type":"ListItem",
"position":1,
"item":{"@type":"WebPage",
"@id":"https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi",
"name":"Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi"}}]}
</script>
<script src="https://cdn.islamtimes.org/script/plyr/plyr.js"></script>
  <script>
  $(function () {
    $.scrollUp({scrollText:''});
  });
  </script>
  </head>
<body class=''>
<header class='header'>
  <div class='container '>
  <div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div class='row'><div class='col-lg-20 col-md-21 col-sm-36 col-xs-36'><div class='newsticker ticker-general hidden-xs'><div class='ticker_title'>Breaking News : </div><ul><li><a href='/id/news/1013612/turki-pemimpin-isis-ditahan'>Turki: Pemimpin ISIS Ditahan </a>
</li>
<li><a href='/id/news/1013611/kedutaan-besar-nato-tidak-dalam-posisi-untuk-menuduh-iran-melakukan-serangan-dunia-maya'>Kedutaan Besar: NATO 'Tidak dalam Posisi' untuk Menuduh Iran Melakukan Serangan Dunia Maya</a>
</li>
<li><a href='/id/news/1013610/sri-mulyani-eib-dukung-indonesia-kembangkan-proyek-hijau'>Sri Mulyani: EIB Dukung Indonesia Kembangkan Proyek Hijau</a>
</li>
<li><a href='/id/news/1013609/komandan-iran-di-antara-tiga-kekuatan-drone-teratas-dunia'>Komandan: Iran di Antara Tiga Kekuatan Drone Teratas Dunia</a>
</li>
<li><a href='/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi'>Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi</a>
</li>
<li><a href='/id/news/1013607/menlu-suriah-melawan-terorisme-internasional-atas-nama-seluruh-dunia'>Menlu: Suriah Melawan Terorisme Internasional Atas Nama Seluruh Dunia </a>
</li>
<li><a href='/id/news/1013606/israeli-terluka-dalam-penembakan-drive-by-saat-palestina-meningkatkan-perlawanan-di-tepi-barat'>Israeli Terluka dalam Penembakan Drive-by saat Palestina Meningkatkan Perlawanan di Tepi Barat</a>
</li>
<li><a href='/id/news/1013605/departemen-keuangan-as-jatuhkan-sanksi-baru-terkait-iran'>Departemen Keuangan: AS Jatuhkan Sanksi Baru Terkait Iran</a>
</li>
<li><a href='/id/news/1013590/mendag-ingin-produk-pangan-ri-banjiri-arab-saudi'>Mendag Ingin Produk Pangan RI Banjiri Arab Saudi</a>
</li>
<li><a href='/id/news/1013510/bawaslu-imbau-masyarakat-jangan-mudah-percaya-isu-peretasan'>Bawaslu Imbau Masyarakat Jangan Mudah Percaya Isu Peretasan</a>
</li>
</ul>
      </div>
      </div>
      </div>
  <script>
  $('.ticker-general ul').newsTicker({
  max_rows: 1,
  row_height: 25,
  duration: 5000
  
  });
  </script></div><div id='langbar' class='hidden-lg hidden-md hidden-sm'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div><div class='col-lg-36 col-md-36 col-sm-36 hidden-xs middle_bar'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36  top_bar'><div class='date-icon hidden-sm'><div><span dir='ltr'>10 September 2022</span></div></div>
    <div class='header-search-container hidden-xs'>
    <div class='header-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords2' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button2' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div><div id='langbar'><a href='/en/'>English</a>
<a href='/id/' class='active'>Indonesia</a>
<a href='/fa/'>فارسی</a>
<a href='/'>العربية</a>
<a href='/ur/'>اردو</a>
<a href='/az/'>Azəri</a>
</div></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 header_parent'><a href='/id/' class='header-logo'></a>
</div></div></div><script>
function myFunction(x) {
    x.classList.toggle('change');
}
</script><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-right no-left'><div class='head-menu-container'><div class='glyphicon glyphicon-search search-toggle-icon hidden-lg hidden-md hidden-sm' onclick="$('.xssearchbox').slideToggle();"></div><div class='menu-container slideInDown animated'>
  <div id='navbar-wrapper'>
      <nav class="navbar navbar-default navbar-static-top main-menu container" role="navigation">
      <a href=/id/ class='sticky-logo' ></a>
          <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"  onclick="myFunction(this)">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar bar1"></span>
              <span class="icon-bar bar2"></span>
              <span class="icon-bar bar3"></span>
            </button>
          </div>
          <div class="navbar-collapse collapse">
  <ul class="nav navbar-nav navbar-right"><li class='dropdown'><a href='/id' class='nav_li' target='_self'>Home Page</a>
</li><li class='dropdown'><a href='/id/indonesia' class='nav_li' target='_self'>Indonesia</a>
</li><li class='dropdown'><a href='/id/timteng' class='nav_li' target='_self'>Timur Tengah <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/timteng/iran' class='nav_li' target='_self'>Iran</a>
</li><li  ><a href='/id/timteng/saudi-arabia' class='nav_li' target='_self'>Saudi Arabia</a>
</li><li  ><a href='/id/timteng/bahrain' class='nav_li' target='_self'>Bahrain</a>
</li><li  ><a href='/id/timteng/Suriah' class='nav_li' target='_self'>Suriah</a>
</li><li  ><a href='/id/timteng/irak' class='nav_li' target='_self'>Irak</a>
</li><li  ><a href='/id/timteng/palestina' class='nav_li' target='_self'>Palestina</a>
</li><li  ><a href='/id/timteng/Yaman' class='nav_li' target='_self'>Yaman</a>
</li><li  ><a href='/id/timteng/lebanon' class='nav_li' target='_self'>Lebanon</a>
</li><li  ><a href='/id/timteng/zionis' class='nav_li' target='_self'>Zionis</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/amerikaserikat' class='nav_li' target='_self'>Amerika Serikat <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/amerikaserikat/latin' class='nav_li' target='_self'>Amerika Latin</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/eropa' class='nav_li' target='_self'>Eropa <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/eropa/jerman' class='nav_li' target='_self'>Jerman</a>
</li><li  ><a href='/id/eropa/prancis' class='nav_li' target='_self'>Prancis</a>
</li><li  ><a href='/id/eropa/inggris' class='nav_li' target='_self'>Inggris</a>
</li><li  ><a href='/id/eropa/rusia' class='nav_li' target='_self'>Rusia</a>
</li><li  ><a href='/id/eropa/turki' class='nav_li' target='_self'>Turki</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/asiaoseania' class='nav_li' target='_self'>Asia Oseania <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/asiaoseania/China' class='nav_li' target='_self'>China</a>
</li><li  ><a href='/id/asiaoseania/india' class='nav_li' target='_self'>India</a>
</li><li  ><a href='/id/asiaoseania/afghanistan' class='nav_li' target='_self'>Afganistan</a>
</li><li  ><a href='/id/asiaoseania/pakistan' class='nav_li' target='_self'>Pakistan</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/afrika' class='nav_li' target='_self'>Afrika <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/afrika/Mesir' class='nav_li' target='_self'>Mesir</a>
</li><li  ><a href='/id/afrika/libya' class='nav_li' target='_self'>Libya</a>
</li><li  ><a href='/id/afrika/sudan' class='nav_li' target='_self'>Sudan</a>
</li><li  ><a href='/id/afrika/maroko' class='nav_li' target='_self'>Maroko</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/editorial' class='nav_li' target='_self'>Editorial <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/id/editorial/kajian' class='nav_li' target='_self'>Kajian</a>
</li>
        
        </ul></li><li class='dropdown'><a href='/id/Syahid-AlQuds' class='nav_li' target='_self'>Syahid Al Quds</a>
</li><li class='dropdown'><a href='/id/release' class='nav_li' target='_self'>Rilis Pers</a>
</li><li class='dropdown'><a href='/vtphz1t3.h4gc2d3nt2.html' class='nav_li' target='_self'>Arsip <span class='caret'></span></a>
<ul class='dropdown-menu row col-sm-36'><li  ><a href='/vtpgqjrk.2,odaarvqkak9.49.html' class='nav_li' target='_self'>Berita</a>
</li><li  ><a href='/vtphz1t3.h4gc22tui323n.dn.html' class='nav_li' target='_self'>Viewpoint</a>
</li><li  ><a href='/vtpjv2fq.0351uufwxquqe.ze.html' class='nav_li' target='_self'>wawancara</a>
</li><li  ><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html' class='nav_li' target='_self'>kartun</a>
</li><li  ><a href='/vtpa6gk9.pzcd44k,m949n.1n.html' class='nav_li' target='_self'>Gallery</a>
</li><li  ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html' class='nav_li' target='_self'>Video</a>
</li>
        
        </ul></li><li class='hidden-lg hidden-md hidden-sm f_s'><a href='/conbphbur.html'>Kontak Kami</a>
</li><li class='hidden-lg hidden-md hidden-sm '><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</li>
  </ul>
  </div>
  </nav>
  </div>
  </div>

  </div></div></div><div class='hidden-lg hidden-md hidden-sm logo_tablet'><a href='/id/' class='hidden-lg hidden-md hidden-sm header-logo'></a>
</div></div></header><main class='container container-body-bg '><div class='back-to-top'></div>
  <div class='col-lg-4 col-md-5 col-sm-6 col-xs-36 doc_toolbar hidden-xs'>
&nbsp;</div>
<div class='col-lg-26 col-md-24 col-sm-36 col-xs-36 doc_content stick_box'>
  
<form class='hidden-lg hidden-md hidden-sm' onsubmit="return CheckSearch('header_search2','Please Enter Keywords.');" name='header_search2' action='/search.html' method='post'>
    <div class='container'>
    <div class='row'>
    <div class="col-xs-36 hidden-sm hidden-md hidden-lg">
    <div class='xssearchbox clearfix'>
    <div class="input-group">
    <input type='hidden' value='id' name='lang'> 
    <input type='text' placeholder='Search Phrase ...' name='keywords' class="form-control">     
    <span class="input-group-btn">
    <button class="btn btn-default" type="submit">Search</button>
    </span>
    </div></div></div>
    </div>
    </div>
    </form><script>$( document ).ready(function() {
   $('.navbar-right li a').each(function () {
      var href = $(this).attr('href');
      if ('/'+'id/timteng/saudi-arabia'=== href) {
          $(this).closest('li').addClass ('active');
      }
  })
});</script><div class='first-doc-detail'><article><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 doc-detail2'><div class='doc-tools1'><div id='ratebx1'>
  <span onclick="javascript:rankup('id',1013608);" href='javascript:tmup();' class='rate_button'></span>
  <span class='rate_val'>0</span>
  </div>    
  <script>disableBothrt(1013608,'id')</script><div class='doc-tools1-left '><div id='resizable-font'><img src='/skins/default_ltr/id/normal/ch01_43.png' id='jfontsize-m'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_41.png' id='jfontsize-d'  border='0' style='cursor:pointer;'><img src='/skins/default_ltr/id/normal/ch01_42.png' id='jfontsize-p'  border='0' style='cursor:pointer;'></div>
  <script type='text/javascript' language='javascript'>
  $(function(){ $('#doctextarea div,#docDivp3').jfontsize({
    btnMinusClasseId: '#jfontsize-m', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p', // Defines the class or id of the increase button
    btnMinusMaxHits: 50, // How many times the size can be decreased
    btnPlusMaxHits: 50, // How many times the size can be increased
    sizeChange: 1 // Defines the range of change in pixels
  })
   });
</script></div></div><div id='tools-top' class='hidden-xs'><div class='tools-icons hidden-xs'>
  <div><a href='/id/news/1013608/print/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getai6n6w49nwe1.n9ak4.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcai6n6w49nwe1.n9ak4.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><div class='service_date'>Saturday 10 September 2022 - 03:04  </div></div><div class='clearfix'></div><div class='doc_title'><div id='docDiv3TitrRou'>Krisis HAM di Saudi Arabia:</div><h1 id='docDiv3TitrMain'>Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi</h1><div id='docid'>Story Code : 1013608</div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'><div id='docDataRow'><div class='docContentdiv'>
  <div id='doctextarea'>
  <div style='font-size:16.5px;'>
            <div class='m_img_doc'>
        <div class='docDiv1'><figure class='img_center'><div id='doc_div1Img'><a href='https://www.islamtimes.org/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013608-b.jpg' alt='Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi' title='Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi' class='img-responsive'></a>
</div></figure></div>
            </div><aside id='docDivp3' style='font-size:16.5px;'>IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena pengadilan Saudi terus memberikan hukuman berat kepada aktivis hak asasi manusia karena mengekspresikan pendapat mereka.</aside>Organisasi Hak Asasi Manusia Saudi Eropa [ESOHR] mengatakan dalam sebuah pernyataan bahwa 34 orang saat ini berada di ambang eksekusi di negara Teluk yang kaya minyak, mencatat bahwa pihak berwenang Saudi telah membunuh setidaknya 120 orang sejak awal Januari hingga akhir Mei tahun ini.<br />
<br />
ESOHR mengatakan bahwa warga negara Bahrain Jaafar Mohammad Sultan dan Sadeq Majeed Thamer, yang telah dituduh melakukan kejahatan terkait &#39;terorisme&#39;, menghadapi eksekusi &quot;sewenang-wenang&quot; yang akan segera terjadi dan dapat dibunuh kapan saja.<br />
<br />
&ldquo;Akibat eskalasi tindakan represif di Arab Saudi, kehidupan dua pemuda Bahrain ini dalam bahaya. Banyak tahanan politik lainnya juga menghadapi risiko eksekusi,&rdquo; kata organisasi hak asasi manusia itu.<br />
<br />
Kembali pada bulan Mei, Mahkamah Agung Arab Saudi menguatkan hukuman mati Thamer dan Sultan setelah menemukan mereka bersalah karena &quot;menyelundupkan bahan peledak&quot; ke kerajaan dan terlibat dalam kegiatan &#39;teroris&#39;.<br />
<br />
Kedua warga negara Bahrain itu ditangkap pada Mei 2015 di sepanjang King Fahd Causeway, yang menghubungkan Arab Saudi dan Bahrain.<br />
<br />
Mereka ditahan tanpa komunikasi selama berbulan-bulan setelah penangkapan mereka saat menjadi sasaran penyiksaan sistematis dan fatal dengan tujuan untuk mendapatkan pengakuan palsu dari mereka.<br />
<br />
Pada bulan Januari, pelapor khusus PBB tentang eksekusi di luar hukum, ringkasan atau sewenang-wenang meminta Arab Saudi untuk menghentikan eksekusi para pria dan menyelidiki tuduhan penyiksaan dan perlakuan buruk mereka.<br />
<br />
Organisasi hak asasi manusia internasional telah meminta pihak berwenang Saudi untuk menghentikan eksekusi dua pria Bahrain dalam waktu dekat.<br />
<br />
Organisasi-organisasi tersebut telah mendesak para pejabat untuk tidak meratifikasi hukuman mati, melainkan membatalkan keyakinan mereka dan mencoba kembali sesuai dengan standar peradilan yang adil internasional.<br />
<br />
Menurut Organisasi Hak Asasi Manusia Saudi Eropa, Abdullah al-Howaiti, Jalal al-Bad, Yusuf al-Manasif, Sajjad al-Yasin, Hassan Zaki al-Faraj, Mehdi al-Moshen dan Abdullah al-Razi termasuk di antara remaja Saudi. dijatuhi hukuman mati.<br />
<br />
Pengadilan Saudi, lanjut ESOHR, baru-baru ini menjatuhkan hukuman berat dan hukuman penjara selama puluhan tahun terhadap aktivis hak asasi manusia dan pendukung demokrasi karena mengekspresikan pendapat mereka.<br />
<br />
Disebutkan bahwa pejabat Saudi telah menghukum Nourah al-Qahtani 45 tahun penjara karena posting media sosialnya.<br />
<br />
Menurut Demokrasi untuk Dunia Arab Sekarang (DAWN), Qahtani menerima hukuman berat di banding setelah dia dihukum karena &quot;menggunakan internet untuk merobek tatanan sosial [Arab Saudi]&quot; dan &quot;melanggar ketertiban umum&quot; melalui media sosial.<br />
<br />
Kelompok yang berbasis di Washington itu menambahkan bahwa dia dihukum berdasarkan apa yang disebut undang-undang kontra-&#39;terorisme&#39; dan anti-kejahatan siber kerajaan.<br />
<br />
Sebelumnya, pejabat Saudi telah menjatuhkan hukuman 34 tahun penjara kepada aktivis hak-hak perempuan Salma al-Shehab.<br />
<br />
Dewan Hak Asasi Manusia Perserikatan Bangsa-Bangsa mengatakan dalam sebuah pernyataan bahwa hukuman penjara yang dijatuhkan kepada Shehab, seorang ibu dari dua anak kecil dan seorang mahasiswa doktoral di Universitas Leeds Inggris, adalah hukuman terlama yang pernah diberikan kepada pembela hak-hak perempuan di Arab Saudi. .<br />
<br />
Pernyataan itu, bagaimanapun, datang seminggu sebelum hukuman penjara 45 tahun Qahtani terungkap.<br />
<br />
Dewan hak asasi PBB mencatat bahwa otoritas Saudi telah mengambil keuntungan dari kembalinya ke dunia internasional, menyusul pembunuhan biadab terhadap Khashoggi di dalam konsulat kerajaan di Istanbul pada 2 Oktober 2018, untuk memperdalam tindakan keras mereka terhadap lawan-lawan politik.<br />
<br />
Bulan lalu, ESOHR menyatakan keprihatinan besar atas lonjakan mengkhawatirkan dalam eksekusi di Arab Saudi pada paruh pertama tahun ini, dengan mengatakan angka itu hampir dua kali lipat jumlah sepanjang tahun lalu.<br />
<br />
Statistik baru ini bertentangan dengan komitmen yang diberikan oleh otoritas Saudi untuk mengekang penggunaan hukuman mati.<br />
<br />
Tahun lalu, 65 orang dieksekusi di kerajaan itu, sedikit menurun dari tahun sebelumnya yang sebagian disebabkan oleh pembatasan virus corona oleh ESOHR.<br />
<br />
&ldquo;Jika Arab Saudi terus mengeksekusi orang pada tingkat yang sama selama paruh kedua tahun 2022, maka itu akan melebihi rekor 186 eksekusi pada 2019,&rdquo; kata ESOHR.<br />
<br />
Sejak bin Salman menjadi pemimpin de facto Arab Saudi pada tahun 2017, kerajaan telah menangkap ratusan aktivis, blogger, intelektual, dan lainnya karena kegiatan politik mereka, menunjukkan hampir nol toleransi terhadap perbedaan pendapat bahkan dalam menghadapi kecaman internasional atas tindakan keras tersebut.<br />
<br />
Cendekiawan Muslim telah dieksekusi dan pegiat hak-hak perempuan telah ditempatkan di balik jeruji besi dan disiksa karena kebebasan berekspresi, berserikat, dan berkeyakinan terus ditolak oleh otoritas kerajaan.<br />
<br />
Selama beberapa tahun terakhir, Riyadh juga telah mendefinisikan ulang undang-undang anti-terorismenya untuk menargetkan aktivisme.[IT/r]
  </div>
  </div>
  <div style='font-size:0pt;clear:both;'></div>
  </div></div></div></div></article><div class='clearfix'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 bottom_tools'><div class='col-lg-10 col-md-10 col-sm-10 col-xs-36'><div class='tools-icons tool-icons-bottom'>
  <div><a href='/id/news/1013608/print/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi' class='print-icon'  title='Print Edition' target='_blank'></a>
<a href='/getai6n6w49nwe1.n9ak4.html' class='get-icon'  title='Downloading the File'></a>
<a href='/sdcai6n6w49nwe1.n9ak4.html' class='send-icon'  title='Send to a Friend'></a>

  <!-- AddToAny BEGIN -->
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<!-- AddToAny END --></div>
  </div></div><script>
  if (Clipboard.isSupported())
  {
    var docClipboard = new Clipboard('.doc-clipboard-btn');
    docClipboard.on('success', function(e) {
      e.clearSelection();
    })
  }
  else
    $('.doc-clipboard-btn').hide();
  </script><div class='col-lg-26 col-md-26 col-sm-26 col-xs-36'><div class='share-place'><!-- AddToAny BEGIN -->
    
<div class='a2a_kit a2a_kit_size_32 a2a_default_style'>
<a class='a2a_dd' href='https://www.addtoany.com/share'></a>
<a class='a2a_button_facebook'></a>
<a class='a2a_button_twitter'></a>
<a class='a2a_button_google_plus'></a>
<a class='a2a_button_telegram'></a>
<a class='a2a_button_youtube'></a>
</div><div class='shareit'>Share Berita : </div>  
<script async src='https://static.addtoany.com/menu/page.js'></script>
<!-- AddToAny END --></div></div></div><script>
  $(document).ready(function() {
     $('#doctextarea img').css({
          'max-width' : '100%' , 'height' : 'auto'
          });
     });
  </script><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 no-left no-right'></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 white-bg no-padd'><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
  <a name='send_comment'></a>
  <div id='feedback-form-col'><div class='other-bg2'>Comment</div>
  <div id='feedback_form_parent'>
  <div id='comments-header3'>
  <div id='comments-form-body'> 
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='593'>
  <input type='hidden' name='doc_id' value='1013608'>
  <input type='hidden' name='lang' value='id'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div class='row'>
  <div class='col-lg-15 col-md-15 col-sm-15 col-xs-36' id='feedback-form-col1'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' placeholder='Your Name' name='first_name' id='feedback1' class='comments-form-fields'></br>
  <input type='text'  placeholder='Your Email Address' name='email' id='feedback1' class='comments-form-fields'>
  <button type='button' class='comments-button hidden-xs' onclick='submitME();'>Send</button>
  </div>
  <div class='col-lg-21 col-md-21 col-sm-21 col-xs-36' id='feedback-form-col2'>
  <textarea name='idea_content' dir='ltr' placeholder='Your Comment' id='feedback3' class='comments-form-fields'></textarea></br>
   <button type='button' class='comments-button hidden-lg hidden-md hidden-sm' onclick='submitME();'>Send</button>
  </div>
  </div>
  </div>
   </form>        
  </div>
  </div>
  </div>
  <script type="text/javascript">
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).offset();
    var frmposition = $('#feedback-form-col').offset();
    $('#feedback-form-col').css('top',position.top - frmposition.top);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'Email Address not Corecct.','Please Enter your Comment.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $('#fbdkbtt').attr('disabled',false);
          $('#overlay').trigger('click');
        }
      } 
    );
  }
  $(document).ready(function () {
    $('#feedback-form-col textarea,#feedback-form-col input').focus(function(e){
      $('#feedback-form-col').css('z-index','99999');
      $('#overlay').height($(document).height()).fadeIn(300);
    });

    $('#overlay').click(function(e){
      $('#overlay').fadeOut(300, function(){
        $('#feedback-form-col').css('z-index','1');
        $('#feedback-form-col').css('top',0);
      });
    });
  });
  $(document).ready(function () {
    var identifier = window.location.hash;
    if (identifier == '#send_comment')
      document.forms['feedback_form'].elements['idea_content'].focus();
    
    
  });
  </script><div class='advertise_div '> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E-A-I تحت آراء الزوار -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:90px"
     data-ad-client="ca-pub-3125371797782757"
     data-ad-slot="1618842191"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='row'><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'></div></div></div></div><script type='text/javascript'>
  jQuery(document).ready(function() {
    jQuery('.stick_box').theiaStickySidebar({
      // Settings
      additionalMarginTop: 30
      });
      });
  </script>
  </div>
<div class='col-lg-10 col-md-12 col-sm-36 col-xs-36 doc_sidebar stick_box'>
<section><div class='row'>
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      
         <div class='sec-bg5'>Sesuai</div>
       
       <div class='box_relative2'><div class='rooyekhat-items1'><div><a href='/id/video/1012144/video-polisi-saudi-serang-secara-brutal-panti-asuhan-anak-perempuan-di-asir'  title='IslamTimes - Klaim tidak berdasar tentang pemberdayaan perempuan di kerajaan telah dibuktikan sebaliknya setelah video yang menunjukkan pasukan 'keamanan' ...'>Video: Polisi Saudi Serang secara Brutal Panti Asuhan Anak Perempuan di Asir   <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div></div>
      </div>
      </div></section><section> <script>
    $(document).ready(function () {        
      $('#scrolll1').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script> <script>
    $(document).ready(function () {        
      $('#scrolll2').slimScroll({
          size: '8px',
          height: '410px',
          alwaysVisible: true,
          railVisible: true,
          position: 'right',
       });
    });
    </script>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='lastyear-frame'>
      <div id='view-tab' class='lastyear-tab'>
        <ul class='nav nav-tabs part2'><li class='active f'><a data-toggle='tab' href='#date' id='date-tab-button'>Latest News</a></li><li><a data-toggle='tab' href='#view' id='view-tab-button'>Most Populer</a></li></ul>
        <div class='tab-content'><div id='date' class='tab-pane active'>
      <div class='lastyear-sameh'><div id='scrolll1'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/1013612/turki-pemimpin-isis-ditahan'  title='[10 Sep 2022 03:14] 
IslamTimes - Teroris Negara Islam (IS, sebelumnya ISIS) Bashar Hattab Ghazal al Sumaidai, dengan nama sandi Master Zeyd atau Abu Zeyd, telah ditangkap ...'>Turki: Pemimpin ISIS Ditahan </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013611/kedutaan-besar-nato-tidak-dalam-posisi-untuk-menuduh-iran-melakukan-serangan-dunia-maya'  title='[10 Sep 2022 03:12] 
IslamTimes - Kedutaan Besar Iran di Brussel mengecam pernyataan anti-Iran yang dikeluarkan oleh NATO baru-baru ini, dengan mengatakan aliansi militer ...'>Kedutaan Besar: NATO 'Tidak dalam Posisi' untuk Menuduh Iran Melakukan Serangan Dunia Maya</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013610/sri-mulyani-eib-dukung-indonesia-kembangkan-proyek-hijau'  title='[10 Sep 2022 03:09] 
IslamTimes - Menteri Keuangan Sri Mulyani Indrawati menyatakan Bank Investasi Eropa atau European Investment Bank (EIB) dan Indonesia dapat saling berbagi ...'>Sri Mulyani: EIB Dukung Indonesia Kembangkan Proyek Hijau</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013609/komandan-iran-di-antara-tiga-kekuatan-drone-teratas-dunia'  title='[10 Sep 2022 03:06] 
IslamTimes - Komandan Markas Besar Pusat Khatam al-Anbiya Iran Mayor Jenderal Gholam-Ali Rashid telah memuji kekuatan drone yang luar biasa dari Republik ...'>Komandan: Iran di Antara Tiga Kekuatan Drone Teratas Dunia</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi'  title='[10 Sep 2022 03:04] 
IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena ...'>Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013607/menlu-suriah-melawan-terorisme-internasional-atas-nama-seluruh-dunia'  title='[10 Sep 2022 03:02] 
IslamTimes - Menteri Luar Negeri Suriah Faisal Mikdad mengatakan Suriah telah memerangi terorisme internasional atas nama seluruh dunia dan membayar harga ...'>Menlu: Suriah Melawan Terorisme Internasional Atas Nama Seluruh Dunia </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013606/israeli-terluka-dalam-penembakan-drive-by-saat-palestina-meningkatkan-perlawanan-di-tepi-barat'  title='[10 Sep 2022 03:00] 
IslamTimes - Militer pendudukan Zionis Israel mengatakan seorang warga Zionis Israel terluka dalam penembakan di kota Hawara, Tepi Barat, Jumat (9/9) ...'>Israeli Terluka dalam Penembakan Drive-by saat Palestina Meningkatkan Perlawanan di Tepi Barat</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013605/departemen-keuangan-as-jatuhkan-sanksi-baru-terkait-iran'  title='[10 Sep 2022 02:57] 
IslamTimes - Departemen Keuangan AS mengumumkan Kamis (8/9) bahwa Amerika Serikat telah menjatuhkan sanksi pada satu orang dan empat entitas dalam babak ...'>Departemen Keuangan: AS Jatuhkan Sanksi Baru Terkait Iran</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013590/mendag-ingin-produk-pangan-ri-banjiri-arab-saudi'  title='[10 Sep 2022 02:55] 
Islam Times - Menteri Perdagangan (Mendag) RI Zulkifli Hasan menginginkan produk pangan asal Indonesia dapat membanjiri Arab Saudi.'>Mendag Ingin Produk Pangan RI Banjiri Arab Saudi</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013510/bawaslu-imbau-masyarakat-jangan-mudah-percaya-isu-peretasan'  title='[10 Sep 2022 02:52] 
Islam Times - Masyarakat diminta tidak mudah percaya dengan isu pencurian 105 juta data NIK diduga berasal dari KPU. Hal ini dikatakan oleh Koordinator ...'>Bawaslu Imbau Masyarakat Jangan Mudah Percaya Isu Peretasan</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013507/menlu-persiapan-g20-indonesia-on-the-track'  title='[10 Sep 2022 02:50] 
Islam Times - Menteri Luar Negeri (Menlu) Retno Marsudi mengungkapkan pemerintah Indonesia siap menggelar pelaksanaan Konferensi Tingkat Tinggi (KTT) ...'>Menlu: Persiapan G20 Indonesia "On The Track"</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013601/israel-drone-jatuh-di-perbatasan-laut-lebanon'  title='[10 Sep 2022 02:48] 
IslamTimes - Sebuah pesawat nir awak Angkatan Udara Zionis Israel jatuh ke laut di sepanjang perbatasan maritim dengan Lebanon pada hari Kamis (8/9), ...'>Israel: Drone Jatuh di Perbatasan Laut Lebanon</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013597/medvedev-peringatkan-pbb-mungkin-ikuti-nasib-liga-bangsa-yang-bangkrut'  title='[10 Sep 2022 02:46] 
IslamTimes - Nasib Perserikatan Bangsa-Bangsa bisa berakhir seperti pendahulunya, Liga Bangsa-Bangsa, jika kekuasaan anggota tetap Dewan Keamanan PBB ...'>Medvedev Peringatkan PBB Mungkin Ikuti Nasib Liga Bangsa yang Bangkrut</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013595/fayyad-bertemu-mikati-delegasi-teknis-yang-akan-kunjungi-iran-termasuk-perwakilan-kementerian-energi-dan-edl'  title='[10 Sep 2022 02:44] 
IslamTimes - Caretaker Menteri Energi Walid Fayyad pada hari Jumat mengindikasikan bahwa delegasi teknis yang akan mengunjungi Iran untuk membahas tawaran ...'>Fayyad Bertemu Mikati: Delegasi Teknis yang Akan Kunjungi Iran Termasuk Perwakilan Kementerian Energi dan EDL</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013594/hochstein-meninggalkan-beirut-setelah-kunjungan-singkat-berkata-penuh-harapan-bertemu-dengan-pejabat-senior-lebanon'  title='[10 Sep 2022 02:41] 
IslamTimes - Utusan energi AS, Amos Hochstein, meninggalkan Lebanon setelah kunjungan singkat di mana dia membahas demarkasi perbatasan laut dengan para ...'>Hochstein Meninggalkan Beirut setelah Kunjungan Singkat, Berkata Penuh Harapan setelah Bertemu dengan Pejabat Senior Lebanon</a>
</div></div></div></div></div>
      </div><div id='view' class='tab-pane'>
      <div class='lastyear-sameh'><div id='scrolll2'><div class='lastyear-sameh-padding' ><div class='rooyekhat-items1 '><div><a href='/id/news/1013143/komandan-irgc-iran-berhasil-melampaui-kekuatan-dunia-dalam-teknologi-pertahanan-udara'  title='[7 Sep 2022 05:01] 
IslamTimes - Komandan utama Korps Pengawal Revolusi Islam (IRGC) Iran telah memuji kemampuan militer negara itu dan persenjataan presisi tinggi, dengan ...'>Komandan IRGC: Iran Berhasil Melampaui Kekuatan Dunia dalam Teknologi Pertahanan Udara</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013296/video-menunjukkan-antrian-panjang-truk-iran-yang-membawa-bahan-makanan-ke-jamaah-arbain-di-irak'  title='[8 Sep 2022 11:08] 
IslamTimes - Saat para peziarah terus berbondong-bondong ke Karbala untuk menandai Arbain, video berikut menunjukkan antrian panjang truk Iran yang membawa ...'>Video Menunjukkan Antrian Panjang Truk Iran yang Membawa Bahan Makanan ke Jamaah Arbain di Irak</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013135/komandan-keputusan-iran-mempengaruhi-pemilihan-as'  title='[7 Sep 2022 04:19] 
IslamTimes - Komandan Korps Pengawal Revolusi Islam (IRGC) mengatakan bahwa keputusan politik Iran memiliki peran yang menentukan dalam pemilihan Amerika ...'>Komandan: Keputusan Iran Mempengaruhi Pemilihan AS</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1012960/panglima-ancaman-israel-di-wilayah-yang-tidak-dapat-ditolerir-iran'  title='[6 Sep 2022 04:04] 
IslamTimes - Iran sama sekali tidak akan mentolerir proses spionase dan ancaman yang ditimbulkan oleh partisipasi rezim pendudukan Zionis 'Israel' dalam ...'>Panglima: Ancaman 'Israel' di Wilayah yang Tidak Dapat Ditolerir Iran </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013142/mossad-israel-tingkatkan-kerja-sama-dengan-as-dalam-kesepakatan-nuklir-iran'  title='[7 Sep 2022 04:41] 
IslamTimes - Outlet media Zionis 'Israel' mengumumkan pada hari Minggu (4/9) bahwa kepala agen mata-mata entitas Zionis [Mossad] akan berangkat ke Amerika ...'>Mossad 'Israel' Tingkatkan Kerja Sama dengan AS dalam Kesepakatan Nuklir Iran</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013480/video-ied-menargetkan-kendaraan-militer-israel-di-jenin'  title='[9 Sep 2022 09:11] 
IslamTimes - Brigade Al-Quds memposting video yang menunjukkan ledakan IED yang menargetkan kendaraan militer Israel di Jenin selama invasi semalam ke ...'>Video: IED Menargetkan Kendaraan Militer Israel di Jenin  <img src="https://cdn.islamtimes.org/images/video_icon.gif" width="16" height="13" border="0" align="top"></a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1012994/angkatan-laut-irgc-meluncurkan-kapal-tempur-patroli-buatan-sendiri-shahid-soleimani-dan-dua-militer-lainnya'  title='[6 Sep 2022 13:39] 
IslamTimes - Angkatan Laut Korps Pengawal Revolusi Islam (IRGC) Iran telah meluncurkan kapal tempur patroli yang dikembangkan di dalam negeri dinamai ...'>Angkatan Laut IRGC Meluncurkan Kapal Tempur Patroli Buatan Sendiri Shahid Soleimani  dan Dua Kapal Militer Lainnya</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013451/komendan-dirgantara-irg-memukul-musuh-menggunakan-ai-dari-jarak-1000km'  title='[9 Sep 2022 02:47] 
IslamTimes - Brigadir Jenderal Amir Ali Hajizadeh, komandan Pasukan Dirgantara Pengawal Revolusi Islam [IRG], mengatakan pada hari Rabu (7/9) bahwa Iran ...'>Komendan Dirgantara: IRG Memukul Musuh Menggunakan AI dari Jarak 1000km </a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013298/resolusi-2650-dewan-keamanan-pbb-mengubah-unifil-menjadi-pasukan-pendudukan-di-lebanon-selatan'  title='[8 Sep 2022 11:20] 
IslamTimes - Pada tanggal 31 Agustus, Dewan Keamanan PBB dengan suara bulat mengeluarkan resolusi 2650 yang memperpanjang mandat UNIFIL (United Nations ...'>“Resolusi 2650  Dewan Keamanan PBB Mengubah UNIFIL Menjadi Pasukan Pendudukan di Lebanon Selatan”</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1012837/empat-tentara-israel-terluka-saat-bahan-peledak-dilemparkan-ke-pos-militer-di-tepi-barat-yang-diduduki'  title='[5 Sep 2022 14:37] 
IslamTimes - Sedikitnya empat tentara Zionis Israel terluka setelah sebuah bom rakitan dilemparkan ke sebuah pos militer di bagian tengah Tepi Barat.'>Empat Tentara Israel Terluka Saat Bahan Peledak Dilemparkan ke Pos Militer di Tepi Barat yang Diduduki</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013132/hochstein-akan-berkunjung-lagi-tanpa-hasil-ke-lebanon-as-dan-israel-masih-menunda-persetujuan-hak-maritim'  title='[7 Sep 2022 04:09] 
IslamTimes - Menurut sumber TV Al-Manar, utusan energi AS, Amos Hochstein, menghubungi Wakil Ketua DPR Lebanon, Elias Bou Saab, untuk menginformasikan ...'>Hochstein Akan Berkunjung Lagi Tanpa Hasil ke Lebanon: AS dan 'Israel' Masih Menunda Persetujuan Hak Maritim Lebanon</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013355/negara-balkan-memutuskan-hubungan-diplomatik-dengan-iran'  title='[8 Sep 2022 16:31] 
IslamTimes - Albania telah memutuskan hubungan diplomatik dengan Iran atas dugaan serangan siber pada infrastruktur digital negara itu, memerintahkan ...'>Negara Balkan Memutuskan Hubungan Diplomatik dengan Iran</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1012965/pasukan-pendudukan-as-terus-menjarah-minyak-suriah'  title='[6 Sep 2022 04:20] 
IslamTimes - Pasukan pendudukan AS membawa keluar lagi konvoi kendaraan dan tanker yang diisi dengan minyak Suriah yang dijarah dari pangkalan mereka ...'>Pasukan Pendudukan AS Terus Menjarah Minyak Suriah</a>
</div></div><div class='rooyekhat-items1 '><div><a href='/id/news/1013297/ekonom-lebanon-harus-menerima-tawaran-iran-untuk-membangun-pembangkit-listrik-dengan-serius'  title='[8 Sep 2022 11:16] 
IslamTimes - Pemerintah Lebanon harus menanggapi tawaran Iran untuk membangun dua pembangkit listrik di Beirut dan selatan dengan serius, kata ekonom ...'>Ekonom: Lebanon Harus Menerima Tawaran Iran untuk Membangun Pembangkit Listrik dengan Serius   </a>
</div></div></div></div></div>
      </div></div>
      </div>
    </div>
    
    </div>
    </div>
    <script>
    $(document).ready(function () {        
      $('.lastyear-sameh').matchHeight({ byRow:false });
    });
    </script></section><section><div class='row'>
          <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
      <div class='sec-bg5'>Most Populer</div>
       </div>
      
       <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='majazi-frame-montakhab'><div class='big_img'>
                        <figure><a href='/id/news/1013612/turki-pemimpin-isis-ditahan'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013612-b.jpg' class='' alt='Turki: Pemimpin ISIS Ditahan ' title='Turki: Pemimpin ISIS Ditahan '></a>

                            <figcaption class='big_img_text'>
                                <a href='/id/news/1013612/turki-pemimpin-isis-ditahan'  title='IslamTimes - Teroris Negara Islam (IS, sebelumnya ISIS) Bashar Hattab Ghazal al Sumaidai, dengan nama sandi Master Zeyd atau Abu Zeyd, telah ditangkap ...'>Turki: Pemimpin ISIS Ditahan </a>

                            </figcaption>
                        </figure>
                        
                    </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013611/kedutaan-besar-nato-tidak-dalam-posisi-untuk-menuduh-iran-melakukan-serangan-dunia-maya'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013611-s.jpg' class='zoom_img' width='80' height='57' alt='Kedutaan Besar: NATO 'Tidak dalam Posisi' untuk Menuduh Iran Melakukan Serangan Dunia Maya' title='Kedutaan Besar: NATO 'Tidak dalam Posisi' untuk Menuduh Iran Melakukan Serangan Dunia Maya'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013611/kedutaan-besar-nato-tidak-dalam-posisi-untuk-menuduh-iran-melakukan-serangan-dunia-maya'  title='IslamTimes - Kedutaan Besar Iran di Brussel mengecam pernyataan anti-Iran yang dikeluarkan oleh NATO baru-baru ini, dengan mengatakan aliansi militer ...'>Kedutaan Besar: NATO 'Tidak dalam Posisi' untuk Menuduh Iran Melakukan Serangan Dunia Maya</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013610/sri-mulyani-eib-dukung-indonesia-kembangkan-proyek-hijau'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013610-s.jpg' class='zoom_img' width='80' height='57' alt='Sri Mulyani: EIB Dukung Indonesia Kembangkan Proyek Hijau' title='Sri Mulyani: EIB Dukung Indonesia Kembangkan Proyek Hijau'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013610/sri-mulyani-eib-dukung-indonesia-kembangkan-proyek-hijau'  title='IslamTimes - Menteri Keuangan Sri Mulyani Indrawati menyatakan Bank Investasi Eropa atau European Investment Bank (EIB) dan Indonesia dapat saling berbagi ...'>Sri Mulyani: EIB Dukung Indonesia Kembangkan Proyek Hijau</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013609/komandan-iran-di-antara-tiga-kekuatan-drone-teratas-dunia'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013609-s.jpg' class='zoom_img' width='80' height='57' alt='Komandan: Iran di Antara Tiga Kekuatan Drone Teratas Dunia' title='Komandan: Iran di Antara Tiga Kekuatan Drone Teratas Dunia'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013609/komandan-iran-di-antara-tiga-kekuatan-drone-teratas-dunia'  title='IslamTimes - Komandan Markas Besar Pusat Khatam al-Anbiya Iran Mayor Jenderal Gholam-Ali Rashid telah memuji kekuatan drone yang luar biasa dari Republik ...'>Komandan: Iran di Antara Tiga Kekuatan Drone Teratas Dunia</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013608-s.jpg' class='zoom_img' width='80' height='57' alt='Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi' title='Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013608/kelompok-ham-peringatkan-eksekusi-massal-tahanan-politik-di-arab-saudi'  title='IslamTimes - Sebuah organisasi hak asasi manusia yang berbasis di Eropa menyatakan keprihatinan atas eksekusi puluhan tahanan politik di Arab Saudi, karena ...'>Kelompok HAM Peringatkan Eksekusi Massal Tahanan Politik di Arab Saudi</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013607/menlu-suriah-melawan-terorisme-internasional-atas-nama-seluruh-dunia'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013607-s.jpg' class='zoom_img' width='80' height='57' alt='Menlu: Suriah Melawan Terorisme Internasional Atas Nama Seluruh Dunia ' title='Menlu: Suriah Melawan Terorisme Internasional Atas Nama Seluruh Dunia '></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013607/menlu-suriah-melawan-terorisme-internasional-atas-nama-seluruh-dunia'  title='IslamTimes - Menteri Luar Negeri Suriah Faisal Mikdad mengatakan Suriah telah memerangi terorisme internasional atas nama seluruh dunia dan membayar harga ...'>Menlu: Suriah Melawan Terorisme Internasional Atas Nama Seluruh Dunia </a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013606/israeli-terluka-dalam-penembakan-drive-by-saat-palestina-meningkatkan-perlawanan-di-tepi-barat'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013606-s.jpg' class='zoom_img' width='80' height='57' alt='Israeli Terluka dalam Penembakan Drive-by saat Palestina Meningkatkan Perlawanan di Tepi Barat' title='Israeli Terluka dalam Penembakan Drive-by saat Palestina Meningkatkan Perlawanan di Tepi Barat'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013606/israeli-terluka-dalam-penembakan-drive-by-saat-palestina-meningkatkan-perlawanan-di-tepi-barat'  title='IslamTimes - Militer pendudukan Zionis Israel mengatakan seorang warga Zionis Israel terluka dalam penembakan di kota Hawara, Tepi Barat, Jumat (9/9) ...'>Israeli Terluka dalam Penembakan Drive-by saat Palestina Meningkatkan Perlawanan di Tepi Barat</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013605/departemen-keuangan-as-jatuhkan-sanksi-baru-terkait-iran'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013605-s.jpg' class='zoom_img' width='80' height='57' alt='Departemen Keuangan: AS Jatuhkan Sanksi Baru Terkait Iran' title='Departemen Keuangan: AS Jatuhkan Sanksi Baru Terkait Iran'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013605/departemen-keuangan-as-jatuhkan-sanksi-baru-terkait-iran'  title='IslamTimes - Departemen Keuangan AS mengumumkan Kamis (8/9) bahwa Amerika Serikat telah menjatuhkan sanksi pada satu orang dan empat entitas dalam babak ...'>Departemen Keuangan: AS Jatuhkan Sanksi Baru Terkait Iran</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013590/mendag-ingin-produk-pangan-ri-banjiri-arab-saudi'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013590-s.jpg' class='zoom_img' width='80' height='57' alt='Mendag Ingin Produk Pangan RI Banjiri Arab Saudi' title='Mendag Ingin Produk Pangan RI Banjiri Arab Saudi'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013590/mendag-ingin-produk-pangan-ri-banjiri-arab-saudi'  title='Islam Times - Menteri Perdagangan (Mendag) RI Zulkifli Hasan menginginkan produk pangan asal Indonesia dapat membanjiri Arab Saudi.'>Mendag Ingin Produk Pangan RI Banjiri Arab Saudi</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013510/bawaslu-imbau-masyarakat-jangan-mudah-percaya-isu-peretasan'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013510-s.jpg' class='zoom_img' width='80' height='57' alt='Bawaslu Imbau Masyarakat Jangan Mudah Percaya Isu Peretasan' title='Bawaslu Imbau Masyarakat Jangan Mudah Percaya Isu Peretasan'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013510/bawaslu-imbau-masyarakat-jangan-mudah-percaya-isu-peretasan'  title='Islam Times - Masyarakat diminta tidak mudah percaya dengan isu pencurian 105 juta data NIK diduga berasal dari KPU. Hal ini dikatakan oleh Koordinator ...'>Bawaslu Imbau Masyarakat Jangan Mudah Percaya Isu Peretasan</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013507/menlu-persiapan-g20-indonesia-on-the-track'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013507-s.jpg' class='zoom_img' width='80' height='57' alt='Menlu: Persiapan G20 Indonesia "On The Track"' title='Menlu: Persiapan G20 Indonesia "On The Track"'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013507/menlu-persiapan-g20-indonesia-on-the-track'  title='Islam Times - Menteri Luar Negeri (Menlu) Retno Marsudi mengungkapkan pemerintah Indonesia siap menggelar pelaksanaan Konferensi Tingkat Tinggi (KTT) ...'>Menlu: Persiapan G20 Indonesia "On The Track"</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items'>
            <div class='majazi-image'><a href='/id/news/1013601/israel-drone-jatuh-di-perbatasan-laut-lebanon'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013601-s.jpg' class='zoom_img' width='80' height='57' alt='Israel: Drone Jatuh di Perbatasan Laut Lebanon' title='Israel: Drone Jatuh di Perbatasan Laut Lebanon'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013601/israel-drone-jatuh-di-perbatasan-laut-lebanon'  title='IslamTimes - Sebuah pesawat nir awak Angkatan Udara Zionis Israel jatuh ke laut di sepanjang perbatasan maritim dengan Lebanon pada hari Kamis (8/9), ...'>Israel: Drone Jatuh di Perbatasan Laut Lebanon</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div><div class='clearfix majazi-items' style='border:0px;'>
            <div class='majazi-image'><a href='/id/news/1013597/medvedev-peringatkan-pbb-mungkin-ikuti-nasib-liga-bangsa-yang-bangkrut'><img src='https://cdn.islamtimes.org/images/docs/001013/n01013597-s.jpg' class='zoom_img' width='80' height='57' alt='Medvedev Peringatkan PBB Mungkin Ikuti Nasib Liga Bangsa yang Bangkrut' title='Medvedev Peringatkan PBB Mungkin Ikuti Nasib Liga Bangsa yang Bangkrut'></a>
</div>
            <div class='majazi-text2'>
               <div class='majazi-title'><a href='/id/news/1013597/medvedev-peringatkan-pbb-mungkin-ikuti-nasib-liga-bangsa-yang-bangkrut'  title='IslamTimes - Nasib Perserikatan Bangsa-Bangsa bisa berakhir seperti pendahulunya, Liga Bangsa-Bangsa, jika kekuasaan anggota tetap Dewan Keamanan PBB ...'>Medvedev Peringatkan PBB Mungkin Ikuti Nasib Liga Bangsa yang Bangkrut</a>
</div>  <div class='service_date2'>10 September 2022</div>
            </div>
            </div></div>
      </div>
      </div></section><section></section></div>
</main><footer id='doc_footer' class='footer-bg2'><div class='container'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36'>
    <div class='row'>
    <div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer_menu_parent'>
    <div class='footer-menu'>
    <div class='footer-menu-bg1'>
    <div class='footer-menu-bg2'>
    <div class='footer-menu-bg3'><div class='foot-menu-items'><a href='/id'>Home Page</a>
</div><div class='foot-menu-items'><a href='/id/indonesia'>Indonesia</a>
</div><div class='foot-menu-items'><a href='/id/timteng'>Timur Tengah</a>
</div><div class='foot-menu-items'><a href='/id/amerikaserikat'>Amerika Serikat</a>
</div><div class='foot-menu-items'><a href='/id/eropa'>Eropa</a>
</div><div class='foot-menu-items'><a href='/id/asiaoseania'>Asia Oseania</a>
</div><div class='foot-menu-items'><a href='/id/afrika'>Afrika</a>
</div><div class='foot-menu-items'><a href='/id/editorial'>Editorial</a>
</div><div class='foot-menu-items'><a href='/id/Syahid-AlQuds'>Syahid Al Quds</a>
</div><div class='foot-menu-items'><a href='/id/release'>Rilis Pers</a>
</div><div class='foot-menu-items'><a href='/vtphz1t3.h4gc2d3nt2.html'>Arsip</a>
</div>
    </div>
    </div>
    </div>
    </div>
    </div><div class='col-lg-10 col-md-11 hidden-sm col-xs-36 '><div class='col-lg-13 col-md-11 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsdg!0940r5aev4.9k1ra.html'>About us</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/conbphbur.html'>Kontak Kami</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/send_note.html?ab=id'>Titular Reporters</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/sitemap.html?ab=id'>Sitemap</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vsddhm00t2eyg46.leymmph20t.html'>Iklan</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/search.html?p=dt6h.00y22y'>Search</a>
</div>

      </div>
</div><div class='col-lg-15 col-md-16 col-sm-12'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/login.html?ab=id'>Report Privat</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/subbphbur.html'>Newsletter</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/'>Majalah</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/id/index.txt'>Versi Telex</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vfhbphbur.html'>RSS</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vsdcybqk.f-2838bqa2.html'>News via Mobile</a>
</div>

      </div>
</div><div class='col-lg-8 col-md-8 col-sm-12 static_types'><div class='foot-static-menu hidden-xs'>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpgqjrk.2,odaarvqkak9.49.html'>Berita</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtphz1t3.h4gc22tui323n.dn.html'>Viewpoint</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpjv2fq.0351uufwxquqe.ze.html'>wawancara</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpdfm2t.74cgyy2hjtyt0.60.html'>kartun</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items'><a href='/vtpa6gk9.pzcd44k,m949n.1n.html'>Gallery</a>
</div>
<div class='col-lg-36 col-md-36 col-sm-36 foot-static-items' ><a href='/vtpcsyab.gcdu22a,mb2bq.8q.html'>Video</a>
</div>

      </div>
</div></div><div class='col-lg-16 col-md-15 col-sm-36 col-xs-36 '><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 footer-logo-col'><a href='/id/' class='footer-logo'></a>
<br></div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 static_parent'>
    <div class='footer-search-container'>
    <div class='lysprites1 footer-search'>
    <form onsubmit="return CheckSearch('footer_search','Please Enter Keywords.');" name='footer_search' action='/search.html' method='post'>
    <input type='hidden' value='id' name='lang'>
    
    <input type='text' placeholder='Search Phrase ...' name='keywords' id='keywords22' onfocus="this.color='#202020'; if(this.value=='Search Phrase ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='Search Phrase ...';" class='search_key_txt keywords2'>         
    <button id='search_button22' class='search_button2' type='submit'></button>
    </form>
    </div>
    </div></div><div class='foot-social-icons '><a href='https://www.instagram.com/islamtimes.id/' class='lysprites2 googlep-ico2'></a>
<a href='https://www.facebook.com/id.IslamTimes/' class='lysprites2 facebook-ico2'></a>
<a href='/Youtube' class='lysprites2 youtube-ico2'></a>
<a href='https://twitter.com/islamtimes_id' class='lysprites2 twitter-ico2'></a>
<a href='https://t.me/islamtimes_id' class='lysprites2 telegram-ico2'></a>
<a href='/vfhbphbur.html' class='lysprites2 rss-ico2'></a>
</div></div><div class='col-lg-10 col-md-10 hidden-sm hidden-xs '><div class='footer_newsletter2 col-lg-36 col-md-36 col-sm-36 col-xs-36'>
       <div class='newsletter-title'>laporan Privat</div>  
    <form method='post' action='/login.html' name='customer_form' onsubmit="return CheckLogin('customer_form','Please Enter your Username and Password.','Please Enter your username.','Please Enter your Password.');">
    <input type='hidden' name='lang' value='id'><input type='hidden' name='submit' value='1'>
    <div class='tool_div4' style='margin-bottom:0px;'>
    <div id='tool_div11'></div>
    <div id='tool_div12' ><div align='right' nowrap class='news_titr2'>Username :&nbsp;</div><input class='private-input' type='text' name='cuser'></div>
    <div id='tool_div13'><div align='right' nowrap class='news_titr2'>Password :&nbsp;</div><input class='private-input' type='password' name='cpass'></div>
    <div id='tool_div14' align='right'><button type='submit' class=' poll-button news_btn2'></button></div>
    </div>    
    
   
    </form></div></div></div>
    </div>
    </div>
    </div><div class='col-lg-36 col-md-36 col-sm-36 col-xs-36 sc_responsive'> <div class='copyright-container'>
    <div id='company_copyright'><div>Copyright © <span> Islamtimes.org - 2022</span> , All rights reserved</div></div>
    </div>
    </div>


  </footer><div id='overlay'></div>
  <div style='display:none;'>
     
  </body>
  </html>